<!doctype html> <html lang="de"> <head> <title>Max Verstappen: Netflix-Doku "Drive To Survive" zeigt nicht mein wahres Ich - Formel1.de-F1-News</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Max Verstappen fühlt sich in der neuen Netflix-Doku nicht richtig dargestellt und kritisert, dass die Fahrer so gezeigt werden, wie es zur Serie passt"/> <meta name="keywords" content="news formel1, Formel1 News, Formel 1 news, Formel1 news, f1-news, formel 1 heute, Formel-eins News, formel1 news, news formel 1, formel 1news, Formel 1 News"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta property="fb:pages" content="130198101774"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="preload" href="/public/img/bg.png" as="image" type="image/png" > <link rel="preload" href="/templates/default/images/spacer.gif" as="image" type="image/gif" > <link rel="preload" href="/public/img/formel1.png" as="image" type="image/png" > <link rel="preload" href="/public/img/autobild.png" as="image" type="image/png" > <link rel="preload" href="/public/img/f1de-icon-40x40.png" as="image" type="image/png" > <link rel="preload" href="/public/img/flags.png" as="image" type="image/png" > <link rel="preload" href="/scripts/bootstrap/css/bootstrap.f1.css" as="style" > <link rel="preload" href="/public/js/asmikennung.js" as="script" > <link rel="preload" href="/templates/default/fonts/DroidSans.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preload" href="/templates/default/fonts/DroidSans-Bold.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preload" href="/templates/default/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin="anonymous"> <link rel="preconnect" href="https://de.ioam.de"> <link rel="preconnect" href="https://acdn.adnxs.com"> <link rel="preconnect" href="https://us-u.openx.net"> <link rel="preconnect" href="https://ams1-ib.adnxs.com"> <link rel="preconnect" href="https://asset.pagefair.com"> <link rel="preconnect" href="https://widgets.outbrain.com"> <link rel="preconnect" href="https://log.outbrainimg.com"> <link rel="preconnect" href="https://match.prod.bidr.io"> <link rel="preconnect" href="https://fonts.googleapis.com"> <link rel="preconnect" href="https://fonts.gstatic.com"> <link rel="preconnect" href="https://script.ioam.de"> <link rel="preconnect" href="https://www.asadcdn.com"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://connect.facebook.net"> <link rel="preconnect" href="https://www.tisoomi-services.com"> <meta property="og:url" content="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" /> <meta property="og:title" content="Max Verstappen: Netflix-Doku &quot;Drive To Survive&quot; zeigt nicht mein wahres Ich - Formel1.de-F1-News" /> <meta property="og:type" content="article" /> <meta property="og:description" content="Max Verstappen fühlt sich in der neuen Netflix-Doku nicht richtig dargestellt und kritisert, dass die Fahrer so gezeigt werden, wie es zur Serie passt" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="630" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="https://www.formel1.de/public/news/sm/228229_f1de.jpg?ts=1583322638" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="//www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="//www.formel1.de/templates/default/css/f1.css?v=1583245663" media="all"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" rel="canonical" /> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'https://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <link rel="image_src" href="https://www.formel1.de/public/news/sm/228229_f1de.jpg?ts=1583322638" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript">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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1583242598" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1583242591"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> <script type="text/javascript">
	var winW = window.innerWidth || window.document.documentElement.clientWidth || window.document.body.clientWidth;
	var aView = "d"; 
	adSSetup = {
			
		view: aView,
		partners: true,
		adPlacements: aView === "d" ? ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","inpage"] : ["banner","mrec","mrec_btf","mrec_btf_2","mrec_btf_3"],
		_callDesktop : [ "superbanner","sky","billboard","mrec" ],
		_pushed : [],
		adSlotSizes: {
				"superbanner": [{
					"minWidth": 1,
					"sizes": [[728,90],[728,600],[1000,600]]
				}],
				"banner": [{
                          "minWidth": 1,
                          "sizes": [[320,50],[320,75],[320,80],[320,160]]
                 }],
				"sky": [{
					"minWidth": 1,
					"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
				}],
				"billboard": [{
					"minWidth": 1,
					"sizes": [[970,250],[800,250]]
				}],
				"mrec": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],	
				"mrec_btf": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],	
				"mrec_2": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],
	               "inpage": [{
					"minWidth": 1,
					"sizes": aView === "d" ? [[1,1],[640,360],[1000,300]] : [[1,1]]
		    	     }],
		    	     "teaser": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_2": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_3": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_4": [{
					"minWidth": 1,
					"sizes": [[300,150]]
				}],
				"teaser_5": [{
					"minWidth": 1,
					"sizes": [[300,150]]
				}]
		},
		colorBg: false, 
		bgClick: false, 
		stickySky: true, 
			         pageName: "f1de.news",
           isArticle: true,
	     		target: "singleAds;"
	}
	adSSetup._pushed = adSSetup._callDesktop;	
	adSSetup.adPlacements.push.apply(adSSetup.adPlacements, adSSetup._pushed);

(function ($) 
{
	// triggert alle container, die er findet und die nicht in _callDesktop definiert wurden
	// setzt aber jquery voraus
	$(document).ready(function()
	{
		$("div[data-formatid]").each(
			function()
			{
					_self = $(this);
					formatID = _self.data('formatid');
				
				adSSetup._pushed.forEach( function( slot )
				{
					if ( slot === formatID )
					{
					    if (typeof ASCDP !== "undefined")
						ASCDP.adS.renderAd( formatID );
					}
				});
			}
		);
	});	
})(jQuery);
</script> <script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/formel1.js"></script> <script async src="//cdn.blueconic.net/motorsport.js"></script> </head> <body id="pid255" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-news",
    "oc":"f1de-news",
        "sv":"in",
        "sc": "yes",
    "co":"" 
  }
    if (typeof iom != 'undefined') {
                    iom.c(iam_data);
            }
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="banner" data-formatid="banner" data-target='banner' style="text-align: center"> </div> <div id="superbanner" data-formatid="superbanner" data-target='superbanner' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sky" data-formatid="sky" data-target='sky' style="margin-top:0px;"> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <script>var countdown_info = {"created":1583324577,"is_live":false,"session":"1","time_left":{"days":8,"hours":12,"minutes":37,"seconds":3},"event":"Australien GP","flag_class":"flag-y-a flag-x-u","session_name":"1. Freies Training","time":"Freitag, 13.03.2020 ab 2 Uhr","rounds":0,"links":[{"href":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-australien-melbourne\/plan","txt":"Zeitplan "},{"href":"https:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=1&event_id=1","txt":"Formel-1-Liveticker"}],"mini_link":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-australien-melbourne\/steckbrief","next_race_info":{"time_left":{"days":10,"hours":16,"minutes":47,"seconds":3},"event":"Australien GP","flag_class":"flag-y-a flag-x-u","session_name":"Rennen","time":"Sonntag, 15.03.2020 ab 6:10 Uhr","rounds":0,"mini_link":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-australien-melbourne\/steckbrief"}};</script> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="https://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="https://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="https://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_suche first first"> <a title="Suche" class="social-icon red-hover fa fa-search " href="" onclick="window.jQuery('#top-search').toggleClass('show'); return false;"> </a> </li><li class="menuitem_forum"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="https://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="https://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_instagram"> <a title="Instagram" class="social-icon red-hover fa fa-instagram " href="https://www.instagram.com/formel1de/" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_youtube"> <a title="YouTube" class="social-icon red-hover fa fa-youtube-play " href="https://www.youtube.com/c/Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="relative"> <div class="f1de-container dark"><h4 class="f1de-container-title">Suche</h4></div> <form method="get" action="//www.formel1.de/suche"> <div> <input name="q" type="text" class="search-field mr20" placeholder="News durchsuchen"> <input type="submit" value="Suchen" class="button f1de-button red-btn search-btn pull-right"> </div> </form> </div> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font" href="https://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news selected first"> <a title="F1-News" class="  active selected " href="/news">
    				            News                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:386px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news selected mt25"> <a title="News" class="  active selected " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2020-03-04/formel-1-liveticker-das-statement-gegen-ferrari-and-fia-im-wortlaut&quot; class=&quot;&quot; title=&quot;Formel-1-Liveticker: Das Statement gegen Ferrari &amp;amp; FIA im...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119806.jpg&quot; title=&quot;Formel-1-Liveticker: Das Statement gegen Ferrari &amp;amp; FIA im...&quot; alt=&quot;Formel-1-Liveticker: Das Statement gegen Ferrari &amp;amp; FIA im...&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Liveticker: Das Statement gegen Ferrari &amp; FIA im Wortlaut&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2020-03-04/valtteri-bottas-3-0-neue-freundin-neuer-winterplan-neue-titelchance&quot; class=&quot;&quot; title=&quot;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan,...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119805.jpg&quot; title=&quot;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan,...&quot; alt=&quot;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan,...&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan, neue Titelchance?&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2020-03-03/ferrarigate-mercedes-mobilisiert-mit-schreiben-gegen-ferrari&quot; class=&quot;&quot; title=&quot;&amp;quot;Ferrarigate&amp;quot;: Mercedes mobilisiert mit Schreiben gegen...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119798.jpg&quot; title=&quot;&amp;quot;Ferrarigate&amp;quot;: Mercedes mobilisiert mit Schreiben gegen...&quot; alt=&quot;&amp;quot;Ferrarigate&amp;quot;: Mercedes mobilisiert mit Schreiben gegen...&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;&quot;Ferrarigate&quot;: Mercedes mobilisiert mit Schreiben gegen Ferrari&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-topmstnews relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 light&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Top-Motorsport-News&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/wec/news/2020/02/rene-binder-faehrt-elms-und-24h-le-mans-2020-fuer-inter-europol-20022901.html&quot; class=&quot;content-link&quot; title=&quot;Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/228068.jpg&quot; title=&quot;Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol&quot; alt=&quot;Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;WEC - Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/mehr/news/2020/01/emotionales-video-falken-blickt-auf-20-jahre-nuerburgring-geschichte-20012703.html&quot; class=&quot;content-link&quot; title=&quot;Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/226579.jpg&quot; title=&quot;Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&quot; alt=&quot;Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;NR24 - Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/usracing/news/2019/12/vier-statt-ein-titelsponsor-ab-2020-neue-nascar-aera-steht-bevor-19120501.html&quot; class=&quot;content-link&quot; title=&quot;Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/225048.jpg&quot; title=&quot;Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&quot; alt=&quot;Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;NASCAR - Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/auto/news/2020/03/cupra-leon-2020-erste-persoenliche-eindruecke-20030103.html&quot; class=&quot;content-link&quot; title=&quot;Cupra Leon (2020) - Erste persönliche Eindrücke&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/228105.jpg&quot; title=&quot;Cupra Leon (2020) - Erste persönliche Eindrücke&quot; alt=&quot;Cupra Leon (2020) - Erste persönliche Eindrücke&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;Auto - Cupra Leon (2020) - Erste persönliche Eindrücke&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.motorsport-total.com/&quot; title=&quot;Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Motorsport-News auf Motorsport-Total.com&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos"> <a title="Formel-1-Fotos &amp; -Videos" class=" " href="/fotos-videos">
    				            Fotos &amp; Videos                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class=" " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionfotos relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/fertigstellung-der-formel-1-strecke-in-vietnam-2020-02-26/2086484&quot; class=&quot;&quot; title=&quot;Fotostrecke: Rund einen Monat vor dem geplanten Debüt der Formel 1 in Vietnam sind die Bauarbeiten in Hanoi beendet&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/2622/small/teaser.jpg&quot; title=&quot;Fertigstellung der Formel-1-Strecke in Vietnam&quot; alt=&quot;Fertigstellung der Formel-1-Strecke in Vietnam&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Fertigstellung der Formel-1-Strecke in Vietnam&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/testfahrten/2020/formel-1-testfahrten-in-barcelona-02-26/1&quot; class=&quot;&quot; title=&quot;Galerie: Formel-1-Testfahrten in Barcelona, Mittwoch&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/api/20f1test2/1/small/teaser.jpg&quot; title=&quot;Formel-1-Testfahrten in Barcelona, Mittwoch&quot; alt=&quot;Formel-1-Testfahrten in Barcelona, Mittwoch&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-white fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Testfahrten in Barcelona, Mittwoch&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/unter-der-haube-diese-formel-1-fahrer-haben-sich-getraut/1915196&quot; class=&quot;&quot; title=&quot;Fotostrecke: Kimi Räikkönen, Romain Grosjean und Sebastian Vettel beweisen: Ein Ring am Finger macht einen Formel-1-Piloten nicht langsamer&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/2414/small/teaser.jpg&quot; title=&quot;Unter der Haube: Diese Formel-1-Fahrer haben sich getraut&quot; alt=&quot;Unter der Haube: Diese Formel-1-Fahrer haben sich getraut&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Unter der Haube: Diese Formel-1-Fahrer haben sich getraut&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse">
    				            Ergebnisse                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2019 first"> <a title="Ergebnisse Großer Preis von Abu Dhabi" class=" " href="/rennergebnisse/2019/grosser-preis-von-abu-dhabi/rennen">
    				            Ergebnisse Großer Preis von Abu Dhabi                </a> </li> <li class="menuitem_res_2019"> <a title="Formel-1-Ergebnisse der Saison 2019" class=" " href="/rennergebnisse/2019">
    				            Formel-1-Ergebnisse der Saison 2019                </a> </li> <li class="menuitem_wms_2019"> <a title="Formel-1-WM-Stand 2019" class=" " href="/rennergebnisse/wm-stand/2019/fahrerwertung">
    				            Formel-1-WM-Stand 2019                </a> </li> <li class="menuitem_res_2018 mt25"> <a title="Vergangene Große Preise (vor 2019)" class=" " href="/rennergebnisse/2018?all_the_way_down">
    				            Vergangene Große Preise (vor 2019)                </a> </li> <li class="menuitem_wms_2018"> <a title="Vergangene WM-Stände (vor 2019)" class=" " href="/rennergebnisse/wm-stand/2018/fahrerwertung#select_year">
    				            Vergangene WM-Stände (vor 2019)                </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender/2020">
    				            Kalender                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2020 first"> <a title="Formel-1-Kalender 2020" class=" " href="/formel-1-kalender/2020">
    				            Formel-1-Kalender 2020                </a> </li> <li class="menuitem_2019#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2019#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_https://www.formel1.de/news/news/2020-01-13/formel-1-praesentationen-2020-die-termine-aller-launches-in-der-uebersicht mt25"> <a title="Formel-1-Präsentationen 2020" class=" " href="/news/news/2020-01-13/formel-1-praesentationen-2020-die-termine-aller-launches-in-der-uebersicht">
    				            Formel-1-Präsentationen 2020                </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_1121"> <a title="Valtteri Bottas" class=" " href="/teams-und-fahrer/fahrer/valtteri-bottas">
    				            Valtteri Bottas                </a> </li> <li class="menuitem_driver_2338"> <a title="Max Verstappen" class=" " href="/teams-und-fahrer/fahrer/max-verstappen">
    				            Max Verstappen                </a> </li> <li class="menuitem_driver_2448"> <a title="Charles Leclerc" class=" " href="/teams-und-fahrer/fahrer/charles-leclerc">
    				            Charles Leclerc                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes-AMG Petronas Formula One Team" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-formula-one-team">
    				            Mercedes-AMG Petronas Formula One Team                </a> </li> <li class="menuitem_team_1"> <a title="Scuderia Ferrari Mission Winnow" class=" " href="/teams-und-fahrer/team/scuderia-ferrari-mission-winnow">
    				            Scuderia Ferrari Mission Winnow                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class="">		            Formel-1-Tickets                </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_tickets first"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2020-03-04/formel-1-liveticker-das-statement-gegen-ferrari-and-fia-im-wortlaut&quot; class=&quot;&quot; title=&quot;Formel-1-Liveticker: Das Statement gegen Ferrari &amp;amp; FIA im...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119806.jpg&quot; title=&quot;Formel-1-Liveticker: Das Statement gegen Ferrari &amp;amp; FIA im...&quot; alt=&quot;Formel-1-Liveticker: Das Statement gegen Ferrari &amp;amp; FIA im...&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Liveticker: Das Statement gegen Ferrari &amp; FIA im Wortlaut&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2020-03-04/valtteri-bottas-3-0-neue-freundin-neuer-winterplan-neue-titelchance&quot; class=&quot;&quot; title=&quot;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan,...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119805.jpg&quot; title=&quot;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan,...&quot; alt=&quot;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan,...&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Valtteri Bottas 3.0: Neue Freundin, neuer Winterplan, neue Titelchance?&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2020-03-03/ferrarigate-mercedes-mobilisiert-mit-schreiben-gegen-ferrari&quot; class=&quot;&quot; title=&quot;&amp;quot;Ferrarigate&amp;quot;: Mercedes mobilisiert mit Schreiben gegen...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119798.jpg&quot; title=&quot;&amp;quot;Ferrarigate&amp;quot;: Mercedes mobilisiert mit Schreiben gegen...&quot; alt=&quot;&amp;quot;Ferrarigate&amp;quot;: Mercedes mobilisiert mit Schreiben gegen...&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;&quot;Ferrarigate&quot;: Mercedes mobilisiert mit Schreiben gegen Ferrari&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class="">		            Mehr...                </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="https://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="https://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_formel-1-radio"> <a title="Formel-1-Radio" class=" " href="/inside/formel-1-radio">
    				            Formel-1-Radio                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="https://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_motorsport-jobs mt25"> <a title="Motorsport-Jobs" class=" " href="https://www.motorsportjobs.com/de" target="_blank" rel="nofollow">
    				            Motorsport-Jobs                </a> </li> <li class="menuitem_gewinnspiele-1"> <a title="Gewinnspiele" class=" " href="https://gewinnspiele.formel1.de/" rel="nofollow">
    				            Gewinnspiele                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <script type="text/javascript">
     //BJvpC37("Billboard")
     </script> <div id="billboard" data-formatid="billboard" data-target='billboard' > </div> <span class='BJvpC37_end'></span> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <script type="text/javascript">
    function CompressURL(url) {
        var link = 'https://to.ly/api.php?json=1&longurl=' + encodeURIComponent(url) + '&callback=?';
        $.getJSON(link, function(data){
            var urlText = $('.twitterlink').attr("href");
            window.open(urlText + ' ' + data.shorturl);
        });
    }
</script> <div class="news mt30" itemscope itemtype="http://schema.org/NewsArticle"> <div id="news-nav-top" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-5"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover" href="https://www.formel1.de/news/news/2020-03-04/formel-1-liveticker-das-statement-gegen-ferrari-and-fia-im-wortlaut" title="nächstes Foto"></a> <div class="pull-right"> <div class="div_for_update"> <div id="star_rating" title="Stimme als Erster ab!" class="stars-wrapper pull-right news-rating-stars mb13 mt-1" data-selectable="1"> <a href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich/n119808v?rate=1" data-attr_rank="1" title="Stimme als Erster ab!" rel="nofollow" class="star_selectable star fa fa-star empty first"> </a> <a href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich/n119808v?rate=2" data-attr_rank="2" title="Stimme als Erster ab!" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich/n119808v?rate=3" data-attr_rank="3" title="Stimme als Erster ab!" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich/n119808v?rate=4" data-attr_rank="4" title="Stimme als Erster ab!" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich/n119808v?rate=5" data-attr_rank="5" title="Stimme als Erster ab!" rel="nofollow" class="star_selectable star fa fa-star empty last"> </a> <div class="clearfix"></div> </div> </div> <script>
        jQuery(document).ready(function () {
            var cv = 'n119808v';
            if (document.cookie.indexOf(cv) == -1) {
                jQuery('#star_rating .star_selectable')
                    .attr('href', '#')
                    .click(function (p) {

                        var rate = jQuery(this).attr('data-attr_rank');
                        var attr_href = 'https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich' + '/' + cv + '?rate=' + rate + '&by_ajax=1';
                        jQuery.get(attr_href, function (data) {
                            if (data) {
                                jQuery('#star_rating').parent().html(data);
                            } else {
                                /*cookie not works*/
                            }
                        });
                    });
            }
        });
    </script> <p class="catdate custom-margin mb0 pull-rigth clear-right txt-small">04. März 2020&nbsp;&middot;&nbsp;12:48&nbsp;Uhr</p> </div> </li> <li class="back pull-left col-xs-7"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="https://www.formel1.de/news/news/2020-03-04/allianz-gegen-fia-formel-1-teams-fordern-offenlegung-von-ferrari-deal" title="vorherige News"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="//www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="//www.formel1.de/news"> <span property="name">News</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="//www.formel1.de/news/news"> <span property="name">News</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <div class="author pull-left one-line">von&nbsp;<a href="/kontakt/?news_id=119808" title="Autor kontaktieren">Norman Fischer</a></div> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="article-wrapper col-xs-12"> <!-- google_ad_section_start --> <h1 itemprop="name" class="news_title custom-margin mt25 mb10">Max Verstappen: Netflix-Doku &quot;Drive To Survive&quot; zeigt nicht mein wahres Ich</h1> <meta itemprop="author" content="Norman Fischer"> <meta itemprop="datePublished" content="2020-03-04"> <meta itemprop="headline" content="Max Verstappen: Netflix-Doku &quot;Drive To Survive&quot; zeigt nicht mein wahres Ich"> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.formel1.de/public/news/tt/zoom/228229.jpg"> <meta itemprop="width" content="980"> <meta itemprop="height" content="730"> </div> <div class="source" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Formel1.DE"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> </div> <meta itemprop="logo" content="https://www.formel1.de/public/img/formel1.png"> <meta itemprop="dateModified" content="2020-03-04"> <meta itemprop="mainEntityOfPage" content="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich"> <h2 class="news-sub-title custom-margin mt10 mb15">Max Verstappen fühlt sich in der neuen Netflix-Doku nicht richtig dargestellt und kritisert, dass die Fahrer so gezeigt werden, wie es zur Serie passt</h2> <!-- aeBeginAds --> <div id="news-share-block-top" class="news-social-buttons"> <div class=""> <div class="social-buttons_container custom-buttons"> <a class="social-button btn-facebook small95" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2020-03-04%2Fmax-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" data-rel="popup" rel="nofollow" target="_blank" title="Bei Facebook teilen" role="button" aria-label="Bei Facebook teilen"> <span class="fa fa-facebook button-content"> <span class="btn-value">teilen</span> </span> </a> <a class="social-button btn-twitter small95" href="https://twitter.com/intent/tweet?text=Max%20Verstappen%3A%20Netflix-Doku%20%22Drive%20To%20Survive%22%20zeigt%20nicht%20mein%20wahres%20Ich&url=https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2020-03-04%2Fmax-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" data-rel="popup" rel="nofollow" target="_blank" title="Bei Twitter teilen" role="button" aria-label="Bei Twitter teilen"> <span class="fa fa-twitter button-content"> <span class="btn-value">tweet</span> </span> </a> <a class="social-button btn-whatsapp small95" href="whatsapp://send?text=Max%20Verstappen%3A%20Netflix-Doku%20%22Drive%20To%20Survive%22%20zeigt%20nicht%20mein%20wahres%20Ich https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2020-03-04%2Fmax-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" data-rel="popup" rel="nofollow" target="_blank" title="Bei Whatsapp teilen" role="button" aria-label="Bei Whatsapp teilen"> <span class="fa fa-whatsapp button-content"> <span class="btn-value">teilen</span> </span> </a> <a title="Artikel versenden" href="mailto:?subject=Seitenempfehlung%20von%20Formel1.de&body=%20%20%20%20Hallo%2C%0A%0A%20%20%20%20folgendes%20empfehle%20ich%20auf%20Formel1.de%3A%0A%20%20%20%20Max%20Verstappen%3A%20Netflix-Doku%20%22Drive%20To%20Survive%22%20zeigt%20nicht%20mein%20wahres%20Ich%0A%20%20%20%20https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2020-03-04%2Fmax-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich%0A" rel="nofollow" class="social-button custom-link btn-envelope small95"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="https://www.formel1.de/forum/viewtopic.php?t=64919" title="Kommentieren" class="custom-link social-button custom-link btn-comments small95"><span class="button-content fa fa-comments"><span class="btn-value">1</span></span></a> <a title="Autor kontaktieren" href="/kontakt?news_id=119808" class="custom-link social-button custom-link btn-exclamation small95"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a> </div> </div> </div> <div class="news-content mt15"> <p>(Motorsport-Total.com) - Die vergangene Woche erschienene zweite Staffel der Netflix-Formel-1-Doku "Drive to Survive" begeistert die Fans. Einer ist jedoch nicht unbedingt davon angetan, wie er in der Serie rüberkommt. Max Verstappen fühlt sich von den Produzenten nämlich nicht richtig dargestellt: "Das Problem ist, dass sie dich immer so darstellen werden, wie sie wollen", sagt der Red-Bull-Pilot gegenüber <a title="" href="https://www.youtube.com/watch?v=UmZXX68vM3k" target="_blank">'#ABtalks'</a>.</p> <div class="imagebox mb30 mt25 "> <div> <div class="img_wrap"> <img src="/public/news/tt/620/228229.jpg" alt="Max Verstappen" title="Max Verstappen"/> <p class="copyright">&copy;&nbsp;LAT</p> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Max Verstappen erkennt sich in der Netflix-Doku nicht wieder</span> <span class="img-actions-container"> <a href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich/zoom/228229.jpg" rel="nofollow" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10" title="Zoom">Zoom</a> <a href="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich/download/228229.jpg" rel="nofollow" class="link-icon icon-red icon-right fa fa-download img-action pull-right ml10 custom-link" title="Download">Download</a> </span> </p> </div> <p>"Was auch immer du sagst, werden sie versuchen, besonders furchtlos oder, was auch immer der Story zuträglich ist, darzustellen", so der Niederländer weiter, der damit jedoch ein Problem hat. Denn dadurch werde er nur so dargestellt, wie es in der Episode passt. "Das funktioniert für mich nicht", sagt er.</p> <div class="mb20 mt20 text-center"> <div class="inline-block"> <script type="text/javascript">
	//BJvpC37("rectangle");
	</script> <div id="anz_kennung_4460" class="anz_kennung_4460" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="mrec_btf" data-formatid="mrec_btf" data-target='mrec_btf' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> </div> <p>Verstappen sind 1:1 Interviews lieber, als wenn seine Aussagen dann unter verschiedene Szenen geschnitten werden. "Das passt dann nicht, aber zur Serie eben schon. Ich denke nicht, dass man mein wahres Ich nicht gesehen hat", sagt er.</p> <div> <div id="video-0" class="imagebox mb30"> <hr class="separator8 separator-lines-grey"> <h3 class="custom-margin mt10 mb10 txt-teaser-text-on-photo-teasers">Welcher F1-Fahrer hat die meisten Follower in den sozialen Medien?</h3> <div class="img_wrap video-wrapper text-center"> <iframe src="https://motorsport.tv/embed/4WP3Qhqy-welcher-f1-fahrer-hat-die-meisten-follower-in-den-sozialen-medien?media_impact_adtag=formel1.de-desktop-video_video-preroll" allowfullscreen="allowfullscreen" width="620" height="348.75"></iframe> </div> <p class="img-desc-container relative"> <span class="img-desc">Wir haben die Follower-Daten aller Formel-1-Fahrer 2020 überprüft und zeigen nun, welche Fahrer in den sozialen Netzwerken besonders gefragt sind</span> <span class="img-actions-container"> <a href="https://www.formel1.de/fotos-videos/videos" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link font-bold" title="Weitere Formel-1-Videos">Weitere Formel-1-Videos</a> </span> </p> </div> </div> <p>Doch was ist dann das wahre Ich von Max Verstappen? "Ich bin sehr locker und sehr entschlossen zu gewinnen", beschreibt er sich. Für den Sieg gibt er alles, auch wenn es zuweilen ein wenig arrogant wirken kann. Große Emotionen seien hingegen nicht so sein Ding. "Ich spreche, wenn ich es muss. Wenn ich nichts zu sagen habe, dann sage ich auch nichts."</p> <p>Für Verstappen scheint diese Art zu funktionieren. "Ich bin hier, um zu gewinnen und das liebe ich."</p> <!-- aeEndAds --> <!-- google_ad_section_end --> </div> </div> <div class="clearfix"></div> <div id="news-nav-bottom" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover" href="https://www.formel1.de/news/news/2020-03-04/formel-1-liveticker-das-statement-gegen-ferrari-and-fia-im-wortlaut" title="nächstes Foto"></a> <a class="pull-right news-nav-icon-title red-hover-font" href="https://www.formel1.de/news/news/2020-03-04/formel-1-liveticker-das-statement-gegen-ferrari-and-fia-im-wortlaut" title="nächstes Foto">nächste News</a> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="https://www.formel1.de/news/news/2020-03-04/allianz-gegen-fia-formel-1-teams-fordern-offenlegung-von-ferrari-deal" title="vorherige News"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="https://www.formel1.de/news/news/2020-03-04/allianz-gegen-fia-formel-1-teams-fordern-offenlegung-von-ferrari-deal" title="vorherige News">vorherige News</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Newsübersicht" href="https://www.formel1.de/news">zur Newsübersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="col-xs-12 content-holder mt25 pb10 pt10"> <div class="OUTBRAIN" data-src="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" data-widget-id="AR_1" data-ob-template="formel1de" ></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> <div class="OUTBRAIN" data-src="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" data-widget-id="AR_5" data-ob-template="formel1de" ></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> </div> <div id="ob-related" class="col-xs-12 content-holder blank mtn_related" style="display: block;"><div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Verwandte Inhalte zu dieser News</h3> <div class="row pb20"> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Daniel Ricciardo über Netflix: &quot;Wie eine Fliege an der Wand&quot;" class="img_wrapper block-300 pull-left" href="https://www.formel1.de/news/boulevard-sonstiges/2020-03-03/daniel-ricciardo-ueber-netflix-wie-eine-fliege-an-der-wand" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/119801.jpg" width="100" height="67" alt="Daniel Ricciardo über Netflix: &quot;Wie eine Fliege an der Wand&quot;"><span class="dark-overlay"></span></span><span class="img_title">Daniel Ricciardo über Netflix: &quot;Wie eine Fliege an der Wand&quot;</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Max Verstappen über Vertrag bis 2023: Gab keinen Grund für" class="img_wrapper block-300 pull-left" href="https://www.formel1.de/news/news/2020-03-02/max-verstappen-ueber-vertrag-bis-2023-gab-keinen-grund-fuer-einen-wechsel" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/119778.jpg" width="100" height="67" alt="Max Verstappen über Vertrag bis 2023: Gab keinen Grund für"><span class="dark-overlay"></span></span><span class="img_title">Max Verstappen über Vertrag bis 2023: Gab keinen Grund für einen Wechsel</span></span></a> </div> </div> </div> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Magnussen: Beziehung zu Grosjean besser als auf Netflix" class="img_wrapper block-300 pull-right" href="https://www.formel1.de/news/boulevard-sonstiges/2020-03-01/magnussen-beziehung-zu-grosjean-besser-als-auf-netflix-dargestellt" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/119768.jpg" width="100" height="67" alt="Magnussen: Beziehung zu Grosjean besser als auf Netflix"><span class="dark-overlay"></span></span><span class="img_title">Magnussen: Beziehung zu Grosjean besser als auf Netflix dargestellt</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Williams: Netflix-Doku wird die Wahrheit über Testprobleme" class="img_wrapper block-300 pull-right" href="https://www.formel1.de/news/boulevard-sonstiges/2020-02-27/williams-netflix-doku-wird-die-wahrheit-ueber-testprobleme-2019-zeigen" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/119720.jpg" width="100" height="67" alt="Williams: Netflix-Doku wird die Wahrheit über Testprobleme"><span class="dark-overlay"></span></span><span class="img_title">Williams: Netflix-Doku wird die Wahrheit über Testprobleme 2019 zeigen</span></span></a> </div> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <div class="OUTBRAIN" data-src="https://www.formel1.de/news/news/2020-03-04/max-verstappen-netflix-doku-drive-to-survive-zeigt-nicht-mein-wahres-ich" data-widget-id="GS_1" data-ob-template="formel1de" ></div> <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> <script src="/public/jsnc/smartbanner.js"></script> <script type="text/javascript">
(function ($) 
{ 
 $(function() {
  $.smartbanner({
   daysHidden: 15,  
   daysReminder: 30,
   max_iOS: 11,
   appStoreLanguage: 'de',
   title: 'Formel1.de',
   author: 'sport media group GmbH',
   button: 'ANZEIGEN',
   store: {
       ios: 'Im App Store',
       android: 'Bei Google Play'
   },
   price: {
       ios: 'KOSTENLOS',
       android: 'KOSTENLOS'
   }
  });
  });
})(jQuery);
</script> <script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('.newsimage').each(function(i,el){
            var img = jQuery(el).find('img.ni');
            if (img)
            {
                jQuery(el).width(img.width());
                var span = jQuery(el).find('span.desc');
                if (span)
                    span.width(img.width()-4);
            }
        })
    });
</script> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10 sticky-col"> <div class="teaser_container teaser-htmlcode relative row make-sticky"> <script type="text/javascript">
//BJvpC37("rectangle");
</script> <div id="outer_sas_4459" style="text-align: center"> <div id="anz_kennung_4459" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="mrec" data-formatid="mrec" data-target="mrec" style="text-align: center; background-color:white;"> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-topmstvideo relative row "></div><div class="teaser_container teaser-countdown relative row "><div class="f1de-container col-xs-12 light block-height-150"> <div class="block-title relative"> <h4 class="f1de-container-title"><span class="live-title hidden">formel-1-liveticker</span><span class="countdown-title">formel-1-countdown</span></h4> </div> <div class="block-content pb35"> <div class="row"> <div class="col-xs-12 countdown-item"><div class="countdown-live hidden"><span class="event-countdown txt-sub-headline block mb5 mt-1"><span class="txt-red">JETZT LIVE:</span><span class="font-icon34 fa fa-refresh pull-right spinner txt-light"></span></span><span class="event-place block txt-teaser-text-on-photo-teasers">%event% / %session_name%</span><span class="event-time block txt-teaser-headlines mt5">Noch <span class="days-left hidden">0</span><span class="hours-left">0</span>:<span class="minutes-left" data-digits="2">00</span>:<span class="seconds-left" data-digits="2">00</span> Stunden</span></div><div class="countdown-race hidden"><span class="event-countdown txt-sub-headline block mb5 mt-1"><span class="txt-red">JETZT LIVE:</span><span class="font-icon34 fa fa-refresh pull-right spinner txt-light"></span></span><span class="event-place block txt-teaser-text-on-photo-teasers">%event% / %session_name%</span><span class="event-time block txt-teaser-headlines mt5">Verbleibende Runden: <span class="rounds-left">%rounds%</span></span></div><div class="countdown-countdown hidden"><span class="event-countdown txt-sub-headline block mb5 mt-1">Noch <span class="days-left">0</span> <span class="days-str">Tage</span>&nbsp;<span class="hours-left" data-digits="2">00</span>:<span class="minutes-left" data-digits="2">00</span>:<span class="seconds-left" data-digits="2">00</span> Stunden</span><span class="event-place block txt-teaser-text-on-photo-teasers">%event% / %session_name%</span><span class="event-time block txt-teaser-headlines mt5">%time%</span></div></div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="https://www.formel1.de/liveticker/formel-1-liveticker.php" target="_top" title="Formel-1-Liveticker" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10"><span class="font-bold">Formel-1-Liveticker</span></a> <!--IMPORTANT
<a href="%href%" target="_top" title="%title%" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10"><span class="font-bold">%text%</span></a>
--> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="f1de-container col-xs-12 light block-height-250"> <div class="block-content pb10"> <div class="relative block-300"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="3170034892"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></div> </div></div><div class="teaser_container teaser-htmlcode relative row "> <script type="text/javascript">
//BJvpC37("rectangle_02");
</script> <div id="outer_sas_19237" style="text-align: center"> <div id="anz_kennung_19237" class="anzeige_teas_rect" style="height:0;overflow;hidden">ANZEIGE</div> <div id="teaser_4" data-formatid="teaser_4" data-target="teaser_4" style="text-align: center; background-color:white;"> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-livenews relative row "></div><div class="teaser_container teaser-htmlcode relative row "><div class="col-xs-12 bg-white"> <a href="https://www.youtube.com/c/formel1_de?sub_confirmation=1" title="Formel 1 App"><img src="/media/Banner/2020-03-04-YouTube-1.png" alt="Formel1.de auf YouTube" title="Formel1.de auf YouTube" target="_blank"></a> </div></div><div class="teaser_container teaser-htmlcode relative row "><div id="outer_sas_19238" style="text-align: center"> <div id="anz_kennung_19238" class="anzeige_teas_rect" style="height:0; overflow;hidden;">ANZEIGE</div> <div id="teaser_5" data-formatid="teaser_5" data-target="teaser_5" style="text-align: center; background-color:white;"> </div> </div></div><div class="teaser_container teaser-galerieteaser relative row "><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Fotos &amp; Fotostrecken</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Fotostrecke: Huckepack im Formel-1-Auto: Die besten Fotos" href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/huckepack-im-formel-1-auto-die-besten-fotos-2020-03-04/2091237" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2020huckepack/teaser_big/1026825.jpg" title="Huckepack im Formel-1-Auto: Die besten Fotos" alt="Huckepack im Formel-1-Auto: Die besten Fotos" > <figcaption>Huckepack im Formel-1-Auto: Die besten Fotos</figcaption> </figure> <span class="round-icon round-icon-red fa fa-camera"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/unter-der-haube-diese-formel-1-fahrer-haben-sich-getraut/1915196" class="content-link" title="Fotostrecke: Unter der Haube: Diese Formel-1-Fahrer haben sich getraut"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2019f1ehemaenner/small/1021637.jpg" title="Unter der Haube: Diese Formel-1-Fahrer haben sich getraut" alt="Unter der Haube: Diese Formel-1-Fahrer haben sich getraut" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Unter der Haube: Diese Formel-1-Fahrer haben sich getraut</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/rangliste-f1-fahrer-mit-den-meisten-followern-in-den/2084024" class="content-link" title="Fotostrecke: Rangliste: F1-Fahrer mit den meisten Followern in den sozialen Medien"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2020f1follower/small/1025791.jpg" title="Rangliste: F1-Fahrer mit den meisten Followern in den sozialen Medien" alt="Rangliste: F1-Fahrer mit den meisten Followern in den sozialen Medien" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Rangliste: F1-Fahrer mit den meisten Followern in den sozialen Medien</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/verschiedenes/2020/die-fertige-steilkurve-in-zandvoort-02-27//1" class="content-link" title="Galerie: Die fertige Steilkurve in Zandvoort"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/20steilkurvezandvoort/small/teaser.jpg" title="Die fertige Steilkurve in Zandvoort" alt="Die fertige Steilkurve in Zandvoort" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Die fertige Steilkurve in Zandvoort</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/testfahrten/2020/formel-1-testfahrten-in-barcelona-02-26/2/1" class="content-link" title="Galerie: Formel-1-Testfahrten in Barcelona"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/20f1test2/2/small/teaser.jpg" title="Formel-1-Testfahrten in Barcelona" alt="Formel-1-Testfahrten in Barcelona" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Formel-1-Testfahrten in Barcelona<br>Donnerstag</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="https://www.formel1.de/fotos-videos/alles-fotos-fotostrecken-und-videos?hash=eed3a83330cc8728aec15aa1d5bbcad4&filters%5B8b8a19fcdfe9524a0f4c4bca53fcd3f7%5D=Y&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B1%5D=1&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B2%5D=2" title="Mehr Fotos &amp; Fotostrecken" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Fotos &amp; Fotostrecken</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="OUTBRAIN" data-src="https://www.formel1.de/news/news/2020-03-03/ferrarigate-mercedes-mobilisiert-mit-schreiben-gegen-ferrari?cmf=1&utm_source=FB-F1DE&utm_medium=cpc&utm_campaign=fbf1de-m-%2Fnc%2F119798%2F_-_" data-widget-id="GS_6" data-ob-template="formel1de" ></div><script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="teaser_container teaser-quiz relative row "><div class="f1de-container light col-xs-12 light block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Quiz</h4> </div> <div class="block-content pb10"> <p class="quiz-question txt-red font-bold text-center bg-background-grey mb20">Zum wievielten Mal wurde Mika Häkkinen 1998 Weltmeister?</p> <div class="row pb20"> <div class="col-xs-12"> <div class="answers-container flex flex-wrap flex-space-between"> <a href="https://www.formel1.de/formel-1-quiz/q12021/fd0/ff0/tf0/a1?teaser" title="zum fünften Mal" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">zum fünften Mal</a> <a href="https://www.formel1.de/formel-1-quiz/q12021/fd0/ff0/tf0/a2?teaser" title="zum zweiten Mal" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">zum zweiten Mal</a> <a href="https://www.formel1.de/formel-1-quiz/q12021/fd0/ff0/tf0/a3?teaser" title="zum dritten Mal" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">zum dritten Mal</a> <a href="https://www.formel1.de/formel-1-quiz/q12021/fd0/ff0/tf0/a4?teaser" title="zum ersten Mal" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">zum ersten Mal</a> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"><a href="https://www.formel1.de/formel-1-quiz/" title="Formel-1-Quiz" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Quiz</span></a></div> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="f1de-container col-xs-12 light block-height-250" style="width:320px;"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Datenbank</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" href="/formel-1-datenbank/" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/media/Banner/2016-11-02-formel-1-datenbank.png" alt="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" width="300" height="150"> <figcaption>Formel-1-Datenbank:<br>Ergebnisse und Statistiken seit 1950</figcaption></figure><div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-black">Jetzt unzählige Statistiken entdecken &amp; eigene Abfragen erstellen!</p></div></div></div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="/formel-1-datenbank/" rel="nofollow" target="_blank" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Datenbank</span></a></div> </div></div><div class="teaser_container teaser-topmstnews relative row "><div class="f1de-container col-xs-12 light"> <div class="block-title relative block-300"> <h4 class="f1de-container-title">Top-Motorsport-News</h4> </div> <div class="block-content pb35"> <div class="block-list-container block-300"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/wec/news/2020/02/rene-binder-faehrt-elms-und-24h-le-mans-2020-fuer-inter-europol-20022901.html" class="content-link" title="Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/228068.jpg" title="Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol" alt="Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol" > <div class="dark-overlay"></div> </div> <span class="item-text">WEC - Rene Binder fährt ELMS und 24h Le Mans 2020 für Inter Europol</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/mehr/news/2020/01/emotionales-video-falken-blickt-auf-20-jahre-nuerburgring-geschichte-20012703.html" class="content-link" title="Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/226579.jpg" title="Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte" alt="Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte" > <div class="dark-overlay"></div> </div> <span class="item-text">NR24 - Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/usracing/news/2019/12/vier-statt-ein-titelsponsor-ab-2020-neue-nascar-aera-steht-bevor-19120501.html" class="content-link" title="Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/225048.jpg" title="Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor" alt="Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor" > <div class="dark-overlay"></div> </div> <span class="item-text">NASCAR - Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/auto/news/2020/03/cupra-leon-2020-erste-persoenliche-eindruecke-20030103.html" class="content-link" title="Cupra Leon (2020) - Erste persönliche Eindrücke"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/228105.jpg" title="Cupra Leon (2020) - Erste persönliche Eindrücke" alt="Cupra Leon (2020) - Erste persönliche Eindrücke" > <div class="dark-overlay"></div> </div> <span class="item-text">Auto - Cupra Leon (2020) - Erste persönliche Eindrücke</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="https://www.motorsport-total.com/" title="Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Motorsport-News auf Motorsport-Total.com</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row "><iframe src="https://partner.gewinnspiele.de/f1/teaser.php" style="width: 320px; height: 860px; margin: 0;"></iframe></div><div class="teaser_container teaser-umfrage relative row "><div id="umfrage-teaser" class="f1de-container col-xs-12 light"> <div class="block-title relative"> <h4 class="f1de-container-title">Die aktuelle Umfrage</h4> </div> <div class="block-content pb20"> <div id="mst_umfrage_question" style="display: none;"> <div> <form  method="post" enctype="multipart/form-data" id="umfrage_form" action="#" target="_self" onsubmit="return false" class=""> <fieldset > <input type="hidden" name="umfrage[question]" value="5dd326a1b15f36d336d48dc2551b1d6b" class="" id="umfrage_question_" /> <div class="optional_holder ctrl-radio" id="umfrage_answer_-E"><div class="form_label"> <label class="" >Glauben Sie, dass Lewis Hamilton nach dem starken ersten Test 2020 erneut Weltmeister wird? </label> </div><div class="form_control"><label class="first  labelRadio umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5 f1de-radio-label" for="umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5"><input type="radio" onclick="" id="umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5" class="inputRadio" value="375ee26098b46e23bcb854331f0ad8c5" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Ja</label> <label class=" labelRadio umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07 f1de-radio-label" for="umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07"><input type="radio" onclick="" id="umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07" class="inputRadio" value="b397ec0bea79fb90df2b7ec2845cde07" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Nein</label></div></div> <div class="optional_holder ctrl-button ctrl_0" id="buttons-E"><div class="form_control"><span class="button_wrapper f1de-button pull-right font-normal show-results-btn"> <span class="l"></span> <input type="button" value="Ergebnis" onclick="showResults()" class="f1de-button pull-right font-normal show-results-btn" /> <span class="r"></span> </span><span class="button_wrapper f1de-button pull-right font-normal"> <span class="l"></span> <input type="button" value="Abstimmen" onclick="doUmfrage()" class="f1de-button pull-right font-normal" /> <span class="r"></span> </span></div></div> </fieldset> </form> </div> </div> <div id="mst_umfrage_results" style="display: none;"> <div id="umfrage_title">Glauben Sie, dass Lewis Hamilton nach dem starken ersten Test 2020 erneut Weltmeister wird?</div> <div id="umfrage_chart"></div> <script type="text/javascript" src="https://www.google.com/jsapi"></script> <script type="text/javascript">
    			google.load("visualization", "1", { packages:["corechart"] });
    			google.setOnLoadCallback(drawChart);
    			function drawChart() {
    				var data = google.visualization.arrayToDataTable([["Ja",300],["Nein",150]],1);
    				var options = {
    					width: 258,
    					legend : {
    						position: 'none'
    					},
    					is3D: true
    				};
    				var chart = new google.visualization.PieChart(document.getElementById('umfrage_chart'));
    				chart.draw(data, options);
    			}
    	    </script> <button class="pull-right f1de-button font-normal" onclick="showUmfrage();">zurück</button> <div id="umfrage_votes">Anzahl der Stimmen: 450</div> </div> </div> </div> <script type="text/javascript">
	jQuery(document).ready(function(){
		if (document.cookie.indexOf('um_5dd326a1b15f36d336d48dc2551b1d6b=') == -1)
			jQuery('#mst_umfrage_question').show();
		else
			jQuery('#mst_umfrage_results').show();
	});
	function doUmfrage()
	{
	var showError = true;;
			jQuery("#umfrage_answer_-E label").removeClass("txt-red")
		jQuery('#umfrage_answer_-E input').each(function(i,el){
			if (el.checked)
			{
				jQuery('#umfrage_form input[type=button]').each(function(j,btn){
					btn.disabled = true;
				})
				jQuery('#umfrage_form').attr('action', '/umfrage');
				jQuery('#umfrage_form').get(0).submit();
				showError = false;
				//jQuery('#umfrage_form').attr('action', '');
			}
		})
		if (showError) {
			jQuery("#umfrage_answer_-E label").addClass("txt-red");
		}
	}
	function showResults()
	{
		jQuery('#mst_umfrage_question').hide();
		jQuery('#mst_umfrage_results').show();
	}
	function showUmfrage() {
		jQuery('#mst_umfrage_results').hide();
		jQuery('#mst_umfrage_question').show();
	}
</script> </div><div class="teaser_container teaser-htmlcode relative row "><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app" title="Formel 1 App"><img src="/media/Banner/2019-11-13-F1DE-app-banner.png" alt="Formel 1 App" title="Formel 1 App"></a> </div></div><div class="teaser_container teaser-topvideo relative row "><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Videos</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Video: FIA-Ferrari: Die Inside-Story zum Betrugsskandal" href="https://www.formel1.de/vc/16473" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-29-fia-ferrari-die-inside-story-zum-betrugsskandal-ID16473-size300x150-1583004791.jpg" title="FIA-Ferrari: Die Inside-Story zum Betrugsskandal" alt="FIA-Ferrari: Die Inside-Story zum Betrugsskandal" > <figcaption>FIA-Ferrari: Die Inside-Story zum Betrugsskandal</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="https://www.formel1.de/vc/16471" class="content-link" title="Video: Darum geht&#039;s bei den Schummel-Vorwürfen gegen Ferrari"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-29-darum-geht-s-bei-den-schummel-vorwuerfen-gegen-ferrari-ID16471-size100x67-1582970057.jpg" title="Darum geht&#039;s bei den Schummel-Vorwürfen gegen Ferrari" alt="Darum geht&#039;s bei den Schummel-Vorwürfen gegen Ferrari" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Darum geht's bei den Schummel-Vorwürfen gegen Ferrari</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/vc/16466" class="content-link" title="Video: Flügel, Hörner, Finnen: Technik-Tricks der Teams"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-27-fluegel-hoerner-finnen-technik-tricks-der-teams-ID16466-size100x67-1582831560.jpg" title="Flügel, Hörner, Finnen: Technik-Tricks der Teams" alt="Flügel, Hörner, Finnen: Technik-Tricks der Teams" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Flügel, Hörner, Finnen: Technik-Tricks der Teams</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/vc/16459" class="content-link" title="Video: F1-Tests 2020 Barcelona: Sind Sebastian Vettel &amp; Ferrari nur dritte Kraft?"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-21-f1-tests-2020-barcelona-sind-sebastian-vettel-ferrari-nur-ID16459-size100x67-1582319974.jpg" title="F1-Tests 2020 Barcelona: Sind Sebastian Vettel &amp; Ferrari nur dritte Kraft?" alt="F1-Tests 2020 Barcelona: Sind Sebastian Vettel &amp; Ferrari nur dritte Kraft?" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">F1-Tests 2020 Barcelona: Sind Sebastian Vettel & Ferrari nur dritte Kraft?</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="https://www.formel1.de/fotos-videos/videos" title="Mehr Videos" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Videos</span></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row make-sticky"><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title">Folge Formel1.de</h4> </div> <div class="block-content"> <div class="flex flex-space-between"><a href="https://www.facebook.com/formel1.de" rel="nofollow" class="pull-left ctl-icon42 red-hover fa fa-facebook" title="Facebook" target="_blank"></a><a href="https://www.instagram.com/formel1de/" rel="nofollow" class="pull-left ctl-icon42 red-hover fa fa-instagram" title="Instagram" target="_blank"></a><a href="https://twitter.com/formel1_de" rel="nofollow" class="pull-left ctl-icon42 red-hover fa fa-twitter" title="Twitter" target="_blank"></a><a href="https://www.youtube.com/c/Formel1De" rel="nofollow" class="pull-left ctl-icon42 red-hover fa fa-youtube-play" title="YouTube" target="_blank"></a><a href="/rss" class="pull-left ctl-icon42 red-hover fa fa-rss" title="RSS-Feeds"></a><a href="/newsletter" class="ctl-icon42 red-hover fa fa-file-text-o" title="Newsletter"></a></div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div id="billboard_btf" data-formatid="billboard_btf" data-target='billboard_btf' > </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="https://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2020 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH</a><br/>
This website is unofficial and is not associated in any way with the Formula 1 companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing BV. The trade mark FORMEL 1 is used under licence. All rights reserved.</p> <div style="min-height:50px;max-height:50px;height:50px;background-color:#fff;text-align:center;overflow:hidden;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:998px;height:50px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="5227905298"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 93886);
</script> <div id="inpage" data-formatid="inpage" data-target='inpage' > </div> <script data-zfgynf="1"></script> <script>
    (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script', 'k.intellitxt.com', 44677);
</script> <script type="text/javascript">
    if (window.cookieconsent)  {
        window.addEventListener("load", function(){
            window.cookieconsent.initialise({
                "palette": {
                    "popup": {
                        "background": "#2e2e2e"
                    },
                    "button": {
                        "background": "#dc0711"
                    }
                },
                "theme": "classic",
                "content": {
                    "message": "Auf diesem Angebot werden u.a. Cookies eingesetzt, um Nutzungsdaten beispielsweise zur Ausspielung personalisierter Werbung durch uns und eingebundene Dritte zu erfassen und auszuwerten. Weitere Informationen bzw. Hilfe zur &Auml;nderung entsprechender Einstellungen erhalten Sie unter ",
                    "dismiss": "Ich stimme zu",
                    "link": "Datenschutz.",
                    "href": "https://www.formel1.de/datenschutz"
                }
            })
        });
    }
</script> <script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script> <noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript> </body> </html>