<!doctype html> <html lang="de" > <head> <title>Fotostrecke: Formel-1-Technik: Detailfotos beim Spanien-Grand-Prix 2022 - Foto 1/8</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Aktuelle Technikfotos aus der Formel-1-Boxengasse beim Grand Prix von Spanien in Barcelona 2022, dokumentiert von Motorsport Images und Giorgio Piola"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta property="fb:pages" content="130198101774"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="preload" href="/templates/default/fonts/DroidSans.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preload" href="/templates/default/fonts/DroidSans-Bold.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preconnect" href="https://de.ioam.de"> <link rel="preconnect" href="https://acdn.adnxs.com"> <link rel="preconnect" href="https://script.ioam.de"> <link rel="preconnect" href="https://www.asadcdn.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.formel1.de"> <meta property="og:image:width" content="640" /> <meta property="og:image:height" content="426" /> <meta property="og:title" content="Fotostrecke: Formel-1-Technik: Detailfotos beim Spanien-Grand-Prix 2022" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/formel-1-technik-detailfotos-beim-spanien-grand-prix-2022/2602155" /> <meta property="og:description" content="Aktuelle Technikfotos aus der Formel-1-Boxengasse beim Grand Prix von Spanien in Barcelona 2022, dokumentiert von Motorsport Images und Giorgio Piola" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="https://www.formel1.de/public/bilder/strecken/2022f1technikbarcelona/ogi_f1de.jpg" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="photo" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/formel-1-technik-detailfotos-beim-spanien-grand-prix-2022/2602155" rel="canonical" /> <link rel="alternate" media="only screen and (max-width: 1024px)" href="https://m.formel1.de/fotos-videos/fotos/fotostrecken/2022/formel-1-technik-detailfotos-beim-spanien-grand-prix-2022/2602155"/> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script> <script src="/public/js/oneTrust/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f7774d78-1558-48b7-a768-8c6a0e5baca8"></script> <script type="text/javascript">
    //
    optanonWrapperWorked = false;
    function OptanonWrapper() {
        {
            window.dataLayer.push({event: 'OneTrustGroupsUpdated'});
        }
        {
            window.dataLayer.push({event: 'OnetrustActiveGroups'});
        }
        if (typeof mot !== "undefined") {
            mot.OTCMPcfcAll();
            mot.OTCMP_show();
        }
        optanonWrapperWorked = true;
    }

    //
</script> <link rel="image_src" href="https://www.formel1.de/public/bilder/strecken/2022f1technikbarcelona/thumb/1653032897.jpg" /> <script type="text/javascript">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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1652280016" type="text/css"/> <script src="/scripts/project_all.js?v=1642575928"></script> <script type="text/javascript">
        if (typeof jQuery !== "undefined") {
            jQuery.noConflict();
        }
    </script> <script type="text/javascript">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</script> <script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/formel1.js"></script> <script async src="//cdn.blueconic.net/motorsport.js"></script> <link rel='preload' href='https://data-c2cfe04d43.formel1.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'> <link rel='preload' href='https://data-c2cfe04d43.formel1.de/iomm/latest/bootstrap/loader.js' as='script'> <script type='text/javascript' src="https://data-c2cfe04d43.formel1.de/iomm/latest/bootstrap/loader.js"  data-cmp-ab="2"></script> <script>
        var f1de_mew_cookie = "f1de_mew";
        var f1de_domain = ".formel1.de";
        var f1de_mew_url = "https://m.formel1.de";
        var f1de_desktop_url = "https://www.formel1.de";
        var f1mobile = false;
    </script> <script type="text/javascript">var isPushSupported = false;</script> <script type="text/plain" class="optanon-category-C0003" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script type="text/plain" class="optanon-category-C0003">
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
             appId: "a5732c90-3223-4217-a1f0-a3356bba0fe8", 
	});
    isPushSupported = OneSignal.isPushNotificationsSupported();
  });
 </script> </head> <body id="pid307" class="fullscreen page-fs bg-black"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script>
                    window.szm_version = "v2";
                    var iam_data = {
                        "mg": "yes",
                        "st": "formel",
                        "cp": "f1de-fotos",
                        "oc": "f1de-fotos",
                        "sv": "i2",
                        "sc": "yes",
                        "co": ""
                    }
            </script> <script>
    var szmcheckExist = setInterval(function () {
        if (typeof IOMm === 'function') {
            IOMm('configure', { st: iam_data.st, dn: 'data-c2cfe04d43.formel1.de', mh: 5 });
            IOMm('pageview', { cp: iam_data.cp, co: iam_data.co });
                        IOMm('3p', 'qds');
                        clearInterval(szmcheckExist);
        }
    }, 50);
</script> <svg aria-hidden="true" style="position:absolute;width:0;height:0" xmlns="http://www.w3.org/2000/svg" overflow="hidden"><defs> <symbol id="icon-angle-double-down-solid" viewBox="0 0 20 32"><path d="M9 16L.3 7.5C0 7 0 6 .4 5.4L2 4c.5-.6 1.5-.6 2 0l6.1 6 6-6c.6-.6 1.6-.6 2.1 0l1.5 1.4c.6.6.6 1.5 0 2.1L11 16c-.6.6-1.6.6-2.2 0zm2 12l8.6-8.5c.6-.6.6-1.5 0-2.1L18.2 16c-.6-.6-1.6-.6-2.2 0l-6 6-6-6c-.6-.6-1.6-.6-2.1 0L.4 17.4c-.6.6-.6 1.5 0 2.1L9 28c.6.6 1.6.6 2.2 0z"/></symbol> <symbol id="icon-angle-double-left-solid" viewBox="0 0 28 32"><path d="M14 15l8.5-8.6c.6-.5 1.5-.5 2.1 0L26 8c.6.5.6 1.5 0 2L20 16l6 6c.6.6.6 1.6 0 2.1l-1.4 1.5c-.6.5-1.5.5-2.1 0L14 17c-.6-.6-.6-1.6 0-2.2zM2 17l8.5 8.6c.6.5 1.5.5 2.1 0L14 24c.6-.5.6-1.5 0-2L8 16l6-6c.6-.6.6-1.6 0-2.1l-1.4-1.5c-.6-.6-1.5-.6-2.1 0L2 15c-.6.6-.6 1.6 0 2.2z"/></symbol> <symbol id="icon-angle-double-right-solid" viewBox="0 0 28 32"><path d="M14 17l-8.5 8.6c-.6.5-1.5.5-2.1 0L2 24c-.6-.5-.6-1.5 0-2l6-6L2 10c-.6-.6-.6-1.6 0-2.1l1.4-1.5c.6-.6 1.5-.6 2.1 0L14 15c.6.6.6 1.6 0 2.2zm12-2l-8.5-8.6C17 6 16 6 15.4 6.4L14 8c-.6.5-.6 1.5 0 2l6 6-6 6.1c-.6.6-.6 1.6 0 2.1l1.4 1.5c.6.5 1.5.5 2.1 0L26 17c.6-.6.6-1.6 0-2.2z"/></symbol> <symbol id="icon-angle-double-up-solid" viewBox="0 0 20 32"><path d="M11 16l8.6 8.5c.6.6.6 1.5 0 2.1L18.2 28c-.6.6-1.6.6-2.2 0l-6-6-6 6c-.6.6-1.6.6-2.1 0L.4 26.6c-.6-.6-.6-1.5 0-2.1L9 16c.6-.6 1.6-.6 2.2 0zM9 4L.3 12.5C0 13 0 14 .4 14.6L2 16c.5.6 1.5.6 2 0l6.1-6 6 6c.6.6 1.6.6 2.1 0l1.5-1.4c.5-.6.5-1.5 0-2.1L11 4c-.6-.6-1.6-.6-2.2 0z"/></symbol> <symbol id="icon-angle-down-solid" viewBox="0 0 20 32"><path d="M9 22L.3 13.5C0 13 0 12 .4 11.4L2 10c.5-.6 1.5-.6 2 0l6.1 6 6-6c.6-.6 1.6-.6 2.1 0l1.5 1.4c.5.6.5 1.5 0 2.1L11 22c-.6.6-1.6.6-2.2 0z"/></symbol> <symbol id="icon-angle-up-solid" viewBox="0 0 20 32"><path d="M11 10l8.6 8.5c.6.6.6 1.5 0 2.1L18.2 22c-.6.6-1.6.6-2.2 0l-6-6-6 6c-.6.6-1.6.6-2.1 0L.4 20.6c-.6-.6-.6-1.5 0-2.1L9 10c.6-.6 1.6-.6 2.2 0z"/></symbol> <symbol id="icon-autobild-logo" viewBox="14 10 18 12"><path fill="var(--color1, #9e9e9e)" d="M13.7 3.3h18v25.4h-18V3.4z"/><path fill="var(--color2, #474747)" d="M16.2 12.5L15 16.4h-1.3v-1.1l3-10.5h3l-1.4 11.6h-1.6l.5-4h-1zM18 6.7l-1.3 3.9h.8l.5-3.9zm2.7 10.5h1.9V19h-2v-2zm0 10.3v-8h1.9v8h-2zM18 23.3h-.7v2.3h.7v-2.3zm0-4.3h-.7v2.4h.7V19zm-.7-1.8h2c.3 0 .6.3.6.6v3.9c0 .3-.3.6-.7.6.4 0 .7.3.7.6v4c0 .3-.3.6-.7.6h-3.8V17.2h1.9zm6 10.3V17.2h2v10.3h-2zm2.7-.7v-6.7c0-.4.3-.7.7-.7h2v-2.2h1.9v10.3h-4a.6.6 0 01-.6-.7zm2-5.5v4.3h.7v-4.3H28zm.8-6.6l.8-6.3h-.7l-.8 6.3h.7zm1.9-8c.3 0 .6.3.5.7l-1 8.4c0 .3-.3.6-.7.6H27a.5.5 0 01-.6-.6l1-8.4c.1-.4.4-.7.8-.7h2.6zm-7.8 9c0 .4-.3.7-.7.7h-2.6a.5.5 0 01-.5-.6l1.1-9h1.6l-1 8h.7l1-8H24l-1 9zm3.8-9h.4L27 8.4h-.5l-1 8h-1.7l1-8h-.5l.2-1.7h.5l.2-1.9H27l-.2 2z"/><path fill="var(--color3, #fff)" d="M16 12.2l-1.3 4h-1v-2l2.8-9.6h3l-1.4 11.6h-1.7l.5-4h-1zm1.7-5.7l-1.2 3.8h.8l.4-3.8zm2.7 10.4h1.9v2h-2v-2zm0 10.3v-8h1.9v8h-2zM17.7 23H17v2.4h.7V23zm0-4.2H17v2.3h.7v-2.3zm-.7-1.9h2c.3 0 .6.3.6.7v3.9c0 .3-.3.6-.6.6.3 0 .6.3.6.6v3.9c0 .3-.3.6-.6.6h-4V17h2zm6 10.3V17h2v10.3h-2zm2.8-.6v-6.8c0-.3.3-.6.6-.6h2v-2.3h1.9v10.3h-3.9a.6.6 0 01-.6-.6zm2-5.5v4.2h.6v-4.2h-.6zm.7-6.6l.8-6.3h-.7l-.8 6.3h.7zm2-8c.3 0 .5.3.5.6l-1 8.4c0 .4-.4.7-.8.7h-2.6a.5.5 0 01-.5-.7l1-8.4c0-.3.4-.6.7-.6h2.6zm-7.8 9c0 .4-.4.7-.7.7h-2.6a.5.5 0 01-.6-.7l1.1-9h1.6l-1 8h.8l1-8h1.5l-1.1 9zm3.7-9h.5l-.2 1.7h-.5l-1 8h-1.8l1-8H24l.2-1.7h.5l.3-2h1.7l-.2 2z"/></symbol> <symbol id="icon-bars-solid" viewBox="0 0 28 32"><path d="M1 8.3h26c.6 0 1-.5 1-1V4.8c0-.6-.4-1-1-1H1a1 1 0 00-1 1v2.5c0 .5.4 1 1 1zm0 10h26c.6 0 1-.5 1-1v-2.6c0-.5-.4-1-1-1H1a1 1 0 00-1 1v2.6c0 .5.4 1 1 1zm0 10h26c.6 0 1-.5 1-1v-2.6c0-.5-.4-1-1-1H1a1 1 0 00-1 1v2.6c0 .5.4 1 1 1z"/></symbol> <symbol id="icon-bell-slash-solid" viewBox="0 0 40 32"><path d="M39.6 28.6L34 24.3l.1-.3c0-.5-.2-1-.5-1.4-1.2-1.3-3.5-3.2-3.5-9.6 0-4.9-3.4-8.7-8-9.7V2a2 2 0 10-4 0v1.3a10 10 0 00-6.1 4l-9-7a1 1 0 00-1.5 0L.2 2a1 1 0 00.2 1.4l36.8 28.4c.4.3 1 .3 1.4-.2l1.2-1.6c.3-.4.2-1-.2-1.4zM9.8 15.7c-.5 4.3-2.2 5.9-3.3 7A2 2 0 008 26h15.1L9.8 15.6zM20 32a4 4 0 004-4h-8a4 4 0 004 4z"/></symbol> <symbol id="icon-bell-solid" viewBox="0 0 28 32"><path d="M14 32a4 4 0 004-4h-8a4 4 0 004 4zm13.5-9.4C26.3 21.3 24 19.4 24 13c0-4.9-3.4-8.7-8-9.7V2a2 2 0 10-4 0v1.3c-4.6 1-8 4.8-8 9.7 0 6.4-2.3 8.3-3.5 9.6A2 2 0 002 26h24a2 2 0 001.5-3.4z"/></symbol> <symbol id="icon-calendar-regular" viewBox="0 0 28 32"><path d="M25 4h-3V.7c0-.4-.3-.7-.8-.7h-2.4c-.5 0-.8.3-.8.8V4h-8V.7c0-.4-.3-.7-.8-.7H6.8c-.5 0-.8.3-.8.8V4H3a3 3 0 00-3 3v22a3 3 0 003 3h22a3 3 0 003-3V7a3 3 0 00-3-3zm-.4 25H3.4a.4.4 0 01-.4-.4V10h22v18.6c0 .2-.2.4-.4.4z"/></symbol> <symbol id="icon-camera-solid" viewBox="0 0 32 32"><path d="M32 9v18a3 3 0 01-3 3H3a3 3 0 01-3-3V9a3 3 0 013-3h5.5l.8-2A3 3 0 0112 2h7.8a3 3 0 012.8 2l.8 2H29a3 3 0 013 3zm-8.5 9a7.5 7.5 0 10-15 0 7.5 7.5 0 0015 0zm-2 0a5.5 5.5 0 11-11 0 5.5 5.5 0 0111 0z"/></symbol> <symbol id="icon-caret-down-solid" viewBox="0 0 20 32"><path d="M2 12h16c1.1 0 1.7 1.3 1 2.1l-8.1 8c-.5.6-1.3.6-1.8 0l-8-8C.3 13.3.8 12 2 12z"/></symbol> <symbol id="icon-check-solid" viewBox="0 0 32 32"><path d="M10.9 27.5L.5 17c-.7-.7-.7-1.7 0-2.3l2.2-2.3c.7-.6 1.7-.6 2.3 0l7 7 15-15c.6-.6 1.6-.6 2.3 0l2.2 2.3c.7.6.7 1.6 0 2.3L13.1 27.5c-.6.6-1.6.6-2.2 0z"/></symbol> <symbol id="icon-chevron-down-solid" viewBox="0 0 28 32"><path d="M13 23.8L.7 11.7c-.6-.6-.6-1.5 0-2.1l1.4-1.4c.6-.6 1.5-.6 2.1 0l9.7 9.6 9.7-9.6c.6-.6 1.5-.6 2 0l1.5 1.4c.6.6.6 1.5 0 2.1L15.1 23.8c-.6.6-1.6.6-2.2 0z"/></symbol> <symbol id="icon-chevron-left-solid" viewBox="0 0 20 32"><path d="M2.2 15L14.3 2.7c.6-.6 1.5-.6 2.1 0l1.4 1.4c.6.6.6 1.5 0 2.1L8.2 16l9.6 9.7c.6.6.6 1.5 0 2l-1.4 1.5c-.6.6-1.5.6-2.1 0L2.2 17.1c-.6-.6-.6-1.6 0-2.2z"/></symbol> <symbol id="icon-chevron-right-solid" viewBox="0 0 20 32"><path d="M17.8 17L5.7 29.3c-.6.6-1.5.6-2.1 0l-1.4-1.4c-.6-.6-.6-1.5 0-2.1l9.6-9.7-9.6-9.7c-.6-.6-.6-1.5 0-2l1.4-1.5c.6-.6 1.5-.6 2.1 0l12.1 12.1c.6.6.6 1.6 0 2.2z"/></symbol> <symbol id="icon-chevron-up-solid" viewBox="0 0 28 32"><path d="M15 8.2l12.2 12.1c.6.6.6 1.5 0 2.1l-1.4 1.4c-.6.6-1.5.6-2.1 0L14 14.2l-9.7 9.6c-.6.6-1.5.6-2 0L.7 22.4c-.6-.6-.6-1.5 0-2.1L12.9 8.2c.6-.6 1.6-.6 2.2 0z"/></symbol> <symbol id="icon-circle-regular" viewBox="0 0 32 32"><path d="M16 .5a15.5 15.5 0 100 31 15.5 15.5 0 000-31zm0 28a12.5 12.5 0 110-25 12.5 12.5 0 010 25z"/></symbol> <symbol id="icon-circle-solid" viewBox="0 0 32 32"><path d="M16 .5a15.5 15.5 0 100 31 15.5 15.5 0 000-31z"/></symbol> <symbol id="icon-comments-solid" viewBox="0 0 36 32"><path d="M26 12c0-5.5-5.8-10-13-10S0 6.5 0 12c0 2.1.9 4.1 2.4 5.8C1.5 19.6.2 21 0 21.1v.5c0 .2.2.3.4.3A11 11 0 006 20.4c2 1 4.4 1.6 7 1.6 7.2 0 13-4.5 13-10zm7.6 13.8A8.5 8.5 0 0036 20c0-4.2-3.3-7.8-8-9.3V12c0 6.6-6.7 12-15 12l-2-.1c2 3.6 6.6 6.1 12 6.1 2.6 0 5-.6 7-1.6a11 11 0 005.5 1.6c.2 0 .4-.1.5-.3l-.1-.5s-1.4-1.6-2.3-3.5z"/></symbol> <symbol id="icon-database-solid" viewBox="0 0 28 32"><path d="M28 4.6v2.8C28 10 21.7 12 14 12S0 10 0 7.4V4.6C0 2 6.3 0 14 0s14 2 14 4.6zm0 6.4v6.4C28 20 21.7 22 14 22S0 20 0 17.4V11c3 2 8.5 3 14 3s11-1 14-3zm0 10v6.4C28 30 21.7 32 14 32S0 30 0 27.4V21c3 2 8.5 3 14 3s11-1 14-3z"/></symbol> <symbol id="icon-download-solid" viewBox="0 0 32 32"><path d="M13.5 0h5c.8 0 1.5.7 1.5 1.5V12h5.5c1 0 1.7 1.3.9 2.1l-9.5 9.5c-.5.5-1.3.5-1.7 0l-9.6-9.5c-.8-.8-.2-2.1 1-2.1H12V1.5c0-.8.7-1.5 1.5-1.5zM32 23.5v7c0 .8-.7 1.5-1.5 1.5h-29C.7 32 0 31.3 0 30.5v-7c0-.8.7-1.5 1.5-1.5h9.2l3 3a3.2 3.2 0 004.6 0l3-3h9.2c.8 0 1.5.7 1.5 1.5zM24.2 29c0-.7-.5-1.3-1.2-1.3s-1.3.6-1.3 1.3.6 1.3 1.3 1.3 1.3-.6 1.3-1.3zm4 0c0-.7-.5-1.3-1.2-1.3s-1.3.6-1.3 1.3.6 1.3 1.3 1.3 1.3-.6 1.3-1.3z"/></symbol> <symbol id="icon-envelope-solid" viewBox="0 0 32 32"><path d="M31.4 12c.2-.3.6 0 .6.2V25a3 3 0 01-3 3H3a3 3 0 01-3-3V12.2c0-.3.4-.5.6-.3l9.6 7.1c1.4 1 3.6 3 5.8 3 2.2 0 4.5-2 5.8-3l9.6-7zM16 20c1.4 0 3.5-1.8 4.6-2.6 8.3-6 9-6.5 10.8-8 .4-.3.6-.8.6-1.2V7a3 3 0 00-3-3H3a3 3 0 00-3 3v1.2c0 .5.2.9.6 1.2 1.9 1.5 2.5 2 10.8 8 1 .8 3.1 2.6 4.6 2.6z"/></symbol> <symbol id="icon-exclamation-solid" viewBox="0 0 12 32"><path d="M11 27a5 5 0 11-10 0 5 5 0 0110 0zM1.6 1.6l.8 17c0 .8.7 1.4 1.5 1.4h4.2c.8 0 1.4-.6 1.5-1.4l.8-17C10.4.7 9.8 0 9 0H3.1c-.9 0-1.6.7-1.5 1.6z"/></symbol> <symbol id="icon-external-link-square-alt-solid" viewBox="0 0 28 32"><path d="M28 5v22a3 3 0 01-3 3H3a3 3 0 01-3-3V5a3 3 0 013-3h22a3 3 0 013 3zm-5.5 1h-7c-1.3 0-2 1.6-1 2.6l2 2L4.1 22.8c-.3.3-.3.7 0 1l2 2c.3.3.7.3 1 0l12.2-12.2 2 2c1 .9 2.6.2 2.6-1.1v-7c0-.8-.7-1.5-1.5-1.5z"/></symbol> <symbol id="icon-f1de-logo" viewBox="0 0 222 32"><path fill="var(--color4, #000)" d="M6.7 31.4H0v-5.2h6.7zM9.3 5H25v5.2h-6.4v5h5.8v5.2h-5.8v11H9.3zM39.2 23.8c0 1.8 0 2.7-.3 3-.3.5-.6.8-1.1.8s-1.2-.3-1.2-.6c-.3-.3-.3-1.4-.3-2.9V11.6c0-1.4 0-2.3.3-2.3.3-.3.6-.6 1.2-.6s.8.3 1.1.6c.3.3.3 1.2.3 2.3v12.2zm9.3-7.8c0-2.9-.3-5-.3-5.8C48 9 47.3 7.9 46.5 7s-2-1.5-3.5-2c-1.8-.6-3.5-.6-5.2-.6-2 0-3.8 0-5.3.6S29.6 6 28.8 7c-1 1.2-1.2 2-1.5 3.2S27 13 27 16v4.4c0 2.9 0 4.6.3 5.8s.6 2 1.7 3.2c1 .8 2 1.4 3.5 2a26 26 0 0010.5 0 7.4 7.4 0 003.5-2.3c1.1-.9 1.4-1.8 1.7-3 0-1.1.3-3.1.3-5.7V16zM63.3 9.9c.6.3.6.6.6 1.5v1.4c0 1.2 0 2-.6 2.3-.3 0-1.1.3-2 .3v-6c.9 0 1.7.2 2 .5zM52 31.4h9.3v-12c1.1 0 2 .4 2.3.7s.3 1.1.3 2.6v8.7h8.7v-7c0-2 0-3.5-.3-3.8 0-.5-.6-1.1-1.1-1.7s-1.8-.9-3.8-1.4c2 0 3.5-.6 4-1.2 1-.6 1.2-2 1.2-4 0-2.4-.6-4.1-1.4-5-1-1.2-2.4-1.8-3.8-2s-4.7-.3-9-.3H52v26.4zM104.8 5v26.4h-8v-18l-3.3 18h-5.8L84.2 14v17.4h-8.1V5h12.2l.9 5.5 1.4 6.7 2-12.2h12.2zM108.6 5H124v5.2h-6.4v5h5.8v5.2h-5.8v5.8h7v5.2h-16zM136.5 5v21.2h5.5v5.2h-14.8V5z"/><path fill="var(--color5, #dc0711)" d="M163.2 0v31.4h-15v-20H140.8V5c6.3-.6 11.3-2.4 14.5-5h7.8z"/><path fill="var(--color4, #000)" d="M172.8 31.4h-6.7v-5.2h6.7zM190 25.3c0 1.2 0 2-.4 2.3s-.5.3-1.1.3c-.6 0-.9 0-1.2-.3V15.1v-1.7c.3-.3.6-.3 1.2-.3s.9.3 1.1.3c.3.3.3.9.3 1.7v10.2zM190 5v6c-1-.5-1.8-1.1-2.7-1.4s-1.7-.3-2.9-.3c-1.4 0-2.6.3-3.8.6-.8.6-1.7 1.2-2 2-.3.6-.3 1.8-.3 3.5v10.2c0 1.7 0 2.9.3 3.5.3.8 1.2 1.4 2 2 1.2.6 2.4.9 3.5.9s2-.3 3.2-.6c.9-.3 1.8-.9 2.6-1.5v1.5h8.8V5h-8.8zM210.6 17.5v-1.8c0-1.2 0-2 .3-2.3 0 0 .5-.3 1.1-.3s.9.3.9.6c.3.3.3.8.3 2v1.8h-2.6zm11.6.5c0-2-.3-3.7-.9-4.9-.9-1.2-2-2-3.5-3a20 20 0 00-11.6 0 6.6 6.6 0 00-3.5 2.4c-.6 1.2-.9 2.6-.9 4.7v6.4c0 1.7 0 2.9.3 3.7s1 1.5 1.8 2.3c.9.6 1.7 1.2 3.2 1.5 1.4.6 3.2.9 5.2.9a11 11 0 004.7-.9c1.4-.3 2.3-.9 3.1-1.7s1.5-1.5 1.8-2.4c0-.5.3-1.7.3-3.2v-1.4h-8.4v2.9c0 .9-.3 1.7-.3 2-.3.6-.9.6-1.5.6s-.9 0-1.1-.3c-.3-.3-.3-.9-.3-2v-4.7h11.6V18z"/><path fill="var(--color6, #fefefe)" d="M149 32h-.6v-.6h.6z"/></symbol> <symbol id="icon-facebook-f-brands" viewBox="0 0 20 32"><path d="M17.4 18l1-5.8h-5.6V8.5c0-1.6.8-3.2 3.2-3.2h2.6v-5S16.3 0 14 0C9.5 0 6.5 2.8 6.5 7.8v4.4h-5V18h5v14h6.3V18z"/></symbol> <symbol id="icon-file-alt-regular" viewBox="0 0 24 32"><path d="M18 15.5v1.8c0 .4-.3.7-.8.7H6.8a.8.8 0 01-.8-.8v-1.7c0-.4.3-.8.8-.8h10.4c.5 0 .8.4.8.8zm-.8 4.5H6.8c-.5 0-.8.3-.8.8v1.7c0 .4.3.8.8.8h10.4c.5 0 .8-.4.8-.8v-1.8c0-.4-.3-.7-.8-.7zM24 8.2V29a3 3 0 01-3 3H3a3 3 0 01-3-3V3a3 3 0 013-3h12.8a3 3 0 012 .9L23.2 6c.6.6.9 1.4.9 2.1zm-8-5V8h4.8L16 3.2zM21 29V11h-6.5c-.8 0-1.5-.7-1.5-1.5V3H3v26h18z"/></symbol> <symbol id="icon-home-solid" viewBox="0 0 36 32"><path d="M17.5 9.3L6 18.8V29c0 .6.4 1 1 1h7c.6 0 1-.5 1-1v-6c0-.6.4-1 1-1h4c.6 0 1 .4 1 1v6c0 .5.4 1 1 1h7c.6 0 1-.4 1-1V18.7L18.5 9.3a.8.8 0 00-1 0zm18.2 6.4l-5.2-4.3V2.8c0-.5-.3-.8-.8-.8h-3.4c-.5 0-.8.3-.8.8v4.5l-5.6-4.6a3 3 0 00-3.8 0L.3 15.7a.7.7 0 00-.1 1l1.6 2a.7.7 0 001 .1L17.5 6.7a.8.8 0 011 0l14.7 12.1a.7.7 0 001 0l1.6-2a.7.7 0 000-1z"/></symbol> <symbol id="icon-instagram-brands" viewBox="0 0 28 32"><path d="M14 8.8a7.2 7.2 0 100 14.4 7.2 7.2 0 000-14.4zm0 11.9a4.7 4.7 0 110-9.4 4.7 4.7 0 010 9.4zm9.2-12.2a1.7 1.7 0 11-3.4 0 1.7 1.7 0 013.4 0zm4.7 1.7a8.3 8.3 0 00-2.2-5.8 8.3 8.3 0 00-6-2.3A170 170 0 008.3 2C6 2 4 2.7 2.4 4.3S.2 8 0 10.3a170 170 0 000 11.5c.1 2.2.6 4.2 2.3 5.8S6 29.8 8.2 30h11.6c2.2-.1 4.2-.6 5.9-2.3a8.3 8.3 0 002.2-5.8V10.2zm-3 14a4.7 4.7 0 01-2.6 2.7c-1.9.7-6.3.6-8.3.6s-6.4.1-8.3-.6a4.7 4.7 0 01-2.6-2.6c-.7-1.9-.6-6.3-.6-8.3s-.1-6.4.6-8.3a4.7 4.7 0 012.6-2.6c1.9-.8 6.3-.6 8.3-.6s6.4-.1 8.3.6c1.2.5 2.1 1.4 2.6 2.6.8 1.9.6 6.3.6 8.3s.2 6.4-.6 8.3z"/></symbol> <symbol id="icon-mobile-alt-solid" viewBox="0 0 20 32"><path d="M17 0H3a3 3 0 00-3 3v26a3 3 0 003 3h14a3 3 0 003-3V3a3 3 0 00-3-3zm-7 30a2 2 0 110-4 2 2 0 010 4zm7-6.8c0 .5-.3.8-.8.8H3.8a.8.8 0 01-.8-.8V3.9c0-.5.3-.8.8-.8h12.4c.5 0 .8.3.8.8v19.4z"/></symbol> <symbol id="icon-mst-logo" viewBox="0 0 113 32"><path fill="var(--color4, #000)" d="M6.3 22.8H1.8l.9-4.6h4.5zM15.5 22.8h-4.6l.9-4.6h4.6zM4.6 31.9H0l.9-4.6h4.6zM13.7 31.9H9.1l1-4.6h4.5zM10 27.3H5.5l.9-4.5h4.5zM6.1.3h5.1L11 8.4 14.2.3h5.1l-3 13.7H13l2.2-10.2L11 14H8.5l.3-10.2L6.4 14H3.2zM23 11.9c1 0 1.3-1 2.1-4.7.8-3.8 1-4.8-.2-4.8-1 0-1.4 1-2.2 4.8-.8 3.7-.9 4.7.2 4.7zM25.3 0c3.7 0 4.5 2 3.4 7.2-1 5.1-2.7 7.1-6.4 7.1s-4.5-2-3.4-7.1C20 2 21.8 0 25.4 0zM32.8 3.3H30l.6-3h9l-.7 3h-2.7L34.1 14h-3.6zM42.6 11.9c1 0 1.4-1 2.2-4.7.8-3.8.9-4.8-.2-4.8s-1.5 1-2.3 4.8c-.8 3.7-.9 4.7.3 4.7zM45 0c3.6 0 4.5 2 3.4 7.2-1.1 5.1-2.8 7.1-6.5 7.1-3.6 0-4.5-2-3.4-7.1C39.7 2 41.4 0 45.1 0zM53.6 6.1h.7c1 0 1.6-.7 1.8-1.6.3-1.2 0-1.6-1.1-1.6h-.7L53.6 6zM51.2.3h5.6c2.8 0 3.5 1.5 3 3.6-.3 1.9-1.3 3-3 3.3 1.7.2 2 1.3 1.6 3.1l-.3 1.2c-.1.7-.3 1.7-.2 2l.3.4v.1h-3.8a7 7 0 01.2-2.6l.2-1c.3-1.5 0-1.9-.8-1.9h-1L52 14h-3.6l3-13.7zM66.8 4.2V4c.3-.8 0-1.5-.6-1.5-.8 0-1.3.6-1.4 1.2-.6 2.8 5.6 1.4 4.5 6.5-.6 2.9-2.6 4.2-5.8 4.2-3 0-4.4-1-3.8-3.9l.1-.4h3.5v.3c-.3 1.2 0 1.6.8 1.6.7 0 1.2-.6 1.4-1.3.6-2.8-5.3-1.4-4.3-6.3.6-2.8 2.4-4.3 5.4-4.3 3.2 0 4.2 1.3 3.6 4.2h-3.4zM74.9 6.2h.6c1 0 1.5-.5 1.8-1.7.2-1.1-.1-1.6-1-1.6h-.7l-.7 3.3zm-2.4-6H78c2.8 0 3.6 1.9 3 4.3-.5 2.8-2.4 4.3-5.3 4.3h-1.3L73.2 14h-3.6l3-13.7zM85 11.9c1.2 0 1.5-1 2.3-4.7.8-3.8.9-4.8-.2-4.8s-1.4 1-2.2 4.8c-.8 3.7-1 4.7.2 4.7zM87.7 0c3.7 0 4.5 2 3.4 7.2-1.1 5.1-2.8 7.1-6.4 7.1-3.7 0-4.5-2-3.4-7.1S83.9 0 87.6 0zM96.1 6.1h.7c1 0 1.7-.7 1.9-1.6.2-1.2-.1-1.6-1.2-1.6h-.7L96 6zM93.8.3h5.6c2.7 0 3.4 1.5 3 3.6-.4 1.9-1.4 3-3 3.3 1.6.2 1.9 1.3 1.5 3.1l-.2 1.2c-.2.7-.4 1.7-.3 2l.3.4v.1h-3.8c-.2-.7 0-2 .2-2.6l.2-1c.3-1.5.1-1.9-.8-1.9h-1l-1 5.5h-3.7l3-13.7zM105.6 3.3H103l.7-3h9l-.7 3h-2.7L107 14h-3.6z"/><path fill="var(--color5, #dc0711)" d="M21.5 21h-2.7l.6-3h9l-.6 3H25l-2.3 10.7h-3.6zM31.3 29.6c1 0 1.4-1 2.2-4.8.8-3.7.9-4.7-.2-4.7s-1.4 1-2.2 4.7c-.8 3.8-1 4.8.2 4.8zm2.5-12c3.7 0 4.5 2 3.4 7.2S34.4 32 30.8 32c-3.7 0-4.5-2-3.4-7.2 1-5.1 2.7-7.1 6.4-7.1zM41.1 21h-2.7l.7-3h9l-.7 3h-2.7l-2.3 10.7h-3.6zM51.7 20.8l-2.2 5.8h2l.2-5.8zM50.1 18h4.5l.4 13.7h-3.8l.1-2.4h-2.8l-1 2.4h-3.7L50 18zM58.5 18h3.6l-2.3 10.8h4.4l-.6 3h-8zM67 28h3.3l-.8 3.7h-3.3z"/><path fill="var(--color4, #000)" d="M80.8 27c-.8 3.2-2.7 5-5.1 5-2.8 0-4-2.2-3-7.2s3.2-7 6-7 3.5 2 3 4.2h-1.2c.4-1.9-.3-3.2-2-3.2-2 0-3.5 1.6-4.5 6-1 4.5 0 6.1 1.9 6.1 1.7 0 3-1.5 3.7-3.8h1.2zM85.9 31c2 0 3.5-1.7 4.5-6.2 1-4.4 0-6-2-6s-3.4 1.6-4.4 6C83 29.3 84 31 86 31zm2.8-13.3c2.8 0 4 2.2 2.9 7.1s-3.1 7.2-6 7.2c-2.7 0-3.9-2.2-2.8-7.2s3-7 6-7zM95.2 18h2.2l.7 12.2 6-12.2h2l-3 13.7H102l2.7-12.6-6.3 12.6H97l-.9-12.6-2.7 12.6h-1.2z"/></symbol> <symbol id="icon-pinterest-p-brands" viewBox="0 0 24 32"><path d="M12.8.4C6.3.4 0 4.7 0 11.6c0 4.4 2.5 6.9 4 6.9.6 0 1-1.7 1-2.2 0-.6-1.5-1.8-1.5-4.3 0-5 3.8-8.5 8.7-8.5 4.3 0 7.5 2.4 7.5 6.8 0 3.3-1.4 9.6-5.7 9.6-1.6 0-2.9-1.2-2.9-2.8 0-2.3 1.7-4.6 1.7-7 0-4.2-5.9-3.4-5.9 1.6 0 1 .1 2.2.6 3.1-.9 3.7-2.6 9.3-2.6 13 0 1.3.1 2.4.3 3.6.2.3 0 .2.4.1 3.1-4.3 3-5.1 4.4-10.8.8 1.5 2.8 2.3 4.4 2.3C21 23 24 16.5 24 10.7 24 4.5 18.6.4 12.7.4z"/></symbol> <symbol id="icon-play-solid" viewBox="0 0 28 32"><path d="M26.5 13.4L4.5.4C2.7-.6 0 .4 0 3v26a3 3 0 004.5 2.6l22-13c2-1.2 2-4 0-5.2z"/></symbol> <symbol id="icon-question-solid" viewBox="0 0 24 32"><path d="M12.6 0C7.6 0 4.4 2 2 5.7c-.5.6-.3 1.6.3 2l2.7 2c.6.6 1.6.5 2-.2 1.6-2 2.8-3 5.2-3 2 0 4.3 1.2 4.3 3 0 1.4-1.1 2.2-3 3.2-2.2 1.3-5.2 2.8-5.2 6.7v.6c0 .8.7 1.5 1.5 1.5h4.6c.8 0 1.5-.7 1.5-1.5v-.4c0-2.6 7.8-2.8 7.8-10 0-5.5-5.7-9.6-11-9.6zM12 23.3a4.3 4.3 0 100 8.7 4.3 4.3 0 000-8.7z"/></symbol> <symbol id="icon-rss-solid" viewBox="0 0 28 32"><path d="M8 26a4 4 0 11-8 0 4 4 0 018 0zm11 3A19 19 0 001 11a1 1 0 00-1 1v3c0 .5.4 1 1 1 7 .5 12.5 6 13 13 0 .6.5 1 1 1h3c.6 0 1-.5 1-1zm9 0A28 28 0 001 2a1 1 0 00-1 1v3c0 .5.4 1 1 1a23 23 0 0122 22c0 .6.5 1 1 1h3c.6 0 1-.5 1-1z"/></symbol> <symbol id="icon-search-minus-solid" viewBox="0 0 32 32"><path d="M19 12v2c0 .4-.3.8-.8.8H7.8A.8.8 0 017 14v-2c0-.4.3-.8.8-.8h10.4c.5 0 .8.4.8.8zm12.6 17.8l-1.8 1.8c-.6.5-1.5.5-2.1 0l-6.3-6.3c-.2-.2-.4-.6-.4-1v-1a13 13 0 112.3-2.3h1c.4 0 .7.2 1 .4l6.3 6.3c.5.6.5 1.5 0 2zM21.5 13a8.5 8.5 0 10-17 0 8.5 8.5 0 0017 0z"/></symbol> <symbol id="icon-search-plus-solid" viewBox="0 0 32 32"><path d="M19 12v2c0 .4-.3.8-.8.8h-3.4v3.4c0 .5-.4.8-.8.8h-2a.8.8 0 01-.8-.8v-3.4H7.8A.8.8 0 017 14v-2c0-.4.3-.8.8-.8h3.5V7.8c0-.5.3-.8.7-.8h2c.4 0 .8.3.8.8v3.5h3.4c.5 0 .8.3.8.7zm12.6 17.8l-1.8 1.8c-.6.5-1.5.5-2.1 0l-6.3-6.3c-.2-.2-.4-.6-.4-1v-1a13 13 0 112.3-2.3h1c.4 0 .7.2 1 .4l6.3 6.3c.5.6.5 1.5 0 2zM21.5 13a8.5 8.5 0 10-17 0 8.5 8.5 0 0017 0z"/></symbol> <symbol id="icon-search-solid" viewBox="0 0 32 32"><path d="M31.6 27.7l-6.3-6.3c-.2-.2-.6-.4-1-.4h-1a13 13 0 10-2.3 2.3v1c0 .4.2.8.4 1l6.3 6.3c.6.6 1.5.6 2 0l1.9-1.8c.5-.6.5-1.5 0-2.1zM13 21a8 8 0 110-16 8 8 0 010 16z"/></symbol> <symbol id="icon-shopping-cart-solid" viewBox="0 0 36 32"><path d="M33 18.8l3-13c.2-1-.5-1.8-1.5-1.8H10l-.6-2.8C9.2.5 8.6 0 7.9 0H1.5C.7 0 0 .7 0 1.5v1C0 3.3.7 4 1.5 4h4.4l4.4 21.5a3.5 3.5 0 104.1.5h13.2a3.5 3.5 0 002.4 6 3.5 3.5 0 001.5-6.6l.4-1.6c.2-1-.5-1.8-1.5-1.8H13.6l-.4-2h18.3c.7 0 1.4-.5 1.5-1.2z"/></symbol> <symbol id="icon-sort-down-solid" viewBox="0 0 20 32"><path d="M2.6 18h14.8c1.4 0 2 1.6 1.1 2.6L11.1 28c-.6.6-1.6.6-2.2 0l-7.4-7.4c-1-1-.3-2.6 1-2.6z"/></symbol> <symbol id="icon-sort-up-solid" viewBox="0 0 20 32"><path d="M17.4 14H2.6c-1.4 0-2-1.6-1.1-2.6L8.9 4c.6-.6 1.6-.6 2.2 0l7.4 7.4c1 1 .3 2.6-1 2.6z"/></symbol> <symbol id="icon-spinner-solid" viewBox="0 0 32 32"><path d="M19 3a3 3 0 11-6 0 3 3 0 016 0zm-3 23a3 3 0 100 6 3 3 0 000-6zm13-13a3 3 0 100 6 3 3 0 000-6zM6 16a3 3 0 10-6 0 3 3 0 006 0zm.8 6.2a3 3 0 100 6 3 3 0 000-6zm18.4 0a3 3 0 100 6 3 3 0 000-6zM6.8 3.8a3 3 0 100 6 3 3 0 000-6z"/></symbol> <symbol id="icon-star-solid" viewBox="0 0 36 32"><path d="M16.2 1.1l-4 8.3L3 10.7a2 2 0 00-1.1 3.4l6.6 6.5-1.6 9a2 2 0 003 2.2l8.1-4.3 8.2 4.3a2 2 0 002.9-2.1l-1.6-9.1 6.6-6.5a2 2 0 00-1-3.4l-9.2-1.3L19.8 1a2 2 0 00-3.6 0z"/></symbol> <symbol id="icon-sync-solid" viewBox="0 0 32 32"><path d="M27.5.8l.3 5.2a15.5 15.5 0 00-27 7.3c0 .4.3.7.7.7h3c.4 0 .7-.2.8-.6a11 11 0 0119.8-3.6l-6.3-.2c-.5 0-.8.3-.8.7v3c0 .4.3.7.7.7h12.6c.4 0 .7-.3.7-.7V.7c0-.4-.3-.7-.7-.7h-3a.8.8 0 00-.8.8zM16 27a11 11 0 01-9.1-4.8l6.3.2c.5 0 .8-.3.8-.7v-3c0-.4-.3-.7-.7-.7H.7c-.4 0-.7.3-.7.7v12.6c0 .4.3.7.8.7h3c.3 0 .7-.3.7-.7L4.2 26a15.5 15.5 0 0027-7.3c0-.5-.3-.8-.7-.8h-3c-.4 0-.7.2-.8.6A11 11 0 0116 27z"/></symbol> <symbol id="icon-table-solid" viewBox="0 0 32 32"><path d="M29 2H3a3 3 0 00-3 3v22a3 3 0 003 3h26a3 3 0 003-3V5a3 3 0 00-3-3zM14 26H4v-6h10v6zm0-10H4v-6h10v6zm14 10H18v-6h10v6zm0-10H18v-6h10v6z"/></symbol> <symbol id="icon-th-list-solid" viewBox="0 0 32 32"><path d="M9.3 13.5v5c0 .8-.6 1.5-1.5 1.5H1.5C.7 20 0 19.3 0 18.5v-5c0-.8.7-1.5 1.5-1.5h6.3c.9 0 1.5.7 1.5 1.5zM0 23.5v5c0 .8.7 1.5 1.5 1.5h6.3c.9 0 1.5-.7 1.5-1.5v-5c0-.8-.6-1.5-1.5-1.5H1.5c-.8 0-1.5.7-1.5 1.5zM7.8 2H1.5C.7 2 0 2.7 0 3.5v5C0 9.3.7 10 1.5 10h6.3c.9 0 1.5-.7 1.5-1.5v-5c0-.8-.6-1.5-1.5-1.5zm5 28h17.7c.8 0 1.5-.7 1.5-1.5v-5c0-.8-.7-1.5-1.5-1.5H12.8c-.8 0-1.5.7-1.5 1.5v5c0 .8.7 1.5 1.5 1.5zM11.3 3.5v5c0 .8.7 1.5 1.5 1.5h17.7c.8 0 1.5-.7 1.5-1.5v-5c0-.8-.7-1.5-1.5-1.5H12.8c-.8 0-1.5.7-1.5 1.5zM12.8 20h17.7c.8 0 1.5-.7 1.5-1.5v-5c0-.8-.7-1.5-1.5-1.5H12.8c-.8 0-1.5.7-1.5 1.5v5c0 .8.7 1.5 1.5 1.5z"/></symbol> <symbol id="icon-thumbtack-solid" viewBox="0 0 24 32"><path d="M18.6 13.4L18 6h2.6c.8 0 1.5-.7 1.5-1.5v-3c0-.8-.7-1.5-1.5-1.5h-17C2.7 0 2 .7 2 1.5v3C2 5.3 2.7 6 3.5 6h2.6l-.7 7.4c-3 1.4-5.4 4-5.4 7.1 0 .8.7 1.5 1.5 1.5H10v6.7l1.6 3c.1.4.7.4.8 0l1.5-3 .1-.2V22h8.5c.8 0 1.5-.7 1.5-1.5 0-3.2-2.4-5.7-5.4-7.1z"/></symbol> <symbol id="icon-times-solid" viewBox="0 0 22 32"><path d="M15.2 16l6.2-6.3c.8-.7.8-2 0-2.7L20 5.6a2 2 0 00-2.7 0L11 11.8 4.7 5.6a2 2 0 00-2.7 0L.6 7a2 2 0 000 2.7L6.8 16 .6 22.3a2 2 0 000 2.7L2 26.4c.7.8 2 .8 2.7 0l6.3-6.2 6.3 6.2c.7.8 2 .8 2.7 0l1.4-1.4c.8-.7.8-2 0-2.7L15.2 16z"/></symbol> <symbol id="icon-trophy-solid" viewBox="0 0 36 32"><path d="M34.5 4H28V1.5c0-.8-.7-1.5-1.5-1.5h-17C8.7 0 8 .7 8 1.5V4H1.5C.7 4 0 4.7 0 5.5V9c0 2.2 1.4 4.5 3.9 6.3 2 1.4 4.3 2.3 6.8 2.6 2 3.3 4.3 4.6 4.3 4.6V27h-3c-2.2 0-4 1.3-4 3.5v.8c0 .4.3.7.8.7h18.4c.5 0 .8-.3.8-.8v-.7c0-2.2-1.8-3.5-4-3.5h-3v-4.5s2.3-1.3 4.3-4.6c2.5-.3 4.9-1.2 6.8-2.6 2.5-1.8 3.9-4 3.9-6.3V5.5c0-.8-.7-1.5-1.5-1.5zM6.2 12C4.7 11 4 9.8 4 9V8h4c0 2 .4 3.8.8 5.4A10 10 0 016.2 12zM32 9c0 1-1.1 2.3-2.2 3-.8.6-1.7 1-2.6 1.4.4-1.6.7-3.4.8-5.4h4v1z"/></symbol> <symbol id="icon-twitter-brands" viewBox="0 0 32 32"><path d="M28.7 9.5v.8C28.7 19 22.1 29 10.1 29 6.4 29 2.9 28 0 26a13.5 13.5 0 009.7-2.7c-2.9 0-5.3-2-6.1-4.5h1.2a7 7 0 001.8-.1c-3-.6-5.3-3.3-5.3-6.5.9.4 1.9.7 3 .8a6.6 6.6 0 01-2-8.8c3.2 4 8 6.6 13.5 6.9l-.2-1.5A6.6 6.6 0 0126.9 5c1.5-.3 3-.9 4.2-1.6A6.5 6.5 0 0128.2 7c1.3-.1 2.6-.5 3.8-1-.9 1.3-2 2.4-3.3 3.4z"/></symbol> <symbol id="icon-user-solid" viewBox="0 0 28 32"><path d="M14 16a8 8 0 100-16 8 8 0 000 16zm5.6 2h-1a10.9 10.9 0 01-9.2 0h-1A8.4 8.4 0 000 26.4V29a3 3 0 003 3h22a3 3 0 003-3v-2.6c0-4.6-3.8-8.4-8.4-8.4z"/></symbol> <symbol id="icon-users-solid" viewBox="0 0 40 32"><path d="M6 14a4 4 0 100-8 4 4 0 000 8zm28 0a4 4 0 100-8 4 4 0 000 8zm2 2h-4a4 4 0 00-2.8 1.2 9.1 9.1 0 014.7 6.8H38a2 2 0 002-2v-2a4 4 0 00-4-4zm-16 0a7 7 0 100-14 7 7 0 000 14zm4.8 2h-.5a9.8 9.8 0 01-8.6 0h-.5c-4 0-7.2 3.2-7.2 7.2V27a3 3 0 003 3h18a3 3 0 003-3v-1.8c0-4-3.2-7.2-7.2-7.2zm-14-.8A4 4 0 008 16H4a4 4 0 00-4 4v2c0 1.1.9 2 2 2h4.1c.4-3 2.2-5.5 4.7-6.8z"/></symbol> <symbol id="icon-video-solid" viewBox="0 0 36 32"><path d="M21 4H3a3 3 0 00-3 3v18a3 3 0 003 3h18a3 3 0 003-3V7a3 3 0 00-3-3zM33 6.4L26 11v9.8l6.8 4.7c1.4 1 3.2 0 3.2-1.6V8c0-1.6-1.8-2.6-3.1-1.6z"/></symbol> <symbol id="icon-whatsapp-brands" viewBox="0 0 28 32"><path d="M23.8 6A13.9 13.9 0 002 22.8l-2 7.3 7.4-2c2 1.2 4.3 1.8 6.6 1.8a14 14 0 0014-14 14 14 0 00-4.2-9.7zM14 27.5c-2 0-4.1-.5-5.9-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0114 4.3c3 0 6 1.2 8.2 3.4s3.5 5.1 3.5 8.2c0 6.3-5.4 11.5-11.7 11.5zm6.3-8.6L18 17.7c-.3-.2-.5-.2-.7.1L16 19.2c-.2.2-.4.3-.8 0-2-1-3.4-1.7-4.7-4-.4-.7.4-.6 1-2v-.5l-1-2.6c-.4-.7-.7-.6-.9-.6h-.6c-.2 0-.6 0-1 .4-.3.4-1.2 1.2-1.2 2.9s1.3 3.4 1.4 3.6c.2.2 2.5 3.7 6 5.2 2.2 1 3 1 4.1.9.7-.1 2-.8 2.4-1.7s.3-1.5.2-1.6c-.1-.2-.3-.2-.7-.4z"/></symbol> <symbol id="icon-youtube-brands" viewBox="0 0 36 32"><path d="M34.4 7.8a4.3 4.3 0 00-3-3C28.6 4 18 4 18 4S7.3 4 4.7 4.7a4.3 4.3 0 00-3 3C.8 10.5.8 16 .8 16s0 5.6.7 8.3a4.2 4.2 0 003 3C7.4 28 18 28 18 28s10.7 0 13.3-.7a4.2 4.2 0 003-3c.8-2.7.8-8.3.8-8.3s0-5.6-.7-8.2zM14.5 21V10.9l9 5.1-9 5.1z"/></symbol></defs></svg> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div
            id="superbanner" data-formatid="superbanner" data-target='superbanner' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div
            id="sky" data-formatid="sky" data-target='sky' style="margin-top:0px;"> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <div class="row relative"> <div class="single-view"> <div class="inner-flex"> <div id="logo"> <a href="https://www.formel1.de/" title="Zur Startseite"> <svg xmlns="http://www.w3.org/2000/svg" width="598.1" height="86.2" fill-rule="evenodd" clip-rule="evenodd" image-rendering="optimizeQuality" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" version="1.0" viewBox="0 0 12177 1754"><defs/><defs><style>.fil0{fill:#fff}</style></defs><g id="Ebene_x0020_1"><g id="Formel1-de-RGB.cdr"><path d="M367 1724H0v-298h367zM514 264h859v294h-352v277h311v277h-311v612H514zM2149 1309c0 86-5 141-15 164s-32 34-67 34c-34 0-56-10-65-30s-14-72-14-157V638c0-75 7-121 21-136s35-23 62-23c31 0 52 10 62 28 10 19 16 63 16 131v671zm506-441c0-150-5-256-15-316-9-60-40-116-90-167-51-51-117-89-201-115-83-25-176-38-281-38-110 0-206 14-289 41-82 27-148 65-197 116-48 50-77 106-86 167-10 61-14 165-14 312v250c0 151 5 256 14 316 10 60 40 116 91 167 50 51 117 89 200 115 83 25 177 38 281 38 110 0 207-13 289-40 83-28 149-66 197-117 49-50 78-106 87-167s14-165 14-312V868zM3474 535c22 15 33 45 33 92v80c0 65-11 103-34 115-23 11-63 17-120 17V514c58 0 99 7 121 21zm-628 1189h507v-658c70 0 113 9 129 28 17 18 25 67 25 145v485h472v-385c0-117-4-190-12-216-9-26-30-55-65-86-34-31-102-56-202-75 111-7 185-31 223-70 37-39 56-115 56-229 0-124-26-215-80-272-53-57-122-92-207-106s-247-21-486-21h-360v1460zM5742 264v1460h-445l-1-985-175 985h-312l-186-965-2 965h-444V264h656c19 87 39 191 60 310l72 372 117-682h660zM5947 264h845v294h-339v277h318v277h-318v319h373v293h-879zM7479 264v1167h309v293h-815V264zM8946 0v1724h-820V629c-66-1-161-2-328-2h-71V276c349-45 614-137 795-276h424zM9472 1724h-368v-298h368zM10410 1381c0 67-6 109-16 126-11 17-31 25-63 25-27 0-45-7-55-23-10-15-15-47-15-96l1-585c0-47 4-77 14-91 11-13 30-20 59-20 30 0 50 8 60 23 10 14 15 44 15 88v553zm0-1117v339c-41-33-87-58-137-74-51-16-106-25-166-25-78 0-145 15-202 44-56 29-92 63-108 102-15 38-23 103-23 196v560c0 88 8 152 23 191 16 39 51 74 107 103 56 30 121 45 197 45 56 0 110-9 161-27 52-18 101-46 148-82v88h487V264h-487zM11544 953v-88c0-68 5-109 13-125 8-15 29-23 64-23 27 0 46 9 55 27s13 59 13 121v88h-145zm633 35c0-117-18-207-54-271-35-64-98-115-187-154s-202-59-339-59c-112 0-211 17-297 49-87 32-149 78-186 139-38 60-57 143-57 247v349c0 89 8 157 25 204s47 89 91 128 106 69 185 92c79 22 170 33 273 33 106 0 195-11 265-34 71-22 129-56 175-101s75-87 87-127c13-39 19-96 19-170v-88h-463v157c0 59-6 99-19 120-12 20-37 30-74 30-30 0-50-7-61-23-10-15-16-50-16-104v-258h633V988zM8165 1751h-26v-27h26z" class="fil0"/></g></g></svg> </a> <div class="clearfix"></div> </div> <div class="headline"> <h1 class="custom-margin" id="image_header">Formel-1-Technik: Detailfotos beim Spanien-Grand-Prix 2022</h1> </div> <div class="icons"> <a href="https://www.formel1.de/" title="Zur Startseite" class="nav-ctl-icon bg-red fa fa-home"><svg class="svg-fa home "><use xlink:href="#icon-home-solid" ></use></svg></a> </div> </div> <a href="https://www.formel1.de/fotos-videos/fotos" title="zurück zur Übersicht" class="nav-ctl-icon bg-red fa fa-angle-double-left"> <svg class="svg-fa angle-double-left "><use xlink:href="#icon-angle-double-left-solid" ></use></svg> <span class="text">
                                            mehr...
                                    </span> </a> </div> </div> <main class="row relative"> <div class="border col-xs-12"> <div class="innercontent fullmode"> <div class="col-xs-12 content-holder"> <div class="page-photos"> <div  class="mstfoto-series"> <div class="gallery row" id="preload_holder" data-next-link="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/formel-1-technik-detailfotos-beim-spanien-grand-prix-2022/2602130" data-prev-link=""> <div class="imagebox text-center row"> <div class="img_wrap inline-block" style="--aspect-ratio: 0.66632653061224;"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.formel1.de/public/bilder/strecken/2022f1technikbarcelona/zoom/1653032897-aston-martin-amr22-seitenkasten-und-motorenabdeckung.jpg" title="Aston Martin AMR22: Seitenkasten und Motorenabdeckung" alt="Aston Martin AMR22: Seitenkasten und Motorenabdeckung" width="980" height="653" onload="this.parentNode.setAttribute('data-need-attention', 1);if(typeof drawAttentionToElements === 'function'){drawAttentionToElements();}" class="main" border="0" data-next-image="https://www.formel1.de/public/bilder/strecken/2022f1technikbarcelona/medium/1653028785-aston-martin-amr22-seitenkasten-und-motorenabdeckung.jpg" > <div class="slider-actions"> <span> <a 																					   href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/formel-1-technik-detailfotos-beim-spanien-grand-prix-2022/2602130" class="next-slide-link f1-ajax-load" title="nächstes Foto"> <span class="relative"> <span class="red-hover fa fa-chevron-right superteaser-icon"><svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg></span> </span> </a> </span> <span> </span> </div> </div> </div> <div class="single-view-desc row relative"> <div class="col-md-8"> <p class="img-desc-container relative text-left"> <span class="img-desc fs17">Aston Martin AMR22: Seitenkasten und Motorenabdeckung</span> <p class="text-left extras fs17 mb20">
							Foto <span class="counter">1/8</span> - 															<a title="mehr Fotostrecken" href="https://www.formel1.de/fotos-videos/fotostrecken">mehr Fotostrecken</a> </p> </p> </div> <div class="col-md-4 medium-rectangle"> <div id="outer_sas_4459" style="text-align: center"> <div id="anz_kennung_4459" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="mrec" data-formatid="mrec" data-target="mrec" style="text-align: center; background-color:white;"></div> </div> </div> <div class="clearfix"></div> </div> </div> <div id="news-share-block-bottom" class="news-social-buttons mt10 mb20 mw-col-8"> <div class=""> <div class="social-buttons_container custom-buttons"> <a class="social-button custom-link btn-facebook small95" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2022%2Fformel-1-technik-detailfotos-beim-spanien-grand-prix-2022%2F2602155" data-rel="popup" rel="nofollow noopener" target="_blank" title="Bei Facebook teilen" role="button" aria-label="Bei Facebook teilen"> <span class="fa fa-facebook button-content"> <svg class="svg-fa facebook "><use xlink:href="#icon-facebook-f-brands" ></use></svg> <span class="btn-value">teilen</span> </span> </a> <a class="social-button custom-link btn-twitter small95" href="https://twitter.com/intent/tweet?text=Fotostrecke%3A%20Formel-1-Technik%3A%20Detailfotos%20beim%20Spanien-Grand-Prix%202022&url=https%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2022%2Fformel-1-technik-detailfotos-beim-spanien-grand-prix-2022%2F2602155" data-rel="popup" rel="nofollow noopener" target="_blank" title="Bei Twitter teilen" role="button" aria-label="Bei Twitter teilen"> <span class="fa fa-twitter button-content"> <svg class="svg-fa twitter "><use xlink:href="#icon-twitter-brands" ></use></svg> <span class="btn-value">tweet</span> </span> </a> <a class="social-button custom-link btn-whatsapp small95" href="whatsapp://send?text=Fotostrecke%3A%20Formel-1-Technik%3A%20Detailfotos%20beim%20Spanien-Grand-Prix%202022 https%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2022%2Fformel-1-technik-detailfotos-beim-spanien-grand-prix-2022%2F2602155" data-rel="popup" rel="nofollow noopener" target="_blank" title="Bei Whatsapp teilen" role="button" aria-label="Bei Whatsapp teilen"> <span class="fa fa-whatsapp button-content"> <svg class="svg-fa whatsapp "><use xlink:href="#icon-whatsapp-brands" ></use></svg> <span class="btn-value">teilen</span> </span> </a> <a class="social-button custom-link btn-pinterest small95" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2022%2Fformel-1-technik-detailfotos-beim-spanien-grand-prix-2022%2F2602155&media=https%3A%2F%2Fwww.formel1.de%2Fpublic%2Fbilder%2Fstrecken%2F2022f1technikbarcelona%2Fmedium%2F1653032897.jpg&description=Fotostrecke%3A%20Formel-1-Technik%3A%20Detailfotos%20beim%20Spanien-Grand-Prix%202022" data-rel="popup" rel="nofollow noopener" target="_blank" title="Bei Pinterest pinnen" role="button" aria-label="Bei Pinterest pinnen"> <span class="fa fa-pinterest button-content"> <svg class="svg-fa pinterest "><use xlink:href="#icon-pinterest-p-brands" ></use></svg> <span class="btn-value">pin it</span> </span> </a> <a title="per E-Mail versenden" href="mailto:?subject=Seitenempfehlung%20von%20Formel1.de&body=%20%20%20%20Hallo%2C%0A%0A%20%20%20%20folgendes%20empfehle%20ich%20auf%20Formel1.de%3A%0A%20%20%20%20Fotostrecke%3A%20Formel-1-Technik%3A%20Detailfotos%20beim%20Spanien-Grand-Prix%202022%0A%20%20%20%20https%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2022%2Fformel-1-technik-detailfotos-beim-spanien-grand-prix-2022%2F2602155%0A" rel="nofollow noopener" target="_blank" class="social-button custom-link btn-envelope small95"><span class="button-content fa fa-envelope"><svg class="svg-fa envelope "><use xlink:href="#icon-envelope-solid" ></use></svg> <span class="btn-value">Mail</span></span></a> <a title="Fehler melden" href="/kontakt" class="custom-link social-button custom-link btn-submit-error small95"><span class="button-content fa fa-exclamation"><svg class="svg-fa exclamation "><use xlink:href="#icon-exclamation-solid" ></use></svg><span class="btn-value">Fehler melden</span></span></a> </div> </div> </div> </div> </div> </div> </div> </main> <footer class="row mt30 relative mini"> <div
            id="billboard_btf" data-formatid="billboard_btf" data-target='billboard_btf' > </div> <div class="block-wrapper col-xs-12"> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font " href="/" > <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_mobile-ansicht"> <a title="Mobile Ansicht" class=" red-hover-font " href="" onclick="switch_to_mobile();return false;"> <span class="l"></span><span class="r"></span><span class="t" title="Mobile Ansicht">Mobile Ansicht</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font " href="/impressum" > <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font " href="/kontakt" > <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font " href="/nutzungsbedingungen" > <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font " href="/datenschutz" > <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> <span  class="d-inline-flex">(<a id="ot-sdk-btn" class="red-hover-font" href="javascript:OneTrust.ToggleInfoDisplay();" title="Voreinstellungen verwalten">Voreinstellungen verwalten</a>)</span></li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font " href="/mediadaten" > <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2022 sport media group GmbH<br/>
This website is unofficial and is not associated in any way with the Formula 1 companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing BV. The trade mark FORMEL 1 is used under licence. All rights reserved.</p> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <div
            id="inpage" data-formatid="inpage" data-target='inpage' > </div> <script data-zfgynf="1"></script> <script type="text/plain" class="optanon-category-C0004">
    (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script', 'k.intellitxt.com', 44677);
</script> <script type="text/plain" class="otmanualvendor-32">
            (function(){
                var f = (adSSetup.view === 'd') ? 's' : 'm';
                var x, p = document.createElement('img');
                p.style.display = 'none';
                p.onerror = function() {
                    x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
                };
                p.onreadystatechange = p.onload = function() {
                    if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
                        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
                    }
                };
                p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
                document.body.appendChild(p);
            })();
        </script> <noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript> <script type="text/javascript" type="module" src="/scripts/onetrust/iot.min.js"></script> <style>
    eeri
{
    background-color : #f7f7f7;
    border           : 1px solid #9e9e9e;
    padding          : 20px 30px
}

.eeri .eeri_head
{
    text-align    : left;
    font-weight   : 700;
    font-size     : 16px;
    margin-bottom : 30px !important
}

.eeri .eeri_desc
{
    text-align    : left;
    font-size     : 14px;
    margin-bottom : 30px !important
}

.eeri .eeri_btn
{
    display             : inline-block;
    font-weight         : 400;
    text-align          : center;
    vertical-align      : middle;
    touch-action        : manipulation;
    cursor              : pointer;
    background-image    : none;
    border              : 1px solid transparent;
    white-space         : nowrap;
    padding             : 6px 12px;
    font-size           : 14px;
    line-height         : 1.42857143;
    border-radius       : 0;
    -webkit-user-select : none;
    -moz-user-select    : none;
    -ms-user-select     : none;
    user-select         : none;
    margin-bottom       : 30px !important
}

.eeri .eeri_btn.active.focus, .eeri .eeri_btn.active:focus, .eeri .eeri_btn.focus, .eeri .eeri_btn:active.focus, .eeri .eeri_btn:active:focus, .eeri .eeri_btn:focus
{
    outline        : -webkit-focus-ring-color auto 5px;
    outline-offset : -2px
}

.eeri .eeri_btn.focus, .eeri .eeri_btn:focus, .eeri .eeri_btn:hover
{
    color           : #333;
    text-decoration : none
}

.eeri .eeri_btn.active, .eeri .eeri_btn:active
{
    outline            : 0;
    background-image   : none;
    -webkit-box-shadow : inset 0 3px 5px rgba(0, 0, 0, .125);
    box-shadow         : inset 0 3px 5px rgba(0, 0, 0, .125)
}

.eeri .eeri_btn.disabled, .eeri .eeri_btn[disabled], fieldset[disabled] .eeri .eeri_btn
{
    cursor             : not-allowed;
    opacity            : .65;
    -webkit-box-shadow : none;
    box-shadow         : none
}

a.eeri .eeri_btn.disabled, fieldset[disabled] a.eeri .eeri_btn
{
    pointer-events : none
}

.eeri .eeri_btn:hover
{
    color            : #fff;
    background-color : #dc0711
}

.eeri .eeri_disclaimer
{
    text-align : left;
    font-size  : 12px
}

</style> <script>
    if (!window.OneTrustStub) {
        if (typeof mot !== "undefined" && typeof mot.OTCMP_show == "function") {
            mot.OTCMP_show();
        }
    }
</script> </body> </html>