<!doctype html> <html lang="de" > <head> <title>Wichtiger Tag für die Formel 1: FIA präsentiert Abu-Dhabi-Analyse</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Die FIA präsentiert den Formel-1-Teams am heutigen Montag ihre Ergebnisse der Untersuchungen zur Causa Abu Dhabi - Welche Konsequenzen gibt es?"/> <meta name="keywords" content="news formel1, Formel1 News, Formel 1 news, Formel1 news, f1-news, formel 1 heute, Formel-eins News, formel1 news, news formel 1, formel 1news, Formel 1 News"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta property="fb:pages" content="130198101774"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="preload" href="/templates/default/fonts/DroidSans.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preload" href="/templates/default/fonts/DroidSans-Bold.ttf" as="font" type="font/ttf" crossorigin="anonymous"> <link rel="preload" href="https://www.formel1.de/public/news/tt/620/261689.jpg" as="image" type="image/jpg" > <link rel="preconnect" href="https://de.ioam.de"> <link rel="preconnect" href="https://acdn.adnxs.com"> <link rel="preconnect" href="https://script.ioam.de"> <link rel="preconnect" href="https://www.asadcdn.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.formel1.de"> <meta property="og:url" content="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse" /> <meta property="og:title" content="Wichtiger Tag für die Formel 1: FIA präsentiert Abu-Dhabi-Analyse" /> <meta property="og:type" content="article" /> <meta property="og:description" content="Die FIA präsentiert den Formel-1-Teams am heutigen Montag ihre Ergebnisse der Untersuchungen zur Causa Abu Dhabi - Welche Konsequenzen gibt es?" /> <meta property="og:image:width" content="1050" /> <meta property="og:image:height" content="561" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="https://www.formel1.de/public/news/sm/261689_f1de.jpg?ts=1644836009" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse" rel="canonical" /> <link rel="alternate" media="only screen and (max-width: 1024px)" href="https://m.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse"/> <link rel="amphtml" href="https://m.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse?amp=1"> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script> <script src="/public/js/oneTrust/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="f7774d78-1558-48b7-a768-8c6a0e5baca8"></script> <script type="text/javascript">
    //
    optanonWrapperWorked = false;
    function OptanonWrapper() {
        {
            window.dataLayer.push({event: 'OneTrustGroupsUpdated'});
        }
        {
            window.dataLayer.push({event: 'OnetrustActiveGroups'});
        }
        if (typeof mot !== "undefined") {
            mot.OTCMPcfcAll();
            mot.OTCMP_show();
        }
        optanonWrapperWorked = true;
    }

    //
</script> <link rel="image_src" href="https://www.formel1.de/public/news/sm/261689_f1de.jpg?ts=1644836009" /> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1642575933" type="text/css"/> <script src="/scripts/project_all.js?v=1642575928"></script> <script type="text/javascript">
        if (typeof jQuery !== "undefined") {
            jQuery.noConflict();
        }
    </script> <script type="text/javascript">
    var winW = window.innerWidth || window.document.documentElement.clientWidth || window.document.body.clientWidth;
    var aView;
    var mrec_setup_home = [{
        "minWidth": 1,
        "sizes": [[300, 250]]
    }];
    var mrec_setup_default = [{
        "minWidth": 1,
        "sizes": [[300,250],[300,600]]
    }];
    var mrec_setup_in_page = [{
        "minWidth": 1,
        "sizes": [[300,250]]
    }];
            
        aView = "d";
                var ad_placement_desktop = ["superbanner", "sky", "billboard", "mrec", "mrec_2", "mrec_btf", "inpage"];
    var ad_slot_sizes_desktop = {
        "superbanner": [{
            "minWidth": 1,
            "sizes": [[728, 90], [728, 600], [1000, 600]]
        }],
        "banner": [{
            "minWidth": 1,
            "sizes": [[320, 50], [320, 75], [320, 80], [320, 160]]
        }],
        "sky": [{
            "minWidth": 1,
            "sizes": [[160, 600], [120, 600], [300, 600], [500, 1000], [1000, 1000]]
        }],
        "billboard": [{
            "minWidth": 1,
            "sizes": [[970, 250], [800, 250]]
        }],
        "mrec": mrec_setup_default,
        "mrec_btf":  mrec_setup_default,
        "mrec_2":  mrec_setup_default,
        "inpage": [{
            "minWidth": 1,
            "sizes": aView === "d" ? [[1, 1], [640, 360], [1000, 300]] : [[1, 1]]
        }],
        "teaser": [{
            "minWidth": 1,
            "sizes": [[300, 250], [300, 150]]
        }],
        "teaser_2": [{
            "minWidth": 1,
            "sizes": [[300, 250], [300, 150]]
        }],
        "teaser_3": [{
            "minWidth": 1,
            "sizes": [[300, 250], [300, 150]]
        }]
    };
    
        adSSetup = {
        view: aView,
        partners: true,
                adPlacements: ad_placement_desktop,
        adSlotSizes: ad_slot_sizes_desktop,
                colorBg: false,
        bgClick: false,
        stickySky: true,
        hasVideoPlayer: false,
                pageName: "f1de.news",
        placeholder: {
            disablePlaceholders: false,
            default: {
                "border-color": "transparent",
                "background-color": "transparent",
                "admarkPosition": "hidden"
            }
        },
                isArticle: 1,
                target: ""
    };
        if (typeof true !== "undefined" && true) {
        adSSetup.adPlacements = ["mrec_btf","superbanner","sky","billboard","billboard_btf","inpage","mrec"];
    }
    
(function() {
                    window.addEventListener("adInfo", function (adSlot) {
            var $ = window.jQuery;
            if (adSlot && adSlot.detail) {
                                var target_id = 'anz_kennung_' + adSlot.detail.id;
                switch (adSlot.detail.id) {
                    case 'mrec':
                        target_id = 'anz_kennung_' + 4459;
                        break;
                    case 'mrec_btf':
                        target_id = 'anz_kennung_' + 4460;
                        break;
                    case 'mrec_2':
                        target_id = 'outer_sas_' + 4459;
                        break;
                }
                var slot = document.getElementById(target_id);
                if (slot) {
                    if (adSlot.detail.hasAd) {
                        slot.style.height = 'auto';
                        slot.style.overflow = 'initial';
                        $(slot).parents(".teaser_container").show();
                        $(slot).show();
                    } else {
                        slot.style.height = 0;
                        slot.style.overflow = 'hidden';
                        $(slot).parents(".teaser_container").hide();
                        $(slot).hide();
                    }
                }
            }
        });

    })();
function ASCDP_cads() {
    var adSlots = document.querySelectorAll('*[data-formatid]'),
        registeredSlots = Object.keys(ASCDP.adS.adElts);
    for (var slot in adSlots) {
        if (adSlots.hasOwnProperty(slot) && registeredSlots.indexOf(adSlots[slot].getAttribute('data-formatid')) === -1) {
            ASCDP.adS.renderAd(adSlots[slot].getAttribute('data-formatid'));
        }
    }
}
</script> <script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/formel1.js"></script> <script async src="//cdn.blueconic.net/motorsport.js"></script> <link rel='preload' href='//data-c2cfe04d43.formel1.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'> <link rel='preload' href='//data-c2cfe04d43.formel1.de/iomm/latest/bootstrap/loader.js' as='script'> <script type='text/javascript' src="//data-c2cfe04d43.formel1.de/iomm/latest/bootstrap/loader.js"  data-cmp-ab="2"></script> <script>
        var f1de_mew_cookie = "f1de_mew";
        var f1de_domain = ".formel1.de";
        var f1de_mew_url = "https://m.formel1.de";
        var f1de_desktop_url = "https://www.formel1.de";
        var f1mobile = false;
    </script> <script type="text/javascript">var isPushSupported = false;</script> <script type="text/plain" class="optanon-category-C0003" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script type="text/plain" class="optanon-category-C0003">
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
             appId: "a5732c90-3223-4217-a1f0-a3356bba0fe8", 
	});
    isPushSupported = OneSignal.isPushNotificationsSupported();
  });
 </script> </head> <body id="pid255" class="fullscreen "> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script>
                    window.szm_version = "both";
                    var iam_data = {
                        "mg": "yes",
                        "st": "formel",
                        "cp": "f1de-news",
                        "oc": "f1de-news",
                        "sv": "i2",
                        "sc": "yes",
                        "co": ""
                    }
            </script> <script>
    var szmcheckExist = setInterval(function () {
        if (typeof IOMm === 'function') {
            IOMm('configure', { st: iam_data.st, dn: 'data-c2cfe04d43.formel1.de', mh: 5 });
            IOMm('pageview', { cp: iam_data.cp, co: iam_data.co });
                        IOMm('3p', 'qds');
                        clearInterval(szmcheckExist);
        }
    }, 50);
</script> <svg aria-hidden="true" style="position:absolute;width:0;height:0" xmlns="http://www.w3.org/2000/svg" overflow="hidden"><defs> <symbol id="icon-angle-double-down-solid" viewBox="0 0 20 32"><path d="M9 16L.3 7.5C0 7 0 6 .4 5.4L2 4c.5-.6 1.5-.6 2 0l6.1 6 6-6c.6-.6 1.6-.6 2.1 0l1.5 1.4c.6.6.6 1.5 0 2.1L11 16c-.6.6-1.6.6-2.2 0zm2 12l8.6-8.5c.6-.6.6-1.5 0-2.1L18.2 16c-.6-.6-1.6-.6-2.2 0l-6 6-6-6c-.6-.6-1.6-.6-2.1 0L.4 17.4c-.6.6-.6 1.5 0 2.1L9 28c.6.6 1.6.6 2.2 0z"/></symbol> <symbol id="icon-angle-double-left-solid" viewBox="0 0 28 32"><path d="M14 15l8.5-8.6c.6-.5 1.5-.5 2.1 0L26 8c.6.5.6 1.5 0 2L20 16l6 6c.6.6.6 1.6 0 2.1l-1.4 1.5c-.6.5-1.5.5-2.1 0L14 17c-.6-.6-.6-1.6 0-2.2zM2 17l8.5 8.6c.6.5 1.5.5 2.1 0L14 24c.6-.5.6-1.5 0-2L8 16l6-6c.6-.6.6-1.6 0-2.1l-1.4-1.5c-.6-.6-1.5-.6-2.1 0L2 15c-.6.6-.6 1.6 0 2.2z"/></symbol> <symbol id="icon-angle-double-right-solid" viewBox="0 0 28 32"><path d="M14 17l-8.5 8.6c-.6.5-1.5.5-2.1 0L2 24c-.6-.5-.6-1.5 0-2l6-6L2 10c-.6-.6-.6-1.6 0-2.1l1.4-1.5c.6-.6 1.5-.6 2.1 0L14 15c.6.6.6 1.6 0 2.2zm12-2l-8.5-8.6C17 6 16 6 15.4 6.4L14 8c-.6.5-.6 1.5 0 2l6 6-6 6.1c-.6.6-.6 1.6 0 2.1l1.4 1.5c.6.5 1.5.5 2.1 0L26 17c.6-.6.6-1.6 0-2.2z"/></symbol> <symbol id="icon-angle-double-up-solid" viewBox="0 0 20 32"><path d="M11 16l8.6 8.5c.6.6.6 1.5 0 2.1L18.2 28c-.6.6-1.6.6-2.2 0l-6-6-6 6c-.6.6-1.6.6-2.1 0L.4 26.6c-.6-.6-.6-1.5 0-2.1L9 16c.6-.6 1.6-.6 2.2 0zM9 4L.3 12.5C0 13 0 14 .4 14.6L2 16c.5.6 1.5.6 2 0l6.1-6 6 6c.6.6 1.6.6 2.1 0l1.5-1.4c.5-.6.5-1.5 0-2.1L11 4c-.6-.6-1.6-.6-2.2 0z"/></symbol> <symbol id="icon-angle-down-solid" viewBox="0 0 20 32"><path d="M9 22L.3 13.5C0 13 0 12 .4 11.4L2 10c.5-.6 1.5-.6 2 0l6.1 6 6-6c.6-.6 1.6-.6 2.1 0l1.5 1.4c.5.6.5 1.5 0 2.1L11 22c-.6.6-1.6.6-2.2 0z"/></symbol> <symbol id="icon-angle-up-solid" viewBox="0 0 20 32"><path d="M11 10l8.6 8.5c.6.6.6 1.5 0 2.1L18.2 22c-.6.6-1.6.6-2.2 0l-6-6-6 6c-.6.6-1.6.6-2.1 0L.4 20.6c-.6-.6-.6-1.5 0-2.1L9 10c.6-.6 1.6-.6 2.2 0z"/></symbol> <symbol id="icon-autobild-logo" viewBox="14 10 18 12"><path fill="var(--color1, #9e9e9e)" d="M13.7 3.3h18v25.4h-18V3.4z"/><path fill="var(--color2, #474747)" d="M16.2 12.5L15 16.4h-1.3v-1.1l3-10.5h3l-1.4 11.6h-1.6l.5-4h-1zM18 6.7l-1.3 3.9h.8l.5-3.9zm2.7 10.5h1.9V19h-2v-2zm0 10.3v-8h1.9v8h-2zM18 23.3h-.7v2.3h.7v-2.3zm0-4.3h-.7v2.4h.7V19zm-.7-1.8h2c.3 0 .6.3.6.6v3.9c0 .3-.3.6-.7.6.4 0 .7.3.7.6v4c0 .3-.3.6-.7.6h-3.8V17.2h1.9zm6 10.3V17.2h2v10.3h-2zm2.7-.7v-6.7c0-.4.3-.7.7-.7h2v-2.2h1.9v10.3h-4a.6.6 0 01-.6-.7zm2-5.5v4.3h.7v-4.3H28zm.8-6.6l.8-6.3h-.7l-.8 6.3h.7zm1.9-8c.3 0 .6.3.5.7l-1 8.4c0 .3-.3.6-.7.6H27a.5.5 0 01-.6-.6l1-8.4c.1-.4.4-.7.8-.7h2.6zm-7.8 9c0 .4-.3.7-.7.7h-2.6a.5.5 0 01-.5-.6l1.1-9h1.6l-1 8h.7l1-8H24l-1 9zm3.8-9h.4L27 8.4h-.5l-1 8h-1.7l1-8h-.5l.2-1.7h.5l.2-1.9H27l-.2 2z"/><path fill="var(--color3, #fff)" d="M16 12.2l-1.3 4h-1v-2l2.8-9.6h3l-1.4 11.6h-1.7l.5-4h-1zm1.7-5.7l-1.2 3.8h.8l.4-3.8zm2.7 10.4h1.9v2h-2v-2zm0 10.3v-8h1.9v8h-2zM17.7 23H17v2.4h.7V23zm0-4.2H17v2.3h.7v-2.3zm-.7-1.9h2c.3 0 .6.3.6.7v3.9c0 .3-.3.6-.6.6.3 0 .6.3.6.6v3.9c0 .3-.3.6-.6.6h-4V17h2zm6 10.3V17h2v10.3h-2zm2.8-.6v-6.8c0-.3.3-.6.6-.6h2v-2.3h1.9v10.3h-3.9a.6.6 0 01-.6-.6zm2-5.5v4.2h.6v-4.2h-.6zm.7-6.6l.8-6.3h-.7l-.8 6.3h.7zm2-8c.3 0 .5.3.5.6l-1 8.4c0 .4-.4.7-.8.7h-2.6a.5.5 0 01-.5-.7l1-8.4c0-.3.4-.6.7-.6h2.6zm-7.8 9c0 .4-.4.7-.7.7h-2.6a.5.5 0 01-.6-.7l1.1-9h1.6l-1 8h.8l1-8h1.5l-1.1 9zm3.7-9h.5l-.2 1.7h-.5l-1 8h-1.8l1-8H24l.2-1.7h.5l.3-2h1.7l-.2 2z"/></symbol> <symbol id="icon-bars-solid" viewBox="0 0 28 32"><path d="M1 8.3h26c.6 0 1-.5 1-1V4.8c0-.6-.4-1-1-1H1a1 1 0 00-1 1v2.5c0 .5.4 1 1 1zm0 10h26c.6 0 1-.5 1-1v-2.6c0-.5-.4-1-1-1H1a1 1 0 00-1 1v2.6c0 .5.4 1 1 1zm0 10h26c.6 0 1-.5 1-1v-2.6c0-.5-.4-1-1-1H1a1 1 0 00-1 1v2.6c0 .5.4 1 1 1z"/></symbol> <symbol id="icon-bell-slash-solid" viewBox="0 0 40 32"><path d="M39.6 28.6L34 24.3l.1-.3c0-.5-.2-1-.5-1.4-1.2-1.3-3.5-3.2-3.5-9.6 0-4.9-3.4-8.7-8-9.7V2a2 2 0 10-4 0v1.3a10 10 0 00-6.1 4l-9-7a1 1 0 00-1.5 0L.2 2a1 1 0 00.2 1.4l36.8 28.4c.4.3 1 .3 1.4-.2l1.2-1.6c.3-.4.2-1-.2-1.4zM9.8 15.7c-.5 4.3-2.2 5.9-3.3 7A2 2 0 008 26h15.1L9.8 15.6zM20 32a4 4 0 004-4h-8a4 4 0 004 4z"/></symbol> <symbol id="icon-bell-solid" viewBox="0 0 28 32"><path d="M14 32a4 4 0 004-4h-8a4 4 0 004 4zm13.5-9.4C26.3 21.3 24 19.4 24 13c0-4.9-3.4-8.7-8-9.7V2a2 2 0 10-4 0v1.3c-4.6 1-8 4.8-8 9.7 0 6.4-2.3 8.3-3.5 9.6A2 2 0 002 26h24a2 2 0 001.5-3.4z"/></symbol> <symbol id="icon-calendar-regular" viewBox="0 0 28 32"><path d="M25 4h-3V.7c0-.4-.3-.7-.8-.7h-2.4c-.5 0-.8.3-.8.8V4h-8V.7c0-.4-.3-.7-.8-.7H6.8c-.5 0-.8.3-.8.8V4H3a3 3 0 00-3 3v22a3 3 0 003 3h22a3 3 0 003-3V7a3 3 0 00-3-3zm-.4 25H3.4a.4.4 0 01-.4-.4V10h22v18.6c0 .2-.2.4-.4.4z"/></symbol> <symbol id="icon-camera-solid" viewBox="0 0 32 32"><path d="M32 9v18a3 3 0 01-3 3H3a3 3 0 01-3-3V9a3 3 0 013-3h5.5l.8-2A3 3 0 0112 2h7.8a3 3 0 012.8 2l.8 2H29a3 3 0 013 3zm-8.5 9a7.5 7.5 0 10-15 0 7.5 7.5 0 0015 0zm-2 0a5.5 5.5 0 11-11 0 5.5 5.5 0 0111 0z"/></symbol> <symbol id="icon-caret-down-solid" viewBox="0 0 20 32"><path d="M2 12h16c1.1 0 1.7 1.3 1 2.1l-8.1 8c-.5.6-1.3.6-1.8 0l-8-8C.3 13.3.8 12 2 12z"/></symbol> <symbol id="icon-check-solid" viewBox="0 0 32 32"><path d="M10.9 27.5L.5 17c-.7-.7-.7-1.7 0-2.3l2.2-2.3c.7-.6 1.7-.6 2.3 0l7 7 15-15c.6-.6 1.6-.6 2.3 0l2.2 2.3c.7.6.7 1.6 0 2.3L13.1 27.5c-.6.6-1.6.6-2.2 0z"/></symbol> <symbol id="icon-chevron-down-solid" viewBox="0 0 28 32"><path d="M13 23.8L.7 11.7c-.6-.6-.6-1.5 0-2.1l1.4-1.4c.6-.6 1.5-.6 2.1 0l9.7 9.6 9.7-9.6c.6-.6 1.5-.6 2 0l1.5 1.4c.6.6.6 1.5 0 2.1L15.1 23.8c-.6.6-1.6.6-2.2 0z"/></symbol> <symbol id="icon-chevron-left-solid" viewBox="0 0 20 32"><path d="M2.2 15L14.3 2.7c.6-.6 1.5-.6 2.1 0l1.4 1.4c.6.6.6 1.5 0 2.1L8.2 16l9.6 9.7c.6.6.6 1.5 0 2l-1.4 1.5c-.6.6-1.5.6-2.1 0L2.2 17.1c-.6-.6-.6-1.6 0-2.2z"/></symbol> <symbol id="icon-chevron-right-solid" viewBox="0 0 20 32"><path d="M17.8 17L5.7 29.3c-.6.6-1.5.6-2.1 0l-1.4-1.4c-.6-.6-.6-1.5 0-2.1l9.6-9.7-9.6-9.7c-.6-.6-.6-1.5 0-2l1.4-1.5c.6-.6 1.5-.6 2.1 0l12.1 12.1c.6.6.6 1.6 0 2.2z"/></symbol> <symbol id="icon-chevron-up-solid" viewBox="0 0 28 32"><path d="M15 8.2l12.2 12.1c.6.6.6 1.5 0 2.1l-1.4 1.4c-.6.6-1.5.6-2.1 0L14 14.2l-9.7 9.6c-.6.6-1.5.6-2 0L.7 22.4c-.6-.6-.6-1.5 0-2.1L12.9 8.2c.6-.6 1.6-.6 2.2 0z"/></symbol> <symbol id="icon-circle-regular" viewBox="0 0 32 32"><path d="M16 .5a15.5 15.5 0 100 31 15.5 15.5 0 000-31zm0 28a12.5 12.5 0 110-25 12.5 12.5 0 010 25z"/></symbol> <symbol id="icon-circle-solid" viewBox="0 0 32 32"><path d="M16 .5a15.5 15.5 0 100 31 15.5 15.5 0 000-31z"/></symbol> <symbol id="icon-comments-solid" viewBox="0 0 36 32"><path d="M26 12c0-5.5-5.8-10-13-10S0 6.5 0 12c0 2.1.9 4.1 2.4 5.8C1.5 19.6.2 21 0 21.1v.5c0 .2.2.3.4.3A11 11 0 006 20.4c2 1 4.4 1.6 7 1.6 7.2 0 13-4.5 13-10zm7.6 13.8A8.5 8.5 0 0036 20c0-4.2-3.3-7.8-8-9.3V12c0 6.6-6.7 12-15 12l-2-.1c2 3.6 6.6 6.1 12 6.1 2.6 0 5-.6 7-1.6a11 11 0 005.5 1.6c.2 0 .4-.1.5-.3l-.1-.5s-1.4-1.6-2.3-3.5z"/></symbol> <symbol id="icon-database-solid" viewBox="0 0 28 32"><path d="M28 4.6v2.8C28 10 21.7 12 14 12S0 10 0 7.4V4.6C0 2 6.3 0 14 0s14 2 14 4.6zm0 6.4v6.4C28 20 21.7 22 14 22S0 20 0 17.4V11c3 2 8.5 3 14 3s11-1 14-3zm0 10v6.4C28 30 21.7 32 14 32S0 30 0 27.4V21c3 2 8.5 3 14 3s11-1 14-3z"/></symbol> <symbol id="icon-download-solid" viewBox="0 0 32 32"><path d="M13.5 0h5c.8 0 1.5.7 1.5 1.5V12h5.5c1 0 1.7 1.3.9 2.1l-9.5 9.5c-.5.5-1.3.5-1.7 0l-9.6-9.5c-.8-.8-.2-2.1 1-2.1H12V1.5c0-.8.7-1.5 1.5-1.5zM32 23.5v7c0 .8-.7 1.5-1.5 1.5h-29C.7 32 0 31.3 0 30.5v-7c0-.8.7-1.5 1.5-1.5h9.2l3 3a3.2 3.2 0 004.6 0l3-3h9.2c.8 0 1.5.7 1.5 1.5zM24.2 29c0-.7-.5-1.3-1.2-1.3s-1.3.6-1.3 1.3.6 1.3 1.3 1.3 1.3-.6 1.3-1.3zm4 0c0-.7-.5-1.3-1.2-1.3s-1.3.6-1.3 1.3.6 1.3 1.3 1.3 1.3-.6 1.3-1.3z"/></symbol> <symbol id="icon-envelope-solid" viewBox="0 0 32 32"><path d="M31.4 12c.2-.3.6 0 .6.2V25a3 3 0 01-3 3H3a3 3 0 01-3-3V12.2c0-.3.4-.5.6-.3l9.6 7.1c1.4 1 3.6 3 5.8 3 2.2 0 4.5-2 5.8-3l9.6-7zM16 20c1.4 0 3.5-1.8 4.6-2.6 8.3-6 9-6.5 10.8-8 .4-.3.6-.8.6-1.2V7a3 3 0 00-3-3H3a3 3 0 00-3 3v1.2c0 .5.2.9.6 1.2 1.9 1.5 2.5 2 10.8 8 1 .8 3.1 2.6 4.6 2.6z"/></symbol> <symbol id="icon-exclamation-solid" viewBox="0 0 12 32"><path d="M11 27a5 5 0 11-10 0 5 5 0 0110 0zM1.6 1.6l.8 17c0 .8.7 1.4 1.5 1.4h4.2c.8 0 1.4-.6 1.5-1.4l.8-17C10.4.7 9.8 0 9 0H3.1c-.9 0-1.6.7-1.5 1.6z"/></symbol> <symbol id="icon-external-link-square-alt-solid" viewBox="0 0 28 32"><path d="M28 5v22a3 3 0 01-3 3H3a3 3 0 01-3-3V5a3 3 0 013-3h22a3 3 0 013 3zm-5.5 1h-7c-1.3 0-2 1.6-1 2.6l2 2L4.1 22.8c-.3.3-.3.7 0 1l2 2c.3.3.7.3 1 0l12.2-12.2 2 2c1 .9 2.6.2 2.6-1.1v-7c0-.8-.7-1.5-1.5-1.5z"/></symbol> <symbol id="icon-f1de-logo" viewBox="0 0 222 32"><path fill="var(--color4, #000)" d="M6.7 31.4H0v-5.2h6.7zM9.3 5H25v5.2h-6.4v5h5.8v5.2h-5.8v11H9.3zM39.2 23.8c0 1.8 0 2.7-.3 3-.3.5-.6.8-1.1.8s-1.2-.3-1.2-.6c-.3-.3-.3-1.4-.3-2.9V11.6c0-1.4 0-2.3.3-2.3.3-.3.6-.6 1.2-.6s.8.3 1.1.6c.3.3.3 1.2.3 2.3v12.2zm9.3-7.8c0-2.9-.3-5-.3-5.8C48 9 47.3 7.9 46.5 7s-2-1.5-3.5-2c-1.8-.6-3.5-.6-5.2-.6-2 0-3.8 0-5.3.6S29.6 6 28.8 7c-1 1.2-1.2 2-1.5 3.2S27 13 27 16v4.4c0 2.9 0 4.6.3 5.8s.6 2 1.7 3.2c1 .8 2 1.4 3.5 2a26 26 0 0010.5 0 7.4 7.4 0 003.5-2.3c1.1-.9 1.4-1.8 1.7-3 0-1.1.3-3.1.3-5.7V16zM63.3 9.9c.6.3.6.6.6 1.5v1.4c0 1.2 0 2-.6 2.3-.3 0-1.1.3-2 .3v-6c.9 0 1.7.2 2 .5zM52 31.4h9.3v-12c1.1 0 2 .4 2.3.7s.3 1.1.3 2.6v8.7h8.7v-7c0-2 0-3.5-.3-3.8 0-.5-.6-1.1-1.1-1.7s-1.8-.9-3.8-1.4c2 0 3.5-.6 4-1.2 1-.6 1.2-2 1.2-4 0-2.4-.6-4.1-1.4-5-1-1.2-2.4-1.8-3.8-2s-4.7-.3-9-.3H52v26.4zM104.8 5v26.4h-8v-18l-3.3 18h-5.8L84.2 14v17.4h-8.1V5h12.2l.9 5.5 1.4 6.7 2-12.2h12.2zM108.6 5H124v5.2h-6.4v5h5.8v5.2h-5.8v5.8h7v5.2h-16zM136.5 5v21.2h5.5v5.2h-14.8V5z"/><path fill="var(--color5, #dc0711)" d="M163.2 0v31.4h-15v-20H140.8V5c6.3-.6 11.3-2.4 14.5-5h7.8z"/><path fill="var(--color4, #000)" d="M172.8 31.4h-6.7v-5.2h6.7zM190 25.3c0 1.2 0 2-.4 2.3s-.5.3-1.1.3c-.6 0-.9 0-1.2-.3V15.1v-1.7c.3-.3.6-.3 1.2-.3s.9.3 1.1.3c.3.3.3.9.3 1.7v10.2zM190 5v6c-1-.5-1.8-1.1-2.7-1.4s-1.7-.3-2.9-.3c-1.4 0-2.6.3-3.8.6-.8.6-1.7 1.2-2 2-.3.6-.3 1.8-.3 3.5v10.2c0 1.7 0 2.9.3 3.5.3.8 1.2 1.4 2 2 1.2.6 2.4.9 3.5.9s2-.3 3.2-.6c.9-.3 1.8-.9 2.6-1.5v1.5h8.8V5h-8.8zM210.6 17.5v-1.8c0-1.2 0-2 .3-2.3 0 0 .5-.3 1.1-.3s.9.3.9.6c.3.3.3.8.3 2v1.8h-2.6zm11.6.5c0-2-.3-3.7-.9-4.9-.9-1.2-2-2-3.5-3a20 20 0 00-11.6 0 6.6 6.6 0 00-3.5 2.4c-.6 1.2-.9 2.6-.9 4.7v6.4c0 1.7 0 2.9.3 3.7s1 1.5 1.8 2.3c.9.6 1.7 1.2 3.2 1.5 1.4.6 3.2.9 5.2.9a11 11 0 004.7-.9c1.4-.3 2.3-.9 3.1-1.7s1.5-1.5 1.8-2.4c0-.5.3-1.7.3-3.2v-1.4h-8.4v2.9c0 .9-.3 1.7-.3 2-.3.6-.9.6-1.5.6s-.9 0-1.1-.3c-.3-.3-.3-.9-.3-2v-4.7h11.6V18z"/><path fill="var(--color6, #fefefe)" d="M149 32h-.6v-.6h.6z"/></symbol> <symbol id="icon-facebook-f-brands" viewBox="0 0 20 32"><path d="M17.4 18l1-5.8h-5.6V8.5c0-1.6.8-3.2 3.2-3.2h2.6v-5S16.3 0 14 0C9.5 0 6.5 2.8 6.5 7.8v4.4h-5V18h5v14h6.3V18z"/></symbol> <symbol id="icon-file-alt-regular" viewBox="0 0 24 32"><path d="M18 15.5v1.8c0 .4-.3.7-.8.7H6.8a.8.8 0 01-.8-.8v-1.7c0-.4.3-.8.8-.8h10.4c.5 0 .8.4.8.8zm-.8 4.5H6.8c-.5 0-.8.3-.8.8v1.7c0 .4.3.8.8.8h10.4c.5 0 .8-.4.8-.8v-1.8c0-.4-.3-.7-.8-.7zM24 8.2V29a3 3 0 01-3 3H3a3 3 0 01-3-3V3a3 3 0 013-3h12.8a3 3 0 012 .9L23.2 6c.6.6.9 1.4.9 2.1zm-8-5V8h4.8L16 3.2zM21 29V11h-6.5c-.8 0-1.5-.7-1.5-1.5V3H3v26h18z"/></symbol> <symbol id="icon-home-solid" viewBox="0 0 36 32"><path d="M17.5 9.3L6 18.8V29c0 .6.4 1 1 1h7c.6 0 1-.5 1-1v-6c0-.6.4-1 1-1h4c.6 0 1 .4 1 1v6c0 .5.4 1 1 1h7c.6 0 1-.4 1-1V18.7L18.5 9.3a.8.8 0 00-1 0zm18.2 6.4l-5.2-4.3V2.8c0-.5-.3-.8-.8-.8h-3.4c-.5 0-.8.3-.8.8v4.5l-5.6-4.6a3 3 0 00-3.8 0L.3 15.7a.7.7 0 00-.1 1l1.6 2a.7.7 0 001 .1L17.5 6.7a.8.8 0 011 0l14.7 12.1a.7.7 0 001 0l1.6-2a.7.7 0 000-1z"/></symbol> <symbol id="icon-instagram-brands" viewBox="0 0 28 32"><path d="M14 8.8a7.2 7.2 0 100 14.4 7.2 7.2 0 000-14.4zm0 11.9a4.7 4.7 0 110-9.4 4.7 4.7 0 010 9.4zm9.2-12.2a1.7 1.7 0 11-3.4 0 1.7 1.7 0 013.4 0zm4.7 1.7a8.3 8.3 0 00-2.2-5.8 8.3 8.3 0 00-6-2.3A170 170 0 008.3 2C6 2 4 2.7 2.4 4.3S.2 8 0 10.3a170 170 0 000 11.5c.1 2.2.6 4.2 2.3 5.8S6 29.8 8.2 30h11.6c2.2-.1 4.2-.6 5.9-2.3a8.3 8.3 0 002.2-5.8V10.2zm-3 14a4.7 4.7 0 01-2.6 2.7c-1.9.7-6.3.6-8.3.6s-6.4.1-8.3-.6a4.7 4.7 0 01-2.6-2.6c-.7-1.9-.6-6.3-.6-8.3s-.1-6.4.6-8.3a4.7 4.7 0 012.6-2.6c1.9-.8 6.3-.6 8.3-.6s6.4-.1 8.3.6c1.2.5 2.1 1.4 2.6 2.6.8 1.9.6 6.3.6 8.3s.2 6.4-.6 8.3z"/></symbol> <symbol id="icon-mobile-alt-solid" viewBox="0 0 20 32"><path d="M17 0H3a3 3 0 00-3 3v26a3 3 0 003 3h14a3 3 0 003-3V3a3 3 0 00-3-3zm-7 30a2 2 0 110-4 2 2 0 010 4zm7-6.8c0 .5-.3.8-.8.8H3.8a.8.8 0 01-.8-.8V3.9c0-.5.3-.8.8-.8h12.4c.5 0 .8.3.8.8v19.4z"/></symbol> <symbol id="icon-mst-logo" viewBox="0 0 113 32"><path fill="var(--color4, #000)" d="M6.3 22.8H1.8l.9-4.6h4.5zM15.5 22.8h-4.6l.9-4.6h4.6zM4.6 31.9H0l.9-4.6h4.6zM13.7 31.9H9.1l1-4.6h4.5zM10 27.3H5.5l.9-4.5h4.5zM6.1.3h5.1L11 8.4 14.2.3h5.1l-3 13.7H13l2.2-10.2L11 14H8.5l.3-10.2L6.4 14H3.2zM23 11.9c1 0 1.3-1 2.1-4.7.8-3.8 1-4.8-.2-4.8-1 0-1.4 1-2.2 4.8-.8 3.7-.9 4.7.2 4.7zM25.3 0c3.7 0 4.5 2 3.4 7.2-1 5.1-2.7 7.1-6.4 7.1s-4.5-2-3.4-7.1C20 2 21.8 0 25.4 0zM32.8 3.3H30l.6-3h9l-.7 3h-2.7L34.1 14h-3.6zM42.6 11.9c1 0 1.4-1 2.2-4.7.8-3.8.9-4.8-.2-4.8s-1.5 1-2.3 4.8c-.8 3.7-.9 4.7.3 4.7zM45 0c3.6 0 4.5 2 3.4 7.2-1.1 5.1-2.8 7.1-6.5 7.1-3.6 0-4.5-2-3.4-7.1C39.7 2 41.4 0 45.1 0zM53.6 6.1h.7c1 0 1.6-.7 1.8-1.6.3-1.2 0-1.6-1.1-1.6h-.7L53.6 6zM51.2.3h5.6c2.8 0 3.5 1.5 3 3.6-.3 1.9-1.3 3-3 3.3 1.7.2 2 1.3 1.6 3.1l-.3 1.2c-.1.7-.3 1.7-.2 2l.3.4v.1h-3.8a7 7 0 01.2-2.6l.2-1c.3-1.5 0-1.9-.8-1.9h-1L52 14h-3.6l3-13.7zM66.8 4.2V4c.3-.8 0-1.5-.6-1.5-.8 0-1.3.6-1.4 1.2-.6 2.8 5.6 1.4 4.5 6.5-.6 2.9-2.6 4.2-5.8 4.2-3 0-4.4-1-3.8-3.9l.1-.4h3.5v.3c-.3 1.2 0 1.6.8 1.6.7 0 1.2-.6 1.4-1.3.6-2.8-5.3-1.4-4.3-6.3.6-2.8 2.4-4.3 5.4-4.3 3.2 0 4.2 1.3 3.6 4.2h-3.4zM74.9 6.2h.6c1 0 1.5-.5 1.8-1.7.2-1.1-.1-1.6-1-1.6h-.7l-.7 3.3zm-2.4-6H78c2.8 0 3.6 1.9 3 4.3-.5 2.8-2.4 4.3-5.3 4.3h-1.3L73.2 14h-3.6l3-13.7zM85 11.9c1.2 0 1.5-1 2.3-4.7.8-3.8.9-4.8-.2-4.8s-1.4 1-2.2 4.8c-.8 3.7-1 4.7.2 4.7zM87.7 0c3.7 0 4.5 2 3.4 7.2-1.1 5.1-2.8 7.1-6.4 7.1-3.7 0-4.5-2-3.4-7.1S83.9 0 87.6 0zM96.1 6.1h.7c1 0 1.7-.7 1.9-1.6.2-1.2-.1-1.6-1.2-1.6h-.7L96 6zM93.8.3h5.6c2.7 0 3.4 1.5 3 3.6-.4 1.9-1.4 3-3 3.3 1.6.2 1.9 1.3 1.5 3.1l-.2 1.2c-.2.7-.4 1.7-.3 2l.3.4v.1h-3.8c-.2-.7 0-2 .2-2.6l.2-1c.3-1.5.1-1.9-.8-1.9h-1l-1 5.5h-3.7l3-13.7zM105.6 3.3H103l.7-3h9l-.7 3h-2.7L107 14h-3.6z"/><path fill="var(--color5, #dc0711)" d="M21.5 21h-2.7l.6-3h9l-.6 3H25l-2.3 10.7h-3.6zM31.3 29.6c1 0 1.4-1 2.2-4.8.8-3.7.9-4.7-.2-4.7s-1.4 1-2.2 4.7c-.8 3.8-1 4.8.2 4.8zm2.5-12c3.7 0 4.5 2 3.4 7.2S34.4 32 30.8 32c-3.7 0-4.5-2-3.4-7.2 1-5.1 2.7-7.1 6.4-7.1zM41.1 21h-2.7l.7-3h9l-.7 3h-2.7l-2.3 10.7h-3.6zM51.7 20.8l-2.2 5.8h2l.2-5.8zM50.1 18h4.5l.4 13.7h-3.8l.1-2.4h-2.8l-1 2.4h-3.7L50 18zM58.5 18h3.6l-2.3 10.8h4.4l-.6 3h-8zM67 28h3.3l-.8 3.7h-3.3z"/><path fill="var(--color4, #000)" d="M80.8 27c-.8 3.2-2.7 5-5.1 5-2.8 0-4-2.2-3-7.2s3.2-7 6-7 3.5 2 3 4.2h-1.2c.4-1.9-.3-3.2-2-3.2-2 0-3.5 1.6-4.5 6-1 4.5 0 6.1 1.9 6.1 1.7 0 3-1.5 3.7-3.8h1.2zM85.9 31c2 0 3.5-1.7 4.5-6.2 1-4.4 0-6-2-6s-3.4 1.6-4.4 6C83 29.3 84 31 86 31zm2.8-13.3c2.8 0 4 2.2 2.9 7.1s-3.1 7.2-6 7.2c-2.7 0-3.9-2.2-2.8-7.2s3-7 6-7zM95.2 18h2.2l.7 12.2 6-12.2h2l-3 13.7H102l2.7-12.6-6.3 12.6H97l-.9-12.6-2.7 12.6h-1.2z"/></symbol> <symbol id="icon-pinterest-p-brands" viewBox="0 0 24 32"><path d="M12.8.4C6.3.4 0 4.7 0 11.6c0 4.4 2.5 6.9 4 6.9.6 0 1-1.7 1-2.2 0-.6-1.5-1.8-1.5-4.3 0-5 3.8-8.5 8.7-8.5 4.3 0 7.5 2.4 7.5 6.8 0 3.3-1.4 9.6-5.7 9.6-1.6 0-2.9-1.2-2.9-2.8 0-2.3 1.7-4.6 1.7-7 0-4.2-5.9-3.4-5.9 1.6 0 1 .1 2.2.6 3.1-.9 3.7-2.6 9.3-2.6 13 0 1.3.1 2.4.3 3.6.2.3 0 .2.4.1 3.1-4.3 3-5.1 4.4-10.8.8 1.5 2.8 2.3 4.4 2.3C21 23 24 16.5 24 10.7 24 4.5 18.6.4 12.7.4z"/></symbol> <symbol id="icon-play-solid" viewBox="0 0 28 32"><path d="M26.5 13.4L4.5.4C2.7-.6 0 .4 0 3v26a3 3 0 004.5 2.6l22-13c2-1.2 2-4 0-5.2z"/></symbol> <symbol id="icon-question-solid" viewBox="0 0 24 32"><path d="M12.6 0C7.6 0 4.4 2 2 5.7c-.5.6-.3 1.6.3 2l2.7 2c.6.6 1.6.5 2-.2 1.6-2 2.8-3 5.2-3 2 0 4.3 1.2 4.3 3 0 1.4-1.1 2.2-3 3.2-2.2 1.3-5.2 2.8-5.2 6.7v.6c0 .8.7 1.5 1.5 1.5h4.6c.8 0 1.5-.7 1.5-1.5v-.4c0-2.6 7.8-2.8 7.8-10 0-5.5-5.7-9.6-11-9.6zM12 23.3a4.3 4.3 0 100 8.7 4.3 4.3 0 000-8.7z"/></symbol> <symbol id="icon-rss-solid" viewBox="0 0 28 32"><path d="M8 26a4 4 0 11-8 0 4 4 0 018 0zm11 3A19 19 0 001 11a1 1 0 00-1 1v3c0 .5.4 1 1 1 7 .5 12.5 6 13 13 0 .6.5 1 1 1h3c.6 0 1-.5 1-1zm9 0A28 28 0 001 2a1 1 0 00-1 1v3c0 .5.4 1 1 1a23 23 0 0122 22c0 .6.5 1 1 1h3c.6 0 1-.5 1-1z"/></symbol> <symbol id="icon-search-minus-solid" viewBox="0 0 32 32"><path d="M19 12v2c0 .4-.3.8-.8.8H7.8A.8.8 0 017 14v-2c0-.4.3-.8.8-.8h10.4c.5 0 .8.4.8.8zm12.6 17.8l-1.8 1.8c-.6.5-1.5.5-2.1 0l-6.3-6.3c-.2-.2-.4-.6-.4-1v-1a13 13 0 112.3-2.3h1c.4 0 .7.2 1 .4l6.3 6.3c.5.6.5 1.5 0 2zM21.5 13a8.5 8.5 0 10-17 0 8.5 8.5 0 0017 0z"/></symbol> <symbol id="icon-search-plus-solid" viewBox="0 0 32 32"><path d="M19 12v2c0 .4-.3.8-.8.8h-3.4v3.4c0 .5-.4.8-.8.8h-2a.8.8 0 01-.8-.8v-3.4H7.8A.8.8 0 017 14v-2c0-.4.3-.8.8-.8h3.5V7.8c0-.5.3-.8.7-.8h2c.4 0 .8.3.8.8v3.5h3.4c.5 0 .8.3.8.7zm12.6 17.8l-1.8 1.8c-.6.5-1.5.5-2.1 0l-6.3-6.3c-.2-.2-.4-.6-.4-1v-1a13 13 0 112.3-2.3h1c.4 0 .7.2 1 .4l6.3 6.3c.5.6.5 1.5 0 2zM21.5 13a8.5 8.5 0 10-17 0 8.5 8.5 0 0017 0z"/></symbol> <symbol id="icon-search-solid" viewBox="0 0 32 32"><path d="M31.6 27.7l-6.3-6.3c-.2-.2-.6-.4-1-.4h-1a13 13 0 10-2.3 2.3v1c0 .4.2.8.4 1l6.3 6.3c.6.6 1.5.6 2 0l1.9-1.8c.5-.6.5-1.5 0-2.1zM13 21a8 8 0 110-16 8 8 0 010 16z"/></symbol> <symbol id="icon-shopping-cart-solid" viewBox="0 0 36 32"><path d="M33 18.8l3-13c.2-1-.5-1.8-1.5-1.8H10l-.6-2.8C9.2.5 8.6 0 7.9 0H1.5C.7 0 0 .7 0 1.5v1C0 3.3.7 4 1.5 4h4.4l4.4 21.5a3.5 3.5 0 104.1.5h13.2a3.5 3.5 0 002.4 6 3.5 3.5 0 001.5-6.6l.4-1.6c.2-1-.5-1.8-1.5-1.8H13.6l-.4-2h18.3c.7 0 1.4-.5 1.5-1.2z"/></symbol> <symbol id="icon-sort-down-solid" viewBox="0 0 20 32"><path d="M2.6 18h14.8c1.4 0 2 1.6 1.1 2.6L11.1 28c-.6.6-1.6.6-2.2 0l-7.4-7.4c-1-1-.3-2.6 1-2.6z"/></symbol> <symbol id="icon-sort-up-solid" viewBox="0 0 20 32"><path d="M17.4 14H2.6c-1.4 0-2-1.6-1.1-2.6L8.9 4c.6-.6 1.6-.6 2.2 0l7.4 7.4c1 1 .3 2.6-1 2.6z"/></symbol> <symbol id="icon-spinner-solid" viewBox="0 0 32 32"><path d="M19 3a3 3 0 11-6 0 3 3 0 016 0zm-3 23a3 3 0 100 6 3 3 0 000-6zm13-13a3 3 0 100 6 3 3 0 000-6zM6 16a3 3 0 10-6 0 3 3 0 006 0zm.8 6.2a3 3 0 100 6 3 3 0 000-6zm18.4 0a3 3 0 100 6 3 3 0 000-6zM6.8 3.8a3 3 0 100 6 3 3 0 000-6z"/></symbol> <symbol id="icon-star-solid" viewBox="0 0 36 32"><path d="M16.2 1.1l-4 8.3L3 10.7a2 2 0 00-1.1 3.4l6.6 6.5-1.6 9a2 2 0 003 2.2l8.1-4.3 8.2 4.3a2 2 0 002.9-2.1l-1.6-9.1 6.6-6.5a2 2 0 00-1-3.4l-9.2-1.3L19.8 1a2 2 0 00-3.6 0z"/></symbol> <symbol id="icon-sync-solid" viewBox="0 0 32 32"><path d="M27.5.8l.3 5.2a15.5 15.5 0 00-27 7.3c0 .4.3.7.7.7h3c.4 0 .7-.2.8-.6a11 11 0 0119.8-3.6l-6.3-.2c-.5 0-.8.3-.8.7v3c0 .4.3.7.7.7h12.6c.4 0 .7-.3.7-.7V.7c0-.4-.3-.7-.7-.7h-3a.8.8 0 00-.8.8zM16 27a11 11 0 01-9.1-4.8l6.3.2c.5 0 .8-.3.8-.7v-3c0-.4-.3-.7-.7-.7H.7c-.4 0-.7.3-.7.7v12.6c0 .4.3.7.8.7h3c.3 0 .7-.3.7-.7L4.2 26a15.5 15.5 0 0027-7.3c0-.5-.3-.8-.7-.8h-3c-.4 0-.7.2-.8.6A11 11 0 0116 27z"/></symbol> <symbol id="icon-table-solid" viewBox="0 0 32 32"><path d="M29 2H3a3 3 0 00-3 3v22a3 3 0 003 3h26a3 3 0 003-3V5a3 3 0 00-3-3zM14 26H4v-6h10v6zm0-10H4v-6h10v6zm14 10H18v-6h10v6zm0-10H18v-6h10v6z"/></symbol> <symbol id="icon-th-list-solid" viewBox="0 0 32 32"><path d="M9.3 13.5v5c0 .8-.6 1.5-1.5 1.5H1.5C.7 20 0 19.3 0 18.5v-5c0-.8.7-1.5 1.5-1.5h6.3c.9 0 1.5.7 1.5 1.5zM0 23.5v5c0 .8.7 1.5 1.5 1.5h6.3c.9 0 1.5-.7 1.5-1.5v-5c0-.8-.6-1.5-1.5-1.5H1.5c-.8 0-1.5.7-1.5 1.5zM7.8 2H1.5C.7 2 0 2.7 0 3.5v5C0 9.3.7 10 1.5 10h6.3c.9 0 1.5-.7 1.5-1.5v-5c0-.8-.6-1.5-1.5-1.5zm5 28h17.7c.8 0 1.5-.7 1.5-1.5v-5c0-.8-.7-1.5-1.5-1.5H12.8c-.8 0-1.5.7-1.5 1.5v5c0 .8.7 1.5 1.5 1.5zM11.3 3.5v5c0 .8.7 1.5 1.5 1.5h17.7c.8 0 1.5-.7 1.5-1.5v-5c0-.8-.7-1.5-1.5-1.5H12.8c-.8 0-1.5.7-1.5 1.5zM12.8 20h17.7c.8 0 1.5-.7 1.5-1.5v-5c0-.8-.7-1.5-1.5-1.5H12.8c-.8 0-1.5.7-1.5 1.5v5c0 .8.7 1.5 1.5 1.5z"/></symbol> <symbol id="icon-thumbtack-solid" viewBox="0 0 24 32"><path d="M18.6 13.4L18 6h2.6c.8 0 1.5-.7 1.5-1.5v-3c0-.8-.7-1.5-1.5-1.5h-17C2.7 0 2 .7 2 1.5v3C2 5.3 2.7 6 3.5 6h2.6l-.7 7.4c-3 1.4-5.4 4-5.4 7.1 0 .8.7 1.5 1.5 1.5H10v6.7l1.6 3c.1.4.7.4.8 0l1.5-3 .1-.2V22h8.5c.8 0 1.5-.7 1.5-1.5 0-3.2-2.4-5.7-5.4-7.1z"/></symbol> <symbol id="icon-times-solid" viewBox="0 0 22 32"><path d="M15.2 16l6.2-6.3c.8-.7.8-2 0-2.7L20 5.6a2 2 0 00-2.7 0L11 11.8 4.7 5.6a2 2 0 00-2.7 0L.6 7a2 2 0 000 2.7L6.8 16 .6 22.3a2 2 0 000 2.7L2 26.4c.7.8 2 .8 2.7 0l6.3-6.2 6.3 6.2c.7.8 2 .8 2.7 0l1.4-1.4c.8-.7.8-2 0-2.7L15.2 16z"/></symbol> <symbol id="icon-trophy-solid" viewBox="0 0 36 32"><path d="M34.5 4H28V1.5c0-.8-.7-1.5-1.5-1.5h-17C8.7 0 8 .7 8 1.5V4H1.5C.7 4 0 4.7 0 5.5V9c0 2.2 1.4 4.5 3.9 6.3 2 1.4 4.3 2.3 6.8 2.6 2 3.3 4.3 4.6 4.3 4.6V27h-3c-2.2 0-4 1.3-4 3.5v.8c0 .4.3.7.8.7h18.4c.5 0 .8-.3.8-.8v-.7c0-2.2-1.8-3.5-4-3.5h-3v-4.5s2.3-1.3 4.3-4.6c2.5-.3 4.9-1.2 6.8-2.6 2.5-1.8 3.9-4 3.9-6.3V5.5c0-.8-.7-1.5-1.5-1.5zM6.2 12C4.7 11 4 9.8 4 9V8h4c0 2 .4 3.8.8 5.4A10 10 0 016.2 12zM32 9c0 1-1.1 2.3-2.2 3-.8.6-1.7 1-2.6 1.4.4-1.6.7-3.4.8-5.4h4v1z"/></symbol> <symbol id="icon-twitter-brands" viewBox="0 0 32 32"><path d="M28.7 9.5v.8C28.7 19 22.1 29 10.1 29 6.4 29 2.9 28 0 26a13.5 13.5 0 009.7-2.7c-2.9 0-5.3-2-6.1-4.5h1.2a7 7 0 001.8-.1c-3-.6-5.3-3.3-5.3-6.5.9.4 1.9.7 3 .8a6.6 6.6 0 01-2-8.8c3.2 4 8 6.6 13.5 6.9l-.2-1.5A6.6 6.6 0 0126.9 5c1.5-.3 3-.9 4.2-1.6A6.5 6.5 0 0128.2 7c1.3-.1 2.6-.5 3.8-1-.9 1.3-2 2.4-3.3 3.4z"/></symbol> <symbol id="icon-user-solid" viewBox="0 0 28 32"><path d="M14 16a8 8 0 100-16 8 8 0 000 16zm5.6 2h-1a10.9 10.9 0 01-9.2 0h-1A8.4 8.4 0 000 26.4V29a3 3 0 003 3h22a3 3 0 003-3v-2.6c0-4.6-3.8-8.4-8.4-8.4z"/></symbol> <symbol id="icon-users-solid" viewBox="0 0 40 32"><path d="M6 14a4 4 0 100-8 4 4 0 000 8zm28 0a4 4 0 100-8 4 4 0 000 8zm2 2h-4a4 4 0 00-2.8 1.2 9.1 9.1 0 014.7 6.8H38a2 2 0 002-2v-2a4 4 0 00-4-4zm-16 0a7 7 0 100-14 7 7 0 000 14zm4.8 2h-.5a9.8 9.8 0 01-8.6 0h-.5c-4 0-7.2 3.2-7.2 7.2V27a3 3 0 003 3h18a3 3 0 003-3v-1.8c0-4-3.2-7.2-7.2-7.2zm-14-.8A4 4 0 008 16H4a4 4 0 00-4 4v2c0 1.1.9 2 2 2h4.1c.4-3 2.2-5.5 4.7-6.8z"/></symbol> <symbol id="icon-video-solid" viewBox="0 0 36 32"><path d="M21 4H3a3 3 0 00-3 3v18a3 3 0 003 3h18a3 3 0 003-3V7a3 3 0 00-3-3zM33 6.4L26 11v9.8l6.8 4.7c1.4 1 3.2 0 3.2-1.6V8c0-1.6-1.8-2.6-3.1-1.6z"/></symbol> <symbol id="icon-whatsapp-brands" viewBox="0 0 28 32"><path d="M23.8 6A13.9 13.9 0 002 22.8l-2 7.3 7.4-2c2 1.2 4.3 1.8 6.6 1.8a14 14 0 0014-14 14 14 0 00-4.2-9.7zM14 27.5c-2 0-4.1-.5-5.9-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0114 4.3c3 0 6 1.2 8.2 3.4s3.5 5.1 3.5 8.2c0 6.3-5.4 11.5-11.7 11.5zm6.3-8.6L18 17.7c-.3-.2-.5-.2-.7.1L16 19.2c-.2.2-.4.3-.8 0-2-1-3.4-1.7-4.7-4-.4-.7.4-.6 1-2v-.5l-1-2.6c-.4-.7-.7-.6-.9-.6h-.6c-.2 0-.6 0-1 .4-.3.4-1.2 1.2-1.2 2.9s1.3 3.4 1.4 3.6c.2.2 2.5 3.7 6 5.2 2.2 1 3 1 4.1.9.7-.1 2-.8 2.4-1.7s.3-1.5.2-1.6c-.1-.2-.3-.2-.7-.4z"/></symbol> <symbol id="icon-youtube-brands" viewBox="0 0 36 32"><path d="M34.4 7.8a4.3 4.3 0 00-3-3C28.6 4 18 4 18 4S7.3 4 4.7 4.7a4.3 4.3 0 00-3 3C.8 10.5.8 16 .8 16s0 5.6.7 8.3a4.2 4.2 0 003 3C7.4 28 18 28 18 28s10.7 0 13.3-.7a4.2 4.2 0 003-3c.8-2.7.8-8.3.8-8.3s0-5.6-.7-8.2zM14.5 21V10.9l9 5.1-9 5.1z"/></symbol></defs></svg> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div
            id="superbanner" data-formatid="superbanner" data-target='superbanner' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div
            id="sky" data-formatid="sky" data-target='sky' style="margin-top:0px;"> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <script>var countdown_info = {"created":1644840912,"is_live":false,"session":"1","time_left":{"days":32,"hours":0,"minutes":44,"seconds":47},"event":"Bahrain GP","flag_class":"flag-y-b flag-x-h","session_name":"1. Freies Training","time":"Freitag, 18.03.2022 ab 14 Uhr","rounds":0,"flag_img":"<img src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQCAMAAAA7+k+nAAAAP1BMVEXOESb319rwtLrWM0XUKTzsoar87u\/\/\/\/\/ODyT++\/v\/\/v7XPk\/PFSnmhY\/eYG7NCyHRHzL1z9PhbnvniJPuq7L8nCt\/AAAAUUlEQVQY04WQSw7AIAgF1aqA2n\/vf9am6c5Mwtu+MMAE+dLOK4cp8sfSolC0ePdBE\/b0oYyqBVFS03ZQYSXvjLK4ZnUKQDnL+Vx+0FPiS2TtLxqeBRXuip4YAAAAAElFTkSuQmCC\" title=\"Flag\" \/>","links":[{"href":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-bahrain-sachir\/plan","txt":"Zeitplan "},{"href":"https:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=1&event_id=1","txt":"Liveticker"}],"mini_link":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-bahrain-sachir\/steckbrief","liveticker_link":{"href":"https:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=1&event_id=1","txt":"Liveticker"},"next_race_info":{"time_left":{"days":34,"hours":3,"minutes":44,"seconds":47},"event":"Bahrain GP","flag_class":"flag-y-b flag-x-h","session_name":"Rennen","time":"Sonntag, 20.03.2022 ab 17 Uhr","rounds":0,"mini_link":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-bahrain-sachir\/steckbrief","flag_img":"<img src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQCAMAAAA7+k+nAAAAP1BMVEXOESb319rwtLrWM0XUKTzsoar87u\/\/\/\/\/ODyT++\/v\/\/v7XPk\/PFSnmhY\/eYG7NCyHRHzL1z9PhbnvniJPuq7L8nCt\/AAAAUUlEQVQY04WQSw7AIAgF1aqA2n\/vf9am6c5Mwtu+MMAE+dLOK4cp8sfSolC0ePdBE\/b0oYyqBVFS03ZQYSXvjLK4ZnUKQDnL+Vx+0FPiS2TtLxqeBRXuip4YAAAAAElFTkSuQmCC\" title=\"Flag\" \/>"}};</script> <div class="header-wrapper" > <header class="header row relative full"> <div id="logo"> <a href="https://www.formel1.de/" title="Zur Startseite"> <svg aria-labelledby="logo_title"> <title id="logo_title" lang="de">Zur Startseite</title> <use xlink:href="#icon-f1de-logo"></use> </svg> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="https://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"> <svg class="svg-fa home "><use xlink:href="#icon-home-solid" ></use></svg> </a> <a href="https://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"> <svg class="svg-fa bars "><use xlink:href="#icon-bars-solid" ></use></svg> </span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_suche first first"> <a title="Suche" class="social-icon red-hover fa fa-search    " href="" onclick="window.jQuery('#top-search').toggleClass('show'); return false;"> <svg class="svg-fa search "><use xlink:href="#icon-search-solid" ></use></svg> </a> </li><li class="menuitem_forum"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments    " href="https://www.formel1.de/forum/" > <svg class="svg-fa comments "><use xlink:href="#icon-comments-solid" ></use></svg> </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook    " href="https://www.facebook.com/formel1.de" target="_blank" rel="nofollow noopener"> <svg class="svg-fa facebook "><use xlink:href="#icon-facebook-f-brands" ></use></svg> </a> </li><li class="menuitem_instagram"> <a title="Formel1.de auf Instagram" class="social-icon red-hover fa fa-instagram    " href="https://www.instagram.com/formel1de/" target="_blank" rel="nofollow noopener"> <svg class="svg-fa instagram "><use xlink:href="#icon-instagram-brands" ></use></svg> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter    " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow noopener"> <svg class="svg-fa twitter "><use xlink:href="#icon-twitter-brands" ></use></svg> </a> </li><li class="menuitem_youtube"> <a title="Formel1.de auf YouTube" class="social-icon red-hover fa fa-youtube-play    " href="https://www.youtube.com/c/Formel1De" target="_blank" rel="nofollow noopener"> <svg class="svg-fa youtube-play "><use xlink:href="#icon-youtube-brands" ></use></svg> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon fa fa-bell   " href="/schlagzeilen/letzte-aktualisierungen" > <svg class="svg-fa bell "><use xlink:href="#icon-bell-solid" ></use></svg> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload="none"> <source src="/public/sound/update.mp3" type="audio/mpeg" /> <source src="/public/sound/update.wav" type="audio/wav" /> </audio> </a> </li> </ul> <div id="top-search" class="relative"> <div class="f1de-container dark"><h4 class="f1de-container-title"><span>Suche</span></h4></div> <form method="get" action="//www.formel1.de/suche"> <div> <input name="q" type="text" class="search-field mr20" placeholder="Inhalte durchsuchen"> <input type="submit" value="Suchen" class="button f1de-button red-btn search-btn pull-right"> </div> </form> </div> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font " href="/inside/formel1-de-apps" > <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font " href="/newsletter" > <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font " href="/rss" > <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font " href="https://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative "> <ul id="mainmenu"> <li class="menuitem_news selected first"> <a title="F1-News" class="  active selected  " href="/news" >
    		        
		            News                        </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:386px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class="  " href="/news/alle-news" >
    		        
		            Alle News                        </a> </li> <li class="menuitem_news mt25"> <a title="News" class="  " href="/news/news" >
    		        
		            News                        </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class="  " href="/news/grand-prix-berichte" >
    		        
		            Grand-Prix-Berichte                        </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class="  " href="/news/interviews" >
    		        
		            Interviews                        </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class="  " href="/news/kolumnen" >
    		        
		            Kolumnen                        </a> </li> <li class="menuitem_business"> <a title="Business" class="  " href="/news/business" >
    		        
		            Business                        </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class="  " href="/news/portraets" >
    		        
		            Porträts                        </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class="  " href="/news/testberichte" >
    		        
		            Testberichte                        </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class="  " href="/news/boulevard-sonstiges" >
    		        
		            Boulevard &amp; Sonstiges                        </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;Die Redaktion empfiehlt&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2022-02-14/formel-1-liveticker-alphatauri-zeigt-den-at03-fuer-die-saison-2022&quot; class=&quot;&quot; title=&quot;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/news/api/small/129123.webp&quot; title=&quot;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die...&quot; alt=&quot;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die Saison 2022&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2022-02-14/alphatauri-wirft-sich-in-schale-at03-so-erfolgreich-wie-sein-vorgaenger&quot; class=&quot;&quot; title=&quot;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/news/api/small/129128.webp&quot; title=&quot;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie...&quot; alt=&quot;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie sein Vorgänger?&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2022-02-14/formel-1-technik-die-design-highlights-am-neuen-auto-von-sebastian-vettel&quot; class=&quot;&quot; title=&quot;Formel-1-Technik: Die Design-Highlights am neuen Auto von...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/news/api/small/129124.webp&quot; title=&quot;Formel-1-Technik: Die Design-Highlights am neuen Auto von...&quot; alt=&quot;Formel-1-Technik: Die Design-Highlights am neuen Auto von...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Technik: Die Design-Highlights am neuen Auto von Sebastian Vettel&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-topmstnews relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 light&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;Top-Motorsport-News&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/wec/news/2022/02/cadillac-project-gtp-2023-erste-teaser-bilder-vom-lmdh-boliden-22020902.html&quot; class=&quot;content-link&quot; title=&quot;Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/public/news/small/261480.webp&quot; title=&quot;Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden&quot; alt=&quot;Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;WEC - Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/rallye/news/2022/02/oliver-solberg-nach-der-monte-trotz-krankenhausaufenthalt-gut-drauf-22020101.html&quot; class=&quot;content-link&quot; title=&quot;Oliver Solberg nach der &amp;quot;Monte&amp;quot;: Trotz Krankenhausaufenthalt gut drauf&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/public/news/small/261088.webp&quot; title=&quot;Oliver Solberg nach der &amp;amp;quot;Monte&amp;amp;quot;: Trotz Krankenhausaufenthalt gut drauf&quot; alt=&quot;Oliver Solberg nach der &amp;amp;quot;Monte&amp;amp;quot;: Trotz Krankenhausaufenthalt gut drauf&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;WRC - Oliver Solberg nach der &amp;quot;Monte&amp;quot;: Trotz Krankenhausaufenthalt gut drauf&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/motorrad/news/2022/02/marc-marquez-zweiter-bei-motogp-test-das-ist-mir-momentan-egal-22021206.html&quot; class=&quot;content-link&quot; title=&quot;Marc Marquez Zweiter bei MotoGP-Test: &amp;quot;Das ist mir momentan egal&amp;quot;&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/public/news/small/261616.webp&quot; title=&quot;Marc Marquez Zweiter bei MotoGP-Test: &amp;amp;quot;Das ist mir momentan egal&amp;amp;quot;&quot; alt=&quot;Marc Marquez Zweiter bei MotoGP-Test: &amp;amp;quot;Das ist mir momentan egal&amp;amp;quot;&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;MotoGP - Marc Marquez Zweiter bei MotoGP-Test: &amp;quot;Das ist mir momentan egal&amp;quot;&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/mehr/news/2021/12/grello-fahrer-2022-manthey-porsche-mit-vier-werks-assen-21121805.html&quot; class=&quot;content-link&quot; title=&quot;&amp;quot;Grello&amp;quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/public/news/small/259705.webp&quot; title=&quot;&amp;amp;quot;Grello&amp;amp;quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen&quot; alt=&quot;&amp;amp;quot;Grello&amp;amp;quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;VLN - &amp;quot;Grello&amp;quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.motorsport-total.com/&quot; title=&quot;Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Motorsport-News auf Motorsport-Total.com&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen"> <svg class="svg-fa times "><use xlink:href="#icon-times-solid" ></use></svg>
        schließen
    </a> </div> </div> </li> <li class="menuitem_fotos-videos"> <a title="Formel-1-Fotos &amp; -Videos" class="  " href="/fotos-videos" >
    		        
		            Fotos &amp; Videos                        </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class="  " href="/fotos-videos/alles-fotos-fotostrecken-und-videos" >
    		        
		            Alle Fotos, Fotostrecken &amp; Videos                        </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class="  " href="/fotos-videos/fotos" >
    		        
		            Fotos                        </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class="  " href="/fotos-videos/fotostrecken" >
    		        
		            Fotostrecken                        </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class="  " href="/fotos-videos/videos" >
    		        
		            Videos                        </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionfotos relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;Die Redaktion empfiehlt&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/formel-1-2022-der-neue-alphatauri-at03-von-gasly-und-tsunoda/2539447&quot; class=&quot;&quot; title=&quot;Fotostrecke: Der Neuwagen von Pierre Gasly und Yuki Tsunoda für die Formel-1-Saison 2022: Erste Bilder und Details zum AlphaTauri AT03&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/bilder/strecken/api/4695/small/teaser.webp&quot; title=&quot;Formel 1 2022: Der neue AlphaTauri AT03 von Gasly und...&quot; alt=&quot;Formel 1 2022: Der neue AlphaTauri AT03 von Gasly und...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;svg class=&quot;svg-fa camera &quot;&gt;&lt;use xlink:href=&quot;#icon-camera-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel 1 2022: Der neue AlphaTauri AT03 von Gasly und Tsunoda&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/grands-prix/2022/formel-1-autos-2022-praesentation-alphatauri-at03-02-14/-&quot; class=&quot;&quot; title=&quot;Galerie: Formel-1-Autos 2022: Präsentation AlphaTauri AT03, &quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/bilder/api/22f1alphatauriat03/small/teaser.webp&quot; title=&quot;Formel-1-Autos 2022: Präsentation AlphaTauri AT03, &quot; alt=&quot;Formel-1-Autos 2022: Präsentation AlphaTauri AT03, &quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-white fa fa-camera&quot;&gt;&lt;svg class=&quot;svg-fa camera &quot;&gt;&lt;use xlink:href=&quot;#icon-camera-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Autos 2022: Präsentation AlphaTauri AT03, &lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/aston-martin-amr22-erstes-formel-1-auto-2022-auf-der-strecke/2539107&quot; class=&quot;&quot; title=&quot;Fotostrecke: Das Streckendebüt der neuen Formel-1-Generation 2022 mit dem Aston Martin AMR22 bei dessen Shakedown mit Lance Stroll und Sebastian Vettel in Silverstone&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/bilder/strecken/api/4689/small/teaser.webp&quot; title=&quot;Aston Martin AMR22: Erstes Formel-1-Auto 2022 auf der...&quot; alt=&quot;Aston Martin AMR22: Erstes Formel-1-Auto 2022 auf der...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;svg class=&quot;svg-fa camera &quot;&gt;&lt;use xlink:href=&quot;#icon-camera-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Aston Martin AMR22: Erstes Formel-1-Auto 2022 auf der Strecke&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/bahrain/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Saudi-Arabien&lt;br&gt;Dschidda&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/australia/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow noopener&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt; &lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen"> <svg class="svg-fa times "><use xlink:href="#icon-times-solid" ></use></svg>
        schließen
    </a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class="  " href="/rennergebnisse" >
    		        
		            Ergebnisse                        </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2021 first"> <a title="Ergebnisse Großer Preis von Abu Dhabi" class="  " href="/rennergebnisse/2021/grosser-preis-von-abu-dhabi/rennen" >
    		        
		            Ergebnisse Großer Preis von Abu Dhabi                        </a> </li> <li class="menuitem_res_2021"> <a title="Formel-1-Ergebnisse der Saison 2021" class="  " href="/rennergebnisse/2021" >
    		        
		            Formel-1-Ergebnisse der Saison 2021                        </a> </li> <li class="menuitem_wms_2021"> <a title="Formel-1-WM-Stand 2021" class="  " href="/rennergebnisse/wm-stand/2021/fahrerwertung" >
    		        
		            Formel-1-WM-Stand 2021                        </a> </li> <li class="menuitem_res_2020 mt25"> <a title="Vergangene Große Preise (vor 2021)" class="  " href="/rennergebnisse/2020?all_the_way_down" >
    		        
		            Vergangene Große Preise (vor 2021)                        </a> </li> <li class="menuitem_wms_2020"> <a title="Vergangene WM-Stände (vor 2021)" class="  " href="/rennergebnisse/wm-stand/2020/fahrerwertung#select_year" >
    		        
		            Vergangene WM-Stände (vor 2021)                        </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class="  " href="/formel-1-datenbank/" >
    		        
		            Formel-1-Datenbank (seit 1950)                        </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class="  __MENU_RESULTS__" href="/formel-1-testfahrten/" >
    		        
		            Formel-1-Testfahrten                        </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right txt-light&quot;&gt;&lt;svg class=&quot;svg-fa refresh spinner&quot;&gt;&lt;use xlink:href=&quot;#icon-sync-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right txt-light&quot;&gt;&lt;svg class=&quot;svg-fa refresh spinner&quot;&gt;&lt;use xlink:href=&quot;#icon-sync-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links   mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/bahrain/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Saudi-Arabien&lt;br&gt;Dschidda&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/australia/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow noopener&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt; &lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen"> <svg class="svg-fa times "><use xlink:href="#icon-times-solid" ></use></svg>
        schließen
    </a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class="  " href="/formel-1-kalender/2022" >
    		        
		            Kalender                        </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2022 first"> <a title="Formel-1-Kalender 2022" class="  " href="/formel-1-kalender/2022" >
    		        
		            Formel-1-Kalender 2022                        </a> </li> <li class="menuitem_2021#select_year"> <a title="Vergangene Formel-1-Kalender" class="  " href="/formel-1-kalender/2021#select_year" >
    		        
		            Vergangene Formel-1-Kalender                        </a> </li> <li class="menuitem_https://www.formel1.de/news/news/2021-12-22/formel-1-autos-2022-termine-und-zeitplan-fuer-die-praesentationen"> <a title="Formel-1-Präsentationen 2022" class="  " href="/news/news/2021-12-22/formel-1-autos-2022-termine-und-zeitplan-fuer-die-praesentationen" >
    		        
		            Formel-1-Präsentationen 2022                        </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class="  __MENU_CALENDAR__" href="/formel-1-testfahrten/termine" >
    		        
		            Formel-1-Testfahrten                        </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right txt-light&quot;&gt;&lt;svg class=&quot;svg-fa refresh spinner&quot;&gt;&lt;use xlink:href=&quot;#icon-sync-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right txt-light&quot;&gt;&lt;svg class=&quot;svg-fa refresh spinner&quot;&gt;&lt;use xlink:href=&quot;#icon-sync-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links   mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/bahrain/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Saudi-Arabien&lt;br&gt;Dschidda&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/australia/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow noopener&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt; &lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen"> <svg class="svg-fa times "><use xlink:href="#icon-times-solid" ></use></svg>
        schließen
    </a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class="  " href="/teams-und-fahrer" >
    		        
		            Teams &amp; Fahrer                        </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class="  " href="/teams-und-fahrer" >
    		        
		            Teams &amp; Fahrer                        </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class=" " >		            am häufigsten gesucht                        </span> </li> <li class="menuitem_driver_2338"> <a title="Max Verstappen" class="  " href="/teams-und-fahrer/fahrer/max-verstappen" >
    		        
		            Max Verstappen                        </a> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class="  " href="/teams-und-fahrer/fahrer/lewis-hamilton" >
    		        
		            Lewis Hamilton                        </a> </li> <li class="menuitem_driver_1121"> <a title="Mick Schumacher" class="  " href="/teams-und-fahrer/fahrer/mick-schumacher" >
    		        
		            Mick Schumacher                        </a> </li> <li class="menuitem_team_755"> <a title="Aston Martin" class="  " href="/teams-und-fahrer/team/aston-martin" >
    		        
		            Aston Martin                        </a> </li> <li class="menuitem_team_351"> <a title="Mercedes" class="  " href="/teams-und-fahrer/team/mercedes" >
    		        
		            Mercedes                        </a> </li> <li class="menuitem_team_7"> <a title="Red Bull" class="  " href="/teams-und-fahrer/team/red-bull" >
    		        
		            Red Bull                        </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;Formel-1-Fanartikel&lt;/span&gt;&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/bahrain/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Saudi-Arabien&lt;br&gt;Dschidda&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/australia/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow noopener&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt; &lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen"> <svg class="svg-fa times "><use xlink:href="#icon-times-solid" ></use></svg>
        schließen
    </a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=" " >		            Formel-1-Tickets                        </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_tickets first"> <a title="Günstige Formel-1-Tickets" class="  " href="http://tickets.formel1.de" rel="nofollow noopener">
    		        
		            Tickets                        </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/bahrain/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Saudi-Arabien&lt;br&gt;Dschidda&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/australia/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow noopener&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt; &lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;Die Redaktion empfiehlt&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2022-02-14/formel-1-liveticker-alphatauri-zeigt-den-at03-fuer-die-saison-2022&quot; class=&quot;&quot; title=&quot;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/news/api/small/129123.webp&quot; title=&quot;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die...&quot; alt=&quot;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Liveticker: AlphaTauri zeigt den AT03 für die Saison 2022&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2022-02-14/alphatauri-wirft-sich-in-schale-at03-so-erfolgreich-wie-sein-vorgaenger&quot; class=&quot;&quot; title=&quot;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/news/api/small/129128.webp&quot; title=&quot;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie...&quot; alt=&quot;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;AlphaTauri wirft sich in Schale: AT03 so erfolgreich wie sein Vorgänger?&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/news/2022-02-14/formel-1-technik-die-design-highlights-am-neuen-auto-von-sebastian-vettel&quot; class=&quot;&quot; title=&quot;Formel-1-Technik: Die Design-Highlights am neuen Auto von...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==&quot; data-src=&quot;/public/news/api/small/129124.webp&quot; title=&quot;Formel-1-Technik: Die Design-Highlights am neuen Auto von...&quot; alt=&quot;Formel-1-Technik: Die Design-Highlights am neuen Auto von...&quot; width=&quot;100&quot; height=&quot;67&quot; &gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Technik: Die Design-Highlights am neuen Auto von Sebastian Vettel&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen"> <svg class="svg-fa times "><use xlink:href="#icon-times-solid" ></use></svg>
        schließen
    </a> </div> </div> </li> <li class="menuitem_inside"> <span class=" " >		            Mehr...                        </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class="  " href="https://www.formel1.de/liveticker/formel-1-liveticker.php" >
    		        
		            Formel-1-Liveticker                        </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class="  " href="/inside/reglement" >
    		        
		            Formel-1-Reglement                        </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class="  " href="/formel-1-quiz" rel="nofollow noopener">
    		        
		            Formel-1-Quiz                        </a> </li> <li class="menuitem_formel-1-radio"> <a title="Formel-1-Radio" class="  " href="/inside/formel-1-radio" >
    		        
		            Formel-1-Radio                        </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class="  " href="https://www.formel1.de/forum/" >
    		        
		            Forum                        </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel1.de Apps" class="  " href="/inside/formel1-de-apps" >
    		        
		            Formel1.de Apps                        </a> </li> <li class="menuitem_motorsport-jobs mt25"> <a title="Motorsport-Jobs" class="  " href="https://www.motorsportjobs.com/de" target="_blank" rel="nofollow noopener">
    		        
		            Motorsport-Jobs                        </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class="  " href="/kontakt" >
    		        
		            Kontakt                        </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row &quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/bahrain/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Saudi-Arabien&lt;br&gt;Dschidda&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/f1/australia/tickets&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow noopener&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;svg class=&quot;svg-fa shopping-cart &quot;&gt;&lt;use xlink:href=&quot;#icon-shopping-cart-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow noopener&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt; &lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt; &lt;svg class=&quot;svg-fa chevron-right &quot;&gt;&lt;use xlink:href=&quot;#icon-chevron-right-solid&quot; &gt;&lt;/use&gt;&lt;/svg&gt; &lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen"> <svg class="svg-fa times "><use xlink:href="#icon-times-solid" ></use></svg>
        schließen
    </a> </div> </div> </li> </ul> </nav> </div> <div class="billboard row mt10 relative"> <div> <script type="text/javascript">
            //BJvpC37("Billboard")
        </script> <div
            id="billboard" data-formatid="billboard" data-target='billboard' > </div> <span class='BJvpC37_end'></span> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <script type="text/javascript">
    function open_twitter_link(data) {
        var urlText = document.querySelector('.twitterlink').getAttribute("href");
        window.open(urlText + ' ' + data.shorturl);
    }

    function CompressURL(url) {
        var link = 'https://to.ly/api.php?json=1&longurl=' + encodeURIComponent(url) + '&callback=?';
                $.getJSON(link, open_twitter_link);
            }
</script> <div class="news mt30" itemscope itemtype="http://schema.org/NewsArticle"> <div id="news-nav-top" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-5"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover" href="https://www.formel1.de/news/news/2022-02-14/alphatauri-wirft-sich-in-schale-at03-so-erfolgreich-wie-sein-vorgaenger" title="nächstes Foto"><svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg></a> <div class="pull-right"> <div class="div_for_update"> <div id="star_rating" title="Stimme als Erster ab!" class="stars-wrapper pull-right news-rating-stars mb13 mt-1" data-selectable="1"> <a href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse/n129127v?rate=1" data-attr_rank="1" title="Stimme als Erster ab!" class="star_selectable star fa fa-star empty first"> <svg class="svg-fa star "><use xlink:href="#icon-star-solid" ></use></svg> </a> <a href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse/n129127v?rate=2" data-attr_rank="2" title="Stimme als Erster ab!" class="star_selectable star fa fa-star empty"> <svg class="svg-fa star "><use xlink:href="#icon-star-solid" ></use></svg> </a> <a href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse/n129127v?rate=3" data-attr_rank="3" title="Stimme als Erster ab!" class="star_selectable star fa fa-star empty"> <svg class="svg-fa star "><use xlink:href="#icon-star-solid" ></use></svg> </a> <a href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse/n129127v?rate=4" data-attr_rank="4" title="Stimme als Erster ab!" class="star_selectable star fa fa-star empty"> <svg class="svg-fa star "><use xlink:href="#icon-star-solid" ></use></svg> </a> <a href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse/n129127v?rate=5" data-attr_rank="5" title="Stimme als Erster ab!" class="star_selectable star fa fa-star empty last"> <svg class="svg-fa star "><use xlink:href="#icon-star-solid" ></use></svg> </a> <div class="clearfix"></div> </div> </div> <script>
        jQuery(document).ready(function () {
            var cv = 'n129127v';
            if (document.cookie.indexOf(cv) == -1) {
                jQuery('#star_rating .star_selectable')
                    .attr('href', '#')
                    .on('click', function (p) {

                        var rate = jQuery(this).attr('data-attr_rank');
                        var attr_href = 'https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse' + '/' + cv + '?rate=' + rate + '&by_ajax=1';
                        jQuery.get(attr_href, function (data) {
                            if (data) {
                                jQuery('#star_rating').parent().html(data);
                            } else {
                                /*cookie not works*/
                            }
                        });
                    });
            }
        });
    </script> <p class="catdate custom-margin mb0 pull-rigth clear-right txt-small">14. Februar 2022&nbsp;&middot;&nbsp;11:51&nbsp;Uhr</p> </div> </li> <li class="back pull-left col-xs-7"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="https://www.formel1.de/news/news/2022-02-14/arbeit-an-der-budgetgrenze-mclaren-musste-viele-prozesse-in-frage-stellen" title="vorherige News"><svg class="svg-fa chevron-left "><use xlink:href="#icon-chevron-left-solid" ></use></svg></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="//www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="//www.formel1.de/news"> <span property="name">News</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="//www.formel1.de/news/news"> <span property="name">News</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <div class="author pull-left one-line">von&nbsp;<a href="/kontakt/?news_id=129127" title="Autor kontaktieren">Norman Fischer, Co-Autor: Jonathan Noble</a></div> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="article-wrapper col-xs-12"> <!-- google_ad_section_start --> <h1 itemprop="name" class="news_title custom-margin mt25 mb10">Wichtiger Tag für die Formel 1: FIA präsentiert Abu-Dhabi-Analyse</h1> <meta itemprop="author" content="Norman Fischer, Co-Autor: Jonathan Noble"> <meta itemprop="datePublished" content="2022-02-14"> <meta itemprop="headline" content="Wichtiger Tag für die Formel 1: FIA präsentiert Abu-Dhabi-Analyse"> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.formel1.de/public/news/tt/zoom/261689.jpg"> <meta itemprop="width" content="980"> <meta itemprop="height" content="730"> </div> <div class="source" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Formel1.DE"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> </div> <meta itemprop="logo" content="https://www.formel1.de/public/img/formel1.png"> <meta itemprop="dateModified" content="2022-02-14"> <meta itemprop="mainEntityOfPage" content="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse"> <h2 class="news-sub-title custom-margin mt10 mb15">Die FIA präsentiert den Formel-1-Teams am heutigen Montag ihre Ergebnisse der Untersuchungen zur Causa Abu Dhabi - Welche Konsequenzen gibt es?</h2> <!-- aeBeginAds --> <div id="news-share-block-top" class="news-social-buttons"> <div class=""> <div class="social-buttons_container custom-buttons"> <a class="social-button custom-link btn-facebook small95" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2022-02-14%2Fwichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse" data-rel="popup" rel="nofollow noopener" target="_blank" title="Bei Facebook teilen" role="button" aria-label="Bei Facebook teilen"> <span class="fa fa-facebook button-content"> <svg class="svg-fa facebook "><use xlink:href="#icon-facebook-f-brands" ></use></svg> <span class="btn-value">teilen</span> </span> </a> <a class="social-button custom-link btn-twitter small95" href="https://twitter.com/intent/tweet?text=Wichtiger%20Tag%20f%C3%BCr%20die%20Formel%201%3A%20FIA%20pr%C3%A4sentiert%20Abu-Dhabi-Analyse&url=https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2022-02-14%2Fwichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse" data-rel="popup" rel="nofollow noopener" target="_blank" title="Bei Twitter teilen" role="button" aria-label="Bei Twitter teilen"> <span class="fa fa-twitter button-content"> <svg class="svg-fa twitter "><use xlink:href="#icon-twitter-brands" ></use></svg> <span class="btn-value">tweet</span> </span> </a> <a class="social-button custom-link btn-whatsapp small95" href="whatsapp://send?text=Wichtiger%20Tag%20f%C3%BCr%20die%20Formel%201%3A%20FIA%20pr%C3%A4sentiert%20Abu-Dhabi-Analyse https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2022-02-14%2Fwichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse" data-rel="popup" rel="nofollow noopener" target="_blank" title="Bei Whatsapp teilen" role="button" aria-label="Bei Whatsapp teilen"> <span class="fa fa-whatsapp button-content"> <svg class="svg-fa whatsapp "><use xlink:href="#icon-whatsapp-brands" ></use></svg> <span class="btn-value">teilen</span> </span> </a> <a title="Artikel versenden" href="mailto:?subject=Seitenempfehlung%20von%20Formel1.de&body=%20%20%20%20Hallo%2C%0A%0A%20%20%20%20folgendes%20empfehle%20ich%20auf%20Formel1.de%3A%0A%20%20%20%20Wichtiger%20Tag%20f%C3%BCr%20die%20Formel%201%3A%20FIA%20pr%C3%A4sentiert%20Abu-Dhabi-Analyse%0A%20%20%20%20https%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2022-02-14%2Fwichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse%0A" rel="nofollow noopener" target="_blank" class="social-button custom-link btn-envelope small95"><span class="button-content fa fa-envelope"><svg class="svg-fa envelope "><use xlink:href="#icon-envelope-solid" ></use></svg> <span class="btn-value">Mail</span></span></a> <a href="https://www.formel1.de/forum/viewtopic.php?t=73863" title="Kommentieren" class="custom-link social-button custom-link btn-comments small95"><span class="button-content fa fa-comments"><svg class="svg-fa comments "><use xlink:href="#icon-comments-solid" ></use></svg> <span class="btn-value">0</span></span></a> <a title="Autor kontaktieren" href="/kontakt?news_id=129127" class="custom-link social-button custom-link btn-exclamation small95"><span class="button-content fa fa-exclamation"><svg class="svg-fa exclamation "><use xlink:href="#icon-exclamation-solid" ></use></svg><span class="btn-value">Autor kon&shy;taktieren</span></span></a> </div> </div> </div> <div class="news-content mt15"> <p>(Motorsport-Total.com) - Der heutige Montag ist für die Formel 1 ein wichtiger Tag, denn die FIA möchte den Teams ihre Analyse zu den Vorfällen beim Formel-1-Saisonfinale in Abu Dhabi vorlegen. Die kontroversen Entscheidungen von FIA-Rennleiter Michael Masi in den letzten Runden 2021 hatten die Weltmeisterschaft zwischen Max Verstappen und Lewis Hamilton maßgeblich beeinflusst und waren im Winter das bestimmende Thema.</p> <div class="imagebox mb30 mt25 "> <div> <div class="img_wrap"> <img src="/public/news/tt/620/261689.jpg" alt="Lewis Hamilton (Mercedes W12) hinter dem Safety-Car beim Formel-1-Saisonfinale in Abu Dhabi 2021" title="Lewis Hamilton (Mercedes W12) hinter dem Safety-Car beim Formel-1-Saisonfinale in Abu Dhabi 2021"/> <p class="copyright">&copy;&nbsp;Motorsport Images</p> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Das Safety-Car war in Abu Dhabi nicht Lewis Hamiltons Freund</span> <span class="img-actions-container"> <a href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse/zoom/261689.jpg" rel="nofollow noopener" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10" title="Zoom">
        Zoom
            <svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg> </a> <a href="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse/download/261689.jpg" rel="nofollow noopener" class="link-icon icon-red icon-right fa fa-download img-action pull-right ml10 custom-link" title="Download">
        Download
            <svg class="svg-fa download "><use xlink:href="#icon-download-solid" ></use></svg> </a> </span> </p> </div> <p>Die FIA hatte <a title="FIA-Untersuchung zu Abu Dhabi hat begonnen: Ergebnis Anfang Februar" href="https://www.formel1.de/news/news/2022-01-13/fia-untersuchung-zu-abu-dhabi-hat-begonnen-ergebnis-anfang-februar" target="_self">eine Untersuchung angekündigt</a> und wird der Formel-1-Kommission ihre Ergebnisse nun präsentieren. Dabei geht es auch um einen möglichen neuen Regelrahmen, um eine Wiederholung der Vorfälle zu verhindern - genau das hatten sich die Teams gewünscht.</p> <div class="mb20 mt20 text-center"> <div class="inline-block"> <script type="text/javascript">
            //BJvpC37("rectangle");
        </script> <div id="anz_kennung_4460" class="anz_kennung_4460" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">
            ANZEIGE
        </div> <div
            id="mrec_btf" data-formatid="mrec_btf" data-target='mrec_btf' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> </div> <p>Dazu gehört unter anderem eine Umstrukturierung der Rennleitung und das Unterbinden des Funkverkehrs zwischen Teambossen und dem Rennleiter selbst. Vermutlich dürfen in Zukunft nur noch Teammanager Kontakt aufnehmen - und das über eine Filterperson.</p> <div class="spoods_widget_container" data-key="Iz47-WidI-wVtH" style="display:none;"> <a href="http://www.spoods.de" target="_blank" rel="nofollow noopener">spoods.de</a> <script type="text/plain" class="optanon-category-C0004" src="//widget.spoods.io/loader.js" async="async"></script> </div> <p>Ob Michael Masi auch 2022 den Posten des Rennleiters ausführen darf oder <a title="Warum es unwahrscheinlich ist, dass Michael Masi weitermacht" href="https://www.formel1.de/news/news/2022-01-17/warum-es-unwahrscheinlich-ist-dass-michael-masi-weitermacht" target="_self">ersetzt werden wird</a>, ist noch offen.</p> <div> <div> <div id="mstfoto-0" class="mstfoto-series mstfoto-0"> <a name="mstfoto-0"></a> <hr class="separator8 separator-lines-grey"> <h2 class="custom-margin mt10 mb10 txt-teaser-text-on-photo-teasers">Fotostrecke: Die größten Formel-1-Verschwörungstheorien</h2> <div class="gallery mb30" id="preload_holder" data-next-link="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/die-groessten-formel-1-verschwoerungstheorien-2020-05-27/2102042?src_news=129127" data-prev-link=""> <div class="imagebox text-center "> <div class="img_wrap inline-block" style="--aspect-ratio: 0.665625;"> <a
						href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/die-groessten-formel-1-verschwoerungstheorien-2020-05-27/2102042?src_news=129127" title="Fotostrecke"></a> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.formel1.de/public/bilder/strecken/2020f1verschwoerung/medium/1639341602-2021-beim-finale-in-abu-dhabi-spricht-lewis-hamilton-am-funk.jpg" title="2021: Beim Finale in Abu Dhabi spricht Lewis Hamilton am Funk von &quot;Manipulation&quot;. Denn: Er führt souverän, dann kommt kurz vor Schluss das Safety-Car, Rennleiter Masi drückt einen späten Restart durch - und Verstappen überholt und wird Weltmeister. Verschwörung gegen Mercedes? Aus der Historie gibt es noch mehr schräge Geschichten ..." alt="2021: Beim Finale in Abu Dhabi spricht Lewis Hamilton am Funk von &quot;Manipulation&quot;. Denn: Er führt souverän, dann kommt kurz vor Schluss das Safety-Car, Rennleiter Masi drückt einen späten Restart durch - und Verstappen überholt und wird Weltmeister. Verschwörung gegen Mercedes? Aus der Historie gibt es noch mehr schräge Geschichten ..." width="640" height="426" onload="this.parentNode.setAttribute('data-need-attention', 1);if(typeof drawAttentionToElements === 'function'){drawAttentionToElements();}" class="main" border="0" data-next-image="https://www.formel1.de/public/bilder/strecken/2020f1verschwoerung/medium/1590581344-2021-beim-finale-in-abu-dhabi-spricht-lewis-hamilton-am-funk.jpg" > <div class="slider-actions"> <span> <a class="red-hover fa fa-chevron-right superteaser-icon custom-link next-slide-link" href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/die-groessten-formel-1-verschwoerungstheorien-2020-05-27/2102042?src_news=129127" title="nächstes Foto"> <svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg> </a> </span> <span> </span> </div> </div> <p class="img-desc-container relative text-left"> <span class="img-desc ">2021: Beim Finale in Abu Dhabi spricht Lewis Hamilton am Funk von "Manipulation". Denn: Er führt souverän, dann kommt kurz vor Schluss das Safety-Car, Rennleiter Masi drückt einen späten Restart durch - und Verstappen überholt und wird Weltmeister. Verschwörung gegen Mercedes? Aus der Historie gibt es noch mehr schräge Geschichten ...</span> <span class="img-actions-container"><a href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/die-groessten-formel-1-verschwoerungstheorien-2020-05-27?src_news=129127" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10 font-bold" title="Fotostrecke">
        Fotostrecke
            <svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg> </a> </span> </p> </div> </div> </div> </div></div> <p>Ob die Öffentlichkeit heute etwas von den Ergebnissen erfahren wird, bleibt abzuwarten. Denn alle Entscheidungen, die in der Formel-1-Kommission getroffen werden, müssen erst vom Motorsport-Weltrat der FIA abgesegnet werden, der sich im Rahmen des Saisonauftakts in Bahrain Mitte März das nächste mal trifft.</p> <p>Ein Statement der Formel 1 und der FIA könnte es aber am heutigen Nachmittag geben.</p> <p>Mit großem Interesse dürfte vor allem Mercedes den Ausgang der Untersuchung verfolgen, die in der Abu-Dhabi-Kontroverse der große Verlierer waren. Lewis Hamilton hatte eine wochenlange Social-Media-Pause eingelegt und die Fortsetzung seiner Karriere offen gelassen. Motorsportchef Toto Wolff hatte nach dem Saisonfinale betont, dass er die FIA für die Vorgänge in Abu Dhabi <a title="Toto Wolff erklärt seine Kritik: Es geht nicht nur um Michael Masi" href="https://www.formel1.de/news/news/2022-01-02/toto-wolff-erklaert-seine-kritik-es-geht-nicht-nur-um-michael-masi" target="_self">in die Pflicht nimmt</a>.</p> <!-- aeEndAds --> <!-- google_ad_section_end --> </div> </div> <div class="clearfix"></div> <div id="news-nav-bottom" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover" href="https://www.formel1.de/news/news/2022-02-14/alphatauri-wirft-sich-in-schale-at03-so-erfolgreich-wie-sein-vorgaenger" title="nächstes Foto"><svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg></a> <a class="pull-right news-nav-icon-title red-hover-font" href="https://www.formel1.de/news/news/2022-02-14/alphatauri-wirft-sich-in-schale-at03-so-erfolgreich-wie-sein-vorgaenger" title="nächstes Foto">nächste News</a> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="https://www.formel1.de/news/news/2022-02-14/arbeit-an-der-budgetgrenze-mclaren-musste-viele-prozesse-in-frage-stellen" title="vorherige News"><svg class="svg-fa chevron-left "><use xlink:href="#icon-chevron-left-solid" ></use></svg></a> <a class="pull-left news-nav-icon-title red-hover-font" href="https://www.formel1.de/news/news/2022-02-14/arbeit-an-der-budgetgrenze-mclaren-musste-viele-prozesse-in-frage-stellen" title="vorherige News">vorherige News</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Newsübersicht" href="https://www.formel1.de/news">zur Newsübersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="col-xs-12 content-holder mt25 pb10 pt10"> <div class="OUTBRAIN" data-src="https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse" data-widget-id="AR_1" data-ob-template="formel1de" ></div> <script type="text/plain" class="otmanualvendor-164" src="//widgets.outbrain.com/outbrain.js"></script> <div class="clearfix"></div> </div> <div id="ob-related" class="col-xs-12 content-holder blank mtn_related" style="display: block;"> <div class="content-holder col-xs-12 mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title"><span>Verwandte Inhalte zu dieser News</span></h3> <div class="row pb20"> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 full"> <a title="&quot;Völlig inakzeptabel&quot;: Funkaufnahmen entfachen" class="img_wrapper block-300 pull-left" href="https://www.formel1.de/news/news/2022-02-11/voellig-inakzeptabel-funkaufnahmen-entfachen-abu-dhabi-debatte-erneut" > <span class="table-row"> <span class="relative table-cell"> <img
                                                            src="/public/news/api/teaser_big/129097.webp" width="300" height="150" alt="&quot;Völlig inakzeptabel&quot;: Funkaufnahmen entfachen"> <span class="dark-overlay"></span> </span> <span class="img_title">&quot;Völlig inakzeptabel&quot;: Funkaufnahmen entfachen Abu-Dhabi-Debatte erneut</span> </span> </a> </div> <div class="related-news col-xs-12 mini"> <a title="Christian Horner: Volle Unterstützung für den Rennleiter in" class="img_wrapper block-300 pull-left" href="https://www.formel1.de/news/news/2022-02-08/christian-horner-volle-unterstuetzung-fuer-den-rennleiter-in-der-saison-2022" > <span class="table-row"> <span class="relative table-cell"> <img
                                                            src="/public/news/api/small/129062.webp" width="100" height="67" alt="Christian Horner: Volle Unterstützung für den Rennleiter in"> <span class="dark-overlay"></span> </span> <span class="img_title">Christian Horner: Volle Unterstützung für den Rennleiter in der Saison 2022</span> </span> </a> </div> </div> </div> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Warum die FIA die Rolle des F1-Rennleiters völlig neu denken" class="img_wrapper block-300 pull-right" href="https://www.formel1.de/news/news/2022-02-01/warum-die-fia-die-rolle-des-f1-rennleiters-voellig-neu-denken-muss" > <span class="table-row"> <span class="relative table-cell"> <img
                                                            src="/public/news/api/small/129013.webp" width="100" height="67" alt="Warum die FIA die Rolle des F1-Rennleiters völlig neu denken"> <span class="dark-overlay"></span> </span> <span class="img_title">Warum die FIA die Rolle des F1-Rennleiters völlig neu denken muss</span> </span> </a> </div> <div class="related-news col-xs-12 mini"> <a title="FIA: Öffentliche Kritik an Michael Masi &quot;hat ihn wirklich" class="img_wrapper block-300 pull-right" href="https://www.formel1.de/news/news/2022-01-28/fia-oeffentliche-kritik-an-michael-masi-hat-ihn-wirklich-getroffen" > <span class="table-row"> <span class="relative table-cell"> <img
                                                            src="/public/news/api/small/128991.webp" width="100" height="67" alt="FIA: Öffentliche Kritik an Michael Masi &quot;hat ihn wirklich"> <span class="dark-overlay"></span> </span> <span class="img_title">FIA: Öffentliche Kritik an Michael Masi &quot;hat ihn wirklich getroffen&quot;</span> </span> </a> </div> <div class="related-news col-xs-12 mini"> <a title="Warum es unwahrscheinlich ist, dass Michael Masi weitermacht" class="img_wrapper block-300 pull-right" href="https://www.formel1.de/news/news/2022-01-17/warum-es-unwahrscheinlich-ist-dass-michael-masi-weitermacht" > <span class="table-row"> <span class="relative table-cell"> <img
                                                            src="/public/news/api/small/128916.webp" width="100" height="67" alt="Warum es unwahrscheinlich ist, dass Michael Masi weitermacht"> <span class="dark-overlay"></span> </span> <span class="img_title">Warum es unwahrscheinlich ist, dass Michael Masi weitermacht</span> </span> </a> </div> </div> </div> </div> </div> </div> </div> <div class="col-xs-12"> <script src="/public/jsnc/smartbanner.js"></script> <script type="text/javascript">
(function ($)
{
 $(function() {
  $.smartbanner({
   daysHidden: 15,
   daysReminder: 30,
   max_iOS: 11,
   appStoreLanguage: 'de',
   title: 'Formel1.de',
   author: 'sport media group GmbH',
   button: 'ANZEIGEN',
   store: {
       ios: 'Im App Store',
       android: 'Bei Google Play'
   },
   price: {
       ios: 'KOSTENLOS',
       android: 'KOSTENLOS'
   }
  });
  });
})(jQuery);
</script> <script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('.newsimage').each(function(i,el){
            var img = jQuery(el).find('img.ni');
            if (img)
            {
                jQuery(el).width(img.width());
                var span = jQuery(el).find('span.desc');
                if (span)
                    span.width(img.width()-4);
            }
        })
    });
</script> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10 "> <div class="teaser_container teaser-htmlcode relative row "> <script type="text/javascript">
//BJvpC37("rectangle");
</script> <div id="outer_sas_4459" style="text-align: center;min-height:250px;background-color:white;"> <div id="anz_kennung_4459" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="mrec" data-formatid="mrec" data-target="mrec" style="text-align: center; background-color:white;"> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-htmlcode relative row "><div class="col-xs-12 bg-white"> <span class="ads-anzeige" style="left:321px">Anzeige</span> <a href="https://de.motor1.com/" target="_blank" rel="noopener"><img src="/media/Banner/2018-06-28-Motor1-launch.png"></a> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="col-xs-12 bg-white"> <span class="ads-anzeige" style="left:321px">Anzeige</span> <a href="https://insideevs.de/" target="_blank" rel="noopener"><img src="/media/Banner/InsideEVsDE_Banner_300x250_20210113_v3.png"></a> </div></div><div class="teaser_container teaser-galerieteaser relative row "><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title"><span>Fotos &amp; Fotostrecken</span></h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Galerie: Formel-1-Autos 2022: Präsentation AlphaTauri AT03" href="https://www.formel1.de/fotos-videos/fotos/grands-prix/2022/formel-1-autos-2022-praesentation-alphatauri-at03-02-14//1" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/public/bilder/api/22f1alphatauriat03/teaser_big/teaser.webp" title="Formel-1-Autos 2022: Präsentation AlphaTauri AT03" alt="Formel-1-Autos 2022: Präsentation AlphaTauri AT03" width="300" height="150" > <figcaption>Formel-1-Autos 2022: Präsentation AlphaTauri AT03</figcaption> </figure> <span class="round-icon round-icon-white fa fa-camera"><svg class="svg-fa camera "><use xlink:href="#icon-camera-solid" ></use></svg></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/formel-1-2022-der-neue-alphatauri-at03-von-gasly-und-tsunoda/2539418" class="content-link" title="Fotostrecke: Formel 1 2022: Der neue AlphaTauri AT03 von Gasly und Tsunoda"></a> <div class="item-img relative"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/public/bilder/strecken/2022f1alphatauriat03/small/1382660.webp" title="Formel 1 2022: Der neue AlphaTauri AT03 von Gasly und Tsunoda" alt="Formel 1 2022: Der neue AlphaTauri AT03 von Gasly und Tsunoda" width="100" height="67" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"><svg class="svg-fa camera "><use xlink:href="#icon-camera-solid" ></use></svg></span> </div> <span class="item-text txt-white">Formel 1 2022: Der neue AlphaTauri AT03 von Gasly und Tsunoda</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/aston-martin-amr22-erstes-formel-1-auto-2022-auf-der-strecke/2539107" class="content-link" title="Fotostrecke: Aston Martin AMR22: Erstes Formel-1-Auto 2022 auf der Strecke"></a> <div class="item-img relative"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/public/bilder/strecken/2022f2shakedownamr22/small/1381599.webp" title="Aston Martin AMR22: Erstes Formel-1-Auto 2022 auf der Strecke" alt="Aston Martin AMR22: Erstes Formel-1-Auto 2022 auf der Strecke" width="100" height="67" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"><svg class="svg-fa camera "><use xlink:href="#icon-camera-solid" ></use></svg></span> </div> <span class="item-text txt-white">Aston Martin AMR22: Erstes Formel-1-Auto 2022 auf der Strecke</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/fotostrecken/2022/fotostrecke-alle-formel-1-autos-von-mclaren-seit-1966-2019/1791141" class="content-link" title="Fotostrecke: Alle Formel-1-Autos von McLaren seit 1966"></a> <div class="item-img relative"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/public/bilder/strecken/2019mclarenf1autos/small/834064.webp" title="Alle Formel-1-Autos von McLaren seit 1966" alt="Alle Formel-1-Autos von McLaren seit 1966" width="100" height="67" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"><svg class="svg-fa camera "><use xlink:href="#icon-camera-solid" ></use></svg></span> </div> <span class="item-text txt-white">Alle Formel-1-Autos von McLaren seit 1966</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="https://www.formel1.de/fotos-videos/fotos/prasentationen/2022/formel-1-autos-2022-praesentation-mclaren-mcl36-02-11//1" class="content-link" title="Galerie: Formel-1-Autos 2022: Präsentation McLaren MCL36"></a> <div class="item-img relative"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/public/bilder/api/22f1mclarenmcl36/small/teaser.webp" title="Formel-1-Autos 2022: Präsentation McLaren MCL36" alt="Formel-1-Autos 2022: Präsentation McLaren MCL36" width="100" height="67" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"><svg class="svg-fa camera "><use xlink:href="#icon-camera-solid" ></use></svg></span> </div> <span class="item-text txt-white">Formel-1-Autos 2022: Präsentation McLaren MCL36</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="https://www.formel1.de/fotos-videos/alles-fotos-fotostrecken-und-videos?hash=eed3a83330cc8728aec15aa1d5bbcad4&filters%5B8b8a19fcdfe9524a0f4c4bca53fcd3f7%5D=Y&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B1%5D=1&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B2%5D=2" title="Mehr Fotos &amp; Fotostrecken" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Fotos &amp; Fotostrecken</span><svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg></a> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="f1de-container col-xs-12 light block-height-250"> <div class="block-content pb10"> <div class="relative block-300"> <script async type="text/plain" class="optanon-category-STACK42" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="3170034892"></ins> <script>
    try {
        (adsbygoogle = window.adsbygoogle || []).push({});
    } catch(e) {
        console.error(e);
    }
</script> </div></div> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="col-xs-12 bg-white"> <a href="https://www.youtube.com/c/formel1_de?sub_confirmation=1" title="Formel 1 App" target="_blank" rel="noopener nofollow"><img src="/media/Banner/2020-03-04-YouTube-4.png" alt="Formel1.de auf YouTube" title="Formel1.de auf YouTube" widht="300" height="250"></a> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="OUTBRAIN" data-src="https://www.formel1.de/news/grand-prix-berichte/2015-11-15/voellig-uebertrieben-torpedierte-hamilton-die-silber-taktik" data-widget-id="GS_6" data-ob-template="formel1de" ></div><script  type="text/plain" class="otmanualvendor-164"  src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="teaser_container teaser-quiz relative row "><div class="f1de-container light col-xs-12 light block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title"> <span>Formel-1-Quiz</span></h4> </div> <div class="block-content pb10"> <p class="quiz-question txt-red font-bold text-center bg-background-grey mb20">Bei welchem Formel-1-Rennen fahren die Fahrer auf dem Circuit de Spa-Francorchamps?</p> <div class="row pb20"> <div class="col-xs-12"> <div class="answers-container flex flex-wrap flex-space-between"> <a href="https://www.formel1.de/formel-1-quiz/q11243/fd0/ff0/tf0/a1?teaser" title="beim Großen Preis von Italien" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">beim Großen Preis von Italien</a> <a href="https://www.formel1.de/formel-1-quiz/q11243/fd0/ff0/tf0/a2?teaser" title="beim Großen Preis von Belgien" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">beim Großen Preis von Belgien</a> <a href="https://www.formel1.de/formel-1-quiz/q11243/fd0/ff0/tf0/a3?teaser" title="beim Großen Preis von Frankreich" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">beim Großen Preis von Frankreich</a> <a href="https://www.formel1.de/formel-1-quiz/q11243/fd0/ff0/tf0/a4?teaser" title="beim Großen Preis von San Marino" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">beim Großen Preis von San Marino</a> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"><a href="https://www.formel1.de/formel-1-quiz/" title="Formel-1-Quiz" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Quiz</span> <svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg></a></div> </div></div><div class="teaser_container teaser-topmstnews relative row "><div class="f1de-container col-xs-12 light"> <div class="block-title relative block-300"> <h4 class="f1de-container-title"><span>Top-Motorsport-News</span></h4> </div> <div class="block-content pb35"> <div class="block-list-container block-300"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/wec/news/2022/02/cadillac-project-gtp-2023-erste-teaser-bilder-vom-lmdh-boliden-22020902.html" class="content-link" title="Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden"></a> <div class="item-img relative"> <img src="/public/news/small/261480.webp" title="Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden" alt="Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden" width="100" height="67" > <div class="dark-overlay"></div> </div> <span class="item-text">WEC - Cadillac Project GTP (2023): Erste Teaser-Bilder vom LMDh-Boliden</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/rallye/news/2022/02/oliver-solberg-nach-der-monte-trotz-krankenhausaufenthalt-gut-drauf-22020101.html" class="content-link" title="Oliver Solberg nach der &quot;Monte&quot;: Trotz Krankenhausaufenthalt gut drauf"></a> <div class="item-img relative"> <img src="/public/news/small/261088.webp" title="Oliver Solberg nach der &amp;quot;Monte&amp;quot;: Trotz Krankenhausaufenthalt gut drauf" alt="Oliver Solberg nach der &amp;quot;Monte&amp;quot;: Trotz Krankenhausaufenthalt gut drauf" width="100" height="67" > <div class="dark-overlay"></div> </div> <span class="item-text">WRC - Oliver Solberg nach der &quot;Monte&quot;: Trotz Krankenhausaufenthalt gut drauf</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/motorrad/news/2022/02/marc-marquez-zweiter-bei-motogp-test-das-ist-mir-momentan-egal-22021206.html" class="content-link" title="Marc Marquez Zweiter bei MotoGP-Test: &quot;Das ist mir momentan egal&quot;"></a> <div class="item-img relative"> <img src="/public/news/small/261616.webp" title="Marc Marquez Zweiter bei MotoGP-Test: &amp;quot;Das ist mir momentan egal&amp;quot;" alt="Marc Marquez Zweiter bei MotoGP-Test: &amp;quot;Das ist mir momentan egal&amp;quot;" width="100" height="67" > <div class="dark-overlay"></div> </div> <span class="item-text">MotoGP - Marc Marquez Zweiter bei MotoGP-Test: &quot;Das ist mir momentan egal&quot;</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/mehr/news/2021/12/grello-fahrer-2022-manthey-porsche-mit-vier-werks-assen-21121805.html" class="content-link" title="&quot;Grello&quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen"></a> <div class="item-img relative"> <img src="/public/news/small/259705.webp" title="&amp;quot;Grello&amp;quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen" alt="&amp;quot;Grello&amp;quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen" width="100" height="67" > <div class="dark-overlay"></div> </div> <span class="item-text">VLN - &quot;Grello&quot;-Fahrer 2022: Manthey-Porsche mit vier Werks-Assen</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="https://www.motorsport-total.com/" title="Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Motorsport-News auf Motorsport-Total.com</span> <svg class="svg-fa chevron-right "><use xlink:href="#icon-chevron-right-solid" ></use></svg></a> </div></div><div class="teaser_container teaser-htmlcode relative row "><div class="col-xs-12 bg-white"><a href="https://tickets.formel1.de/" rel="nofollow"><img src="/media/Banner/tickets-f1.png" alt="Tickets"></a></div></div><div class="teaser_container teaser-htmlcode relative row "><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app" title="Formel 1 App"><img src="/media/Banner/2019-11-13-F1DE-app-banner.png" alt="Formel 1 App" title="Formel 1 App"></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row "><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title"><span>Folge Formel1.de</span></h4> </div> <div class="block-content"> <div class="flex flex-space-between"> <a href="https://www.facebook.com/formel1.de" class="pull-left ctl-icon42 red-hover fa fa-facebook" rel="nofollow noopener" target=""> <svg class="svg-fa facebook "><use xlink:href="#icon-facebook-f-brands" ></use></svg> </a> <a href="https://www.instagram.com/formel1de/" class="pull-left ctl-icon42 red-hover fa fa-instagram" rel="nofollow noopener" target=""> <svg class="svg-fa instagram "><use xlink:href="#icon-instagram-brands" ></use></svg> </a> <a href="https://twitter.com/formel1_de" class="pull-left ctl-icon42 red-hover fa fa-twitter" rel="nofollow noopener" target=""> <svg class="svg-fa twitter "><use xlink:href="#icon-twitter-brands" ></use></svg> </a> <a href="https://www.youtube.com/c/Formel1De" class="pull-left ctl-icon42 red-hover fa fa-youtube-play" rel="nofollow noopener" target=""> <svg class="svg-fa youtube-play "><use xlink:href="#icon-youtube-brands" ></use></svg> </a> <a href="/rss" class="pull-left ctl-icon42 red-hover fa fa-rss"> <svg class="svg-fa rss "><use xlink:href="#icon-rss-solid" ></use></svg> </a> <a href="/newsletter" class="ctl-icon42 red-hover fa fa-file-text-o"> <svg class="svg-fa file-text-o "><use xlink:href="#icon-file-alt-regular" ></use></svg> </a> </div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div
            id="billboard_btf" data-formatid="billboard_btf" data-target='billboard_btf' > </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up d-inline-block " title="nach oben"><svg class="svg-fa angle-double-up "><use xlink:href="#icon-angle-double-up-solid" ></use></svg></a><a href="https://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home d-inline-block" title="Zur Startseite"><svg class="svg-fa home "><use xlink:href="#icon-home-solid" ></use></svg></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font " href="/" > <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_mobile-ansicht"> <a title="Mobile Ansicht" class=" red-hover-font " href="" onclick="switch_to_mobile();return false;"> <span class="l"></span><span class="r"></span><span class="t" title="Mobile Ansicht">Mobile Ansicht</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font " href="/impressum" > <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font " href="/kontakt" > <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font " href="/nutzungsbedingungen" > <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font " href="/datenschutz" > <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> <span  class="d-inline-flex">(<a id="ot-sdk-btn" class="red-hover-font" href="javascript:OneTrust.ToggleInfoDisplay();" title="Voreinstellungen verwalten">Voreinstellungen verwalten</a>)</span></li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font " href="/mediadaten" > <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2022 sport media group GmbH<br/>
This website is unofficial and is not associated in any way with the Formula 1 companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing BV. The trade mark FORMEL 1 is used under licence. All rights reserved.</p> <div style="min-height:50px;max-height:50px;height:50px;background-color:#fff;text-align:center;overflow:hidden;"> <script async type="text/plain" class="optanon-category-STACK42" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:998px;height:50px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="5227905298"></ins> <script>
    try {
        (adsbygoogle = window.adsbygoogle || []).push({});
    } catch(e) {
        console.error(e);
    }
</script> </div> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/plain" class="optanon-category-C0004">
    (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script', 'k.intellitxt.com', 93886);
</script> <script type="text/plain" class="otmanualvendor-177">

 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '8074e6621d54666d44f5ca01',
        item: {
            objectid: "129127",
            title: "Wichtiger Tag für die Formel 1: FIA präsentiert Abu-Dhabi-Analyse",
            text: "Die FIA präsentiert den Formel-1-Teams am heutigen Montag ihre Ergebnisse der Untersuchungen zur Causa Abu Dhabi - Welche Konsequenzen gibt es?",
            url: "https://www.formel1.de/news/news/2022-02-14/wichtiger-tag-fuer-die-formel-1-fia-praesentiert-abu-dhabi-analyse",
            img: "https://www.formel1.de/public/news/tt/400/261689.jpg",
            category: 'News'
        }
    };

    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());

}
</script> <div
            id="inpage" data-formatid="inpage" data-target='inpage' > </div> <script data-zfgynf="1"></script> <script type="text/plain" class="optanon-category-C0004">
    (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script', 'k.intellitxt.com', 44677);
</script> <script type="text/plain" class="otmanualvendor-32">
            (function(){
                var f = (adSSetup.view === 'd') ? 's' : 'm';
                var x, p = document.createElement('img');
                p.style.display = 'none';
                p.onerror = function() {
                    x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
                };
                p.onreadystatechange = p.onload = function() {
                    if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){
                        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
                    }
                };
                p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
                document.body.appendChild(p);
            })();
        </script> <noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript> <script type="text/javascript" type="module" src="/scripts/onetrust/iot.min.js"></script> <style>
    eeri
{
    background-color : #f7f7f7;
    border           : 1px solid #9e9e9e;
    padding          : 20px 30px
}

.eeri .eeri_head
{
    text-align    : left;
    font-weight   : 700;
    font-size     : 16px;
    margin-bottom : 30px !important
}

.eeri .eeri_desc
{
    text-align    : left;
    font-size     : 14px;
    margin-bottom : 30px !important
}

.eeri .eeri_btn
{
    display             : inline-block;
    font-weight         : 400;
    text-align          : center;
    vertical-align      : middle;
    touch-action        : manipulation;
    cursor              : pointer;
    background-image    : none;
    border              : 1px solid transparent;
    white-space         : nowrap;
    padding             : 6px 12px;
    font-size           : 14px;
    line-height         : 1.42857143;
    border-radius       : 0;
    -webkit-user-select : none;
    -moz-user-select    : none;
    -ms-user-select     : none;
    user-select         : none;
    margin-bottom       : 30px !important
}

.eeri .eeri_btn.active.focus, .eeri .eeri_btn.active:focus, .eeri .eeri_btn.focus, .eeri .eeri_btn:active.focus, .eeri .eeri_btn:active:focus, .eeri .eeri_btn:focus
{
    outline        : -webkit-focus-ring-color auto 5px;
    outline-offset : -2px
}

.eeri .eeri_btn.focus, .eeri .eeri_btn:focus, .eeri .eeri_btn:hover
{
    color           : #333;
    text-decoration : none
}

.eeri .eeri_btn.active, .eeri .eeri_btn:active
{
    outline            : 0;
    background-image   : none;
    -webkit-box-shadow : inset 0 3px 5px rgba(0, 0, 0, .125);
    box-shadow         : inset 0 3px 5px rgba(0, 0, 0, .125)
}

.eeri .eeri_btn.disabled, .eeri .eeri_btn[disabled], fieldset[disabled] .eeri .eeri_btn
{
    cursor             : not-allowed;
    opacity            : .65;
    -webkit-box-shadow : none;
    box-shadow         : none
}

a.eeri .eeri_btn.disabled, fieldset[disabled] a.eeri .eeri_btn
{
    pointer-events : none
}

.eeri .eeri_btn:hover
{
    color            : #fff;
    background-color : #dc0711
}

.eeri .eeri_disclaimer
{
    text-align : left;
    font-size  : 12px
}

</style> <script>
    if (!window.OneTrustStub) {
        if (typeof mot !== "undefined" && typeof mot.OTCMP_show == "function") {
            mot.OTCMP_show();
        }
    }
</script> </body> </html>