<!doctype html> <html lang="de"> <head> <title>"Kein Zweifel", dass Mercedes das schnellste Auto hat – Sonstiges - Formel1.de</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Mercedes scheint wieder &quot;Klassenbester&quot; zu sein, aber Jonathan Noble sieht durchaus auch Grund zur Sorge im Lager der Silberpfeile ...
"/> <meta name="keywords" content="F1 Test Barcelona 2020"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta property="fb:pages" content="130198101774"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="x-dns-prefetch-control" content="on"> <link rel="dns-prefetch" href="//script.ioam.de"> <link rel="dns-prefetch" href="//www.tisoomi-services.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//acdn.adnxs.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//www.googletagmanager.com"> <link rel="dns-prefetch" href="//www.asadcdn.com"> <meta property="og:title" content="&quot;Kein Zweifel&quot;, dass Mercedes das schnellste Auto hat – Sonstiges" /> <meta property="og:type" content="video.other" /> <meta property="og:url" content="https://www.formel1.de/fotos-videos/videos/kein-zweifel-dass-mercedes-das-schnellste-auto-hat" /> <meta property="og:description" content="Mercedes scheint wieder &quot;Klassenbester&quot; zu sein, aber Jonathan Noble sieht durchaus auch Grund zur Sorge im Lager der Silberpfeile ...
" /> <meta property="og:image:width" content="588" /> <meta property="og:image:height" content="331" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="https://www.formel1.de/public/video/ready/2020-02-29-kein-zweifel-dass-mercedes-das-schnellste-auto-hat-ID16470-size640x360-1582969914.jpg" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="article" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="//www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="//www.formel1.de/templates/default/css/f1.css?v=1575889846" media="all"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="https://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'https://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="https://www.formel1.de/public/video/ready/2020-02-29-kein-zweifel-dass-mercedes-das-schnellste-auto-hat-ID16470-size640x360-1582969914.jpg" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1532520572" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1575877579"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> <script type="text/javascript">
	var winW = window.innerWidth || window.document.documentElement.clientWidth || window.document.body.clientWidth;
	var aView = "d"; 
	adSSetup = {
			
		view: aView,
		partners: true,
		adPlacements: aView === "d" ? ["superbanner","sky","billboard","mrec","mrec_btf","mrec_btf_2","mrec_btf_3","inpage"] : ["banner","mrec","mrec_btf","mrec_btf_2","mrec_btf_3"],
		_callDesktop : [ "superbanner","sky","billboard","mrec" ],
		_pushed : [],
		adSlotSizes: {
				"superbanner": [{
					"minWidth": 1,
					"sizes": [[728,90],[728,600],[1000,600]]
				}],
				"banner": [{
                          "minWidth": 1,
                          "sizes": [[320,50],[320,75],[320,80],[320,160]]
                 }],
				"sky": [{
					"minWidth": 1,
					"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
				}],
				"billboard": [{
					"minWidth": 1,
					"sizes": [[970,250],[800,250]]
				}],
				"mrec": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],	
				"mrec_btf": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],	
				"mrec_2": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],
	               "inpage": [{
					"minWidth": 1,
					"sizes": aView === "d" ? [[1,1],[640,360],[1000,300]] : [[1,1]]
		    	     }],
		    	     "teaser": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_2": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_3": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_4": [{
					"minWidth": 1,
					"sizes": [[300,150]]
				}],
				"teaser_5": [{
					"minWidth": 1,
					"sizes": [[300,150]]
				}]
		},
		colorBg: false, 
		bgClick: false, 
		stickySky: true, 
			         pageName: "f1de.fotos",
	     		target: "singleAds;"
	}
	adSSetup._pushed = adSSetup._callDesktop;	
	adSSetup.adPlacements.push.apply(adSSetup.adPlacements, adSSetup._pushed);

(function ($) 
{
	// triggert alle container, die er findet und die nicht in _callDesktop definiert wurden
	// setzt aber jquery voraus
	$(document).ready(function()
	{
		$("div[data-formatid]").each(
			function()
			{
					_self = $(this);
					formatID = _self.data('formatid');
				
				adSSetup._pushed.forEach( function( slot )
				{
					if ( slot === formatID )
					{
					    if (typeof ASCDP !== "undefined")
						ASCDP.adS.renderAd( formatID );
					}
				});
			}
		);
	});	
})(jQuery);
</script> <script type="text/javascript" src="https://www.asadcdn.com/adlib/pages/formel1.js"></script> <script async src="//cdn.blueconic.net/motorsport.js"></script> </head> <body id="pid354" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-videos",
    "oc":"f1de-videos",
        "sv":"in",
        "sc": "yes",
    "co":"" 
  }
    if (typeof iom != 'undefined') {
                    iom.c(iam_data);
            }
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="banner" data-formatid="banner" data-target='banner' style="text-align: center"> </div> <div id="superbanner" data-formatid="superbanner" data-target='superbanner' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sky" data-formatid="sky" data-target='sky' style="margin-top:0px;"> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <script>var countdown_info = {"created":1582973635,"is_live":false,"session":"1","time_left":{"days":12,"hours":14,"minutes":6,"seconds":5},"event":"Australien GP","flag_class":"flag-y-a flag-x-u","session_name":"1. Freies Training","time":"Freitag, 13.03.2020 ab 2 Uhr","rounds":0,"links":[{"href":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-australien-melbourne\/plan","txt":"Zeitplan "},{"href":"https:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=1&event_id=1","txt":"Formel-1-Liveticker"}],"mini_link":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-australien-melbourne\/steckbrief","next_race_info":{"time_left":{"days":14,"hours":18,"minutes":16,"seconds":5},"event":"Australien GP","flag_class":"flag-y-a flag-x-u","session_name":"Rennen","time":"Sonntag, 15.03.2020 ab 6:10 Uhr","rounds":0,"mini_link":"https:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-australien-melbourne\/steckbrief"}};</script> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="https://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="https://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="https://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="https://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="https://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="//www.formel1.de/suche"> <input name="q" type="text" class="search-field" placeholder="Suchen"> </form> </div> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font" href="https://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news first"> <a title="F1-News" class=" " href="/news">
    				            News                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:386px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news mt25"> <a title="News" class=" " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/kolumnen/2020-02-28/die-inside-story-zum-geheimen-deal-zwischen-fia-und-ferrari&quot; class=&quot;&quot; title=&quot;Die Inside-Story zum geheimen Deal zwischen FIA und Ferrari&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119758.jpg&quot; title=&quot;Die Inside-Story zum geheimen Deal zwischen FIA und Ferrari&quot; alt=&quot;Die Inside-Story zum geheimen Deal zwischen FIA und Ferrari&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Die Inside-Story zum geheimen Deal zwischen FIA und Ferrari&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/testberichte/2020-02-28/f1-test-barcelona-bestzeit-bottas-verstappen-schnellster&quot; class=&quot;&quot; title=&quot;F1-Test Barcelona: Bestzeit Bottas, Verstappen Schnellster&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119754.jpg&quot; title=&quot;F1-Test Barcelona: Bestzeit Bottas, Verstappen Schnellster&quot; alt=&quot;F1-Test Barcelona: Bestzeit Bottas, Verstappen Schnellster&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;F1-Test Barcelona: Bestzeit Bottas, Verstappen Schnellster&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/news/testberichte/2020-02-28/lewis-hamilton-beunruhigt-mich-das-ja-sicher&quot; class=&quot;&quot; title=&quot;Lewis Hamilton: &amp;quot;Beunruhigt mich das? Ja, sicher!&amp;quot;&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/119750.jpg&quot; title=&quot;Lewis Hamilton: &amp;quot;Beunruhigt mich das? Ja, sicher!&amp;quot;&quot; alt=&quot;Lewis Hamilton: &amp;quot;Beunruhigt mich das? Ja, sicher!&amp;quot;&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Lewis Hamilton: &quot;Beunruhigt mich das? Ja, sicher!&quot;&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-topmstnews relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 light&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Top-Motorsport-News&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/wec/news/2020/02/nach-klatsche-in-austin-corvette-hofft-in-sebring-auf-besser-bop-20022702.html&quot; class=&quot;content-link&quot; title=&quot;Nach Klatsche in Austin: Corvette hofft in Sebring auf besser BoP&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/227941.jpg&quot; title=&quot;Nach Klatsche in Austin: Corvette hofft in Sebring auf besser BoP&quot; alt=&quot;Nach Klatsche in Austin: Corvette hofft in Sebring auf besser BoP&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;WEC - Nach Klatsche in Austin: Corvette hofft in Sebring auf besser BoP&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/mehr/news/2020/01/emotionales-video-falken-blickt-auf-20-jahre-nuerburgring-geschichte-20012703.html&quot; class=&quot;content-link&quot; title=&quot;Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/226579.jpg&quot; title=&quot;Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&quot; alt=&quot;Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;NR24 - Emotionales Video: Falken blickt auf 20 Jahre Nürburgring-Geschichte&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/usracing/news/2019/12/vier-statt-ein-titelsponsor-ab-2020-neue-nascar-aera-steht-bevor-19120501.html&quot; class=&quot;content-link&quot; title=&quot;Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/225048.jpg&quot; title=&quot;Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&quot; alt=&quot;Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;NASCAR - Vier statt ein Titelsponsor ab 2020: Neue NASCAR-Ära steht bevor&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://www.motorsport-total.com/auto/news/2020/02/cupra-formentor-2020-erlkoenig-sieht-aus-wie-die-studie-20022704.html&quot; class=&quot;content-link&quot; title=&quot;Cupra Formentor (2020) Erlkönig sieht aus wie die Studie&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/small/227973.jpg&quot; title=&quot;Cupra Formentor (2020) Erlkönig sieht aus wie die Studie&quot; alt=&quot;Cupra Formentor (2020) Erlkönig sieht aus wie die Studie&quot; &gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text&quot;&gt;Auto - Cupra Formentor (2020) Erlkönig sieht aus wie die Studie&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.motorsport-total.com/&quot; title=&quot;Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Motorsport-News auf Motorsport-Total.com&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos selected"> <a title="Formel-1-Fotos &amp; -Videos" class="  active selected " href="/fotos-videos">
    				            Fotos &amp; Videos                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos selected"> <a title="Formel 1 Videos" class="  active selected " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionfotos relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/fertigstellung-der-formel-1-strecke-in-vietnam-2020-02-26/2086484&quot; class=&quot;&quot; title=&quot;Fotostrecke: Rund einen Monat vor dem geplanten Debüt der Formel 1 in Vietnam sind die Bauarbeiten in Hanoi beendet&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/2622/small/teaser.jpg&quot; title=&quot;Fertigstellung der Formel-1-Strecke in Vietnam&quot; alt=&quot;Fertigstellung der Formel-1-Strecke in Vietnam&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Fertigstellung der Formel-1-Strecke in Vietnam&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/testfahrten/2020/formel-1-testfahrten-in-barcelona-02-26/1&quot; class=&quot;&quot; title=&quot;Galerie: Formel-1-Testfahrten in Barcelona, Mittwoch&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/api/20f1test2/1/small/teaser.jpg&quot; title=&quot;Formel-1-Testfahrten in Barcelona, Mittwoch&quot; alt=&quot;Formel-1-Testfahrten in Barcelona, Mittwoch&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-white fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Testfahrten in Barcelona, Mittwoch&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;https://www.formel1.de/fotos-videos/fotos/fotostrecken/2020/unter-der-haube-diese-formel-1-fahrer-haben-sich-getraut/1915196&quot; class=&quot;&quot; title=&quot;Fotostrecke: Kimi Räikkönen, Romain Grosjean und Sebastian Vettel beweisen: Ein Ring am Finger macht einen Formel-1-Piloten nicht langsamer&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/2414/small/teaser.jpg&quot; title=&quot;Unter der Haube: Diese Formel-1-Fahrer haben sich getraut&quot; alt=&quot;Unter der Haube: Diese Formel-1-Fahrer haben sich getraut&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Unter der Haube: Diese Formel-1-Fahrer haben sich getraut&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse">
    				            Ergebnisse                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2019 first"> <a title="Ergebnisse Großer Preis von Abu Dhabi" class=" " href="/rennergebnisse/2019/grosser-preis-von-abu-dhabi/rennen">
    				            Ergebnisse Großer Preis von Abu Dhabi                </a> </li> <li class="menuitem_res_2019"> <a title="Formel-1-Ergebnisse der Saison 2019" class=" " href="/rennergebnisse/2019">
    				            Formel-1-Ergebnisse der Saison 2019                </a> </li> <li class="menuitem_wms_2019"> <a title="Formel-1-WM-Stand 2019" class=" " href="/rennergebnisse/wm-stand/2019/fahrerwertung">
    				            Formel-1-WM-Stand 2019                </a> </li> <li class="menuitem_res_2018 mt25"> <a title="Vergangene Große Preise (vor 2019)" class=" " href="/rennergebnisse/2018?all_the_way_down">
    				            Vergangene Große Preise (vor 2019)                </a> </li> <li class="menuitem_wms_2018"> <a title="Vergangene WM-Stände (vor 2019)" class=" " href="/rennergebnisse/wm-stand/2018/fahrerwertung#select_year">
    				            Vergangene WM-Stände (vor 2019)                </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender/2020">
    				            Kalender                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2020 first"> <a title="Formel-1-Kalender 2020" class=" " href="/formel-1-kalender/2020">
    				            Formel-1-Kalender 2020                </a> </li> <li class="menuitem_2019#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2019#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_https://www.formel1.de/news/news/2020-01-13/formel-1-praesentationen-2020-die-termine-aller-launches-in-der-uebersicht mt25"> <a title="Formel-1-Präsentationen 2020" class=" " href="/news/news/2020-01-13/formel-1-praesentationen-2020-die-termine-aller-launches-in-der-uebersicht">
    				            Formel-1-Präsentationen 2020                </a> </li> <li class="menuitem_https://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_1121"> <a title="Valtteri Bottas" class=" " href="/teams-und-fahrer/fahrer/valtteri-bottas">
    				            Valtteri Bottas                </a> </li> <li class="menuitem_driver_2338"> <a title="Max Verstappen" class=" " href="/teams-und-fahrer/fahrer/max-verstappen">
    				            Max Verstappen                </a> </li> <li class="menuitem_driver_2448"> <a title="Charles Leclerc" class=" " href="/teams-und-fahrer/fahrer/charles-leclerc">
    				            Charles Leclerc                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes-AMG Petronas Formula One Team" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-formula-one-team">
    				            Mercedes-AMG Petronas Formula One Team                </a> </li> <li class="menuitem_team_1"> <a title="Scuderia Ferrari Mission Winnow" class=" " href="/teams-und-fahrer/team/scuderia-ferrari-mission-winnow">
    				            Scuderia Ferrari Mission Winnow                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class="">		            Fanshop &amp; Tickets                </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="https://www.motorstore.com/amr_en/?utm_source=F1DE&utm_medium=menu&utm_campaign=SMG" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class="">		            Mehr...                </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="menu-col col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="https://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="https://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_formel-1-radio"> <a title="Formel-1-Radio" class=" " href="/inside/formel-1-radio">
    				            Formel-1-Radio                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="https://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_motorsport-jobs mt25"> <a title="Motorsport-Jobs" class=" " href="https://www.motorsportjobs.com/de" target="_blank" rel="nofollow">
    				            Motorsport-Jobs                </a> </li> <li class="menuitem_gewinnspiele-1"> <a title="Gewinnspiele" class=" " href="https://gewinnspiele.formel1.de/" rel="nofollow">
    				            Gewinnspiele                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="menu-col col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; &gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vietnam&lt;br&gt;Hanoi&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="menu-col col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <script type="text/javascript">
     //BJvpC37("Billboard")
     </script> <div id="billboard" data-formatid="billboard" data-target='billboard' > </div> <span class='BJvpC37_end'></span> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-12"> <div class="innercontent fullmode"> <div class="col-xs-12 content-holder"> <div class="row bg-background-grey "> <div class="col-xs-8 block-660 bg-white"> <div class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-6"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächstes Video</span> <div class="pull-right"> </div> </li> <li class="back pull-left col-xs-6"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="/fotos-videos/videos/f1-tests-2020-barcelona-jetzt-schwaechelt-mercedes" title="vorheriges Video"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="//www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Videos" href="//www.formel1.de/fotos-videos/videos"> <span property="name">Videos</span></a> <meta property="position" content="2"> </li> </ol> <div class="clearfix"></div> </div> <span class="pull-left mt18 mb-2 txt-black">29. Februar 2020&nbsp;&middot;&nbsp;10:49 Uhr</span> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <!--[if IE]>
<link type="text/css" rel="stylesheet" href="/templates/default/css/video-ie.css"/>
<![endif]--> <script type="text/javascript">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</script> <link href="/scripts/jscrollpane/jquery.jscrollpane.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/scripts/jscrollpane/jquery.jscrollpane.min.js"></script> <script type="text/javascript" src="/scripts/jscrollpane/jquery.mousewheel.js"></script> <!--[if lt IE 10.]>
<script type="text/javascript">
/* <![CDATA[ */

(function($){
	var phClass = "ph-display";
	function ie_clearPH($)
	{
		$('form textarea, form input[type=text]').each(function(i, el){
			if (el.value == $(el).attr('placeholder'))
			{
				el.value = '';
			}
		});
	}
	function ie_initPH($)
	{
		$('form textarea, form input[type=text]').each(function(i, el) {
			if (!$(el).attr('data-is-placeholder') && $(el).attr('placeholder'))
			{
					if (!el.value) {
						el.value = $(el).attr('placeholder');
					}
					$(el)
						.focus(function() {
							if (this.value == $(this).attr('placeholder')) {
								this.value = '';
								$(this).addClass(phClass);
							}
						})
						.blur(function() {
							this.value = this.value || $(this).attr('placeholder');
							if (this.value == $(this).attr('placeholder')) {
								$(this).addClass(phClass);
							}
						})
						.keyup(function() {
							if (this.value == $(this).attr('placeholder')) {
								$(this).addClass(phClass);
							} else {
								$(this).removeClass(phClass);
							}
						})
						.addClass(phClass)
						.attr('data-is-placeholder', 1);
					$(el).parent("form").attr("onsubmit", "ie_clearPH();");
			}
		});
	}
	$(document).ready(function () {
		ie_initPH($);
	});
})(window.jQuery);


/* ]]> */
</script>
<![endif]--> <div class="video-content-container"> <h1 class="video-title">"Kein Zweifel", dass Mercedes das schnellste Auto hat</h1> <div class="video-wrapper"> <div class="video-container"> <div class="video-player-container"> <iframe src="https://motorsport.tv/embed/SDatU9YH-the-final-verdict-on-testing-f1-2020-test-2-day-3-the-rundown?media_impact_adtag=formel1.de-desktop-video_video-preroll" allowfullscreen="allowfullscreen" frameborder="0" width="640" height="360"></iframe> </div> <div class="video-meta"> </div> <div class="video-info mt5 row"> <div class="col-xs-12"> <div class="text-right pull-right ml20 txt-small lh131"> <span class="video-date">29.02.2020</span><br> <span class="video-time-language">
                    10:01 Min. - English
                </span> </div> <p class="video-description">
                Mercedes scheint wieder "Klassenbester" zu sein, aber Jonathan Noble sieht durchaus auch Grund zur Sorge im Lager der Silberpfeile ...
                            </p> </div> </div> </div> </div> </div> <div class="news-social-buttons mt15 mb20"> <div  class=""> <div
        class="social-buttons_container shariff pull-left mr14 sh-small95" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]" data-lang="de" data-mail-subject="" data-mail-body="Hallo,

folgendes empfehle ich auf Formel1.de:
&quot;Kein Zweifel&quot;, dass Mercedes das schnellste Auto hat
https://www.formel1.de/vc/16470
" data-referrer-track="null" data-title="&quot;Kein Zweifel&quot;, dass Mercedes das schnellste Auto hat" data-url="https://www.formel1.de/vc/16470" > </div> <div class="social-buttons_container custom-buttons pull-right"> <a  title="per E-Mail versenden" href="mailto:?subject=Seitenempfehlung%20von%20Formel1.de&body=Hallo%2C%0A%0Afolgendes%20empfehle%20ich%20auf%20Formel1.de%3A%0A%22Kein%20Zweifel%22%2C%20dass%20Mercedes%20das%20schnellste%20Auto%20hat%0Ahttps%3A%2F%2Fwww.formel1.de%2Fvc%2F16470%0A" rel="nofollow" class="addthis_button_email custom-link social-button custom-link btn-envelope small95"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="https://www.formel1.de/forum/" title="Forum" class="custom-link social-button custom-link btn-comments small95"><span class="button-content fa fa-comments"><span class="btn-value">Forum</span></span></a> <a title="Fehler melden" href="/kontakt" class="custom-link social-button custom-link btn-submit-error small95"><span class="button-content fa fa-exclamation"><span class="btn-value">Fehler melden</span></span></a> </div> <div class="clearfix"></div> </div> </div> <div class="news-nav-container row p10 pb0 mb10"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächstes Video</span> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="/fotos-videos/videos/f1-tests-2020-barcelona-jetzt-schwaechelt-mercedes" title="vorheriges Video"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="/fotos-videos/videos/f1-tests-2020-barcelona-jetzt-schwaechelt-mercedes" title="vorheriges Video">vorheriges Video</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="Video-Übersicht" href="https://www.formel1.de/fotos-videos/videos">Video-Übersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> <div class="col-xs-4 block-320 pull-right bg-white ml18"> <div class="videos-search-container"> <div class="search-params-container mb20"> <div class="row"> <div class="col-xs-6"> <div class="nojs-dropdown f1de-dropdown dropdown pull-left mt10"> <span class="dropdown-toggle link-icon icon-dark-gray icon-right fa fa-chevron-down custom-link red-hover-font" data-toggle="dropdown">neueste</span> <ul class="dropdown-menu"> <li> <a href="#new" class="tab-ctl custom-link red-hover font-bold" href="#" title="neueste">neueste</a> </li> <li> <a href="#hit" class="tab-ctl custom-link red-hover font-bold" href="#" title="meist gesehen">meist gesehen</a> </li> </ul> </div> </div> <div class="col-xs-6"> <form method="GET" id="search_form" class="pull-right relative mt10" action='#search'> <input placeholder="Videos suchen" name="key" type="text" value="" > </form> </div> </div> </div> <div class="search-result-container block-content nojs"> <div id="new" class="search-type-new"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300 "> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/darum-geht-s-bei-den-schummel-vorwuerfen-gegen-ferrari#new" class="" title="Darum geht&#039;s bei den Schummel-Vorwürfen gegen Ferrari"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-29-darum-geht-s-bei-den-schummel-vorwuerfen-gegen-ferrari-ID16471-size100x67-1582970057.jpg" title="Darum geht&#039;s bei den Schummel-Vorwürfen gegen Ferrari" alt="Darum geht&#039;s bei den Schummel-Vorwürfen gegen Ferrari" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Darum geht's bei den Schummel-Vorwürfen gegen Ferrari</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/f1-tests-2020-barcelona-jetzt-schwaechelt-mercedes#new" class="" title="F1-Tests 2020 Barcelona: Jetzt schwächelt Mercedes!"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-28-f1-tests-2020-barcelona-jetzt-schwaechelt-mercedes-ID16468-size100x67-1582913920.jpg" title="F1-Tests 2020 Barcelona: Jetzt schwächelt Mercedes!" alt="F1-Tests 2020 Barcelona: Jetzt schwächelt Mercedes!" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">F1-Tests 2020 Barcelona: Jetzt schwächelt Mercedes!</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/fluegel-hoerner-finnen-technik-tricks-der-teams#new" class="" title="Flügel, Hörner, Finnen: Technik-Tricks der Teams"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-27-fluegel-hoerner-finnen-technik-tricks-der-teams-ID16466-size100x67-1582831560.jpg" title="Flügel, Hörner, Finnen: Technik-Tricks der Teams" alt="Flügel, Hörner, Finnen: Technik-Tricks der Teams" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Flügel, Hörner, Finnen: Technik-Tricks der Teams</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/f1-test-barcelona-jetzt-gehen-die-hosen-runter#new" class="" title="F1-Test Barcelona: Jetzt gehen die Hosen runter!"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-27-f1-test-barcelona-jetzt-gehen-die-hosen-runter-ID16465-size100x67-1582792208.jpg" title="F1-Test Barcelona: Jetzt gehen die Hosen runter!" alt="F1-Test Barcelona: Jetzt gehen die Hosen runter!" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">F1-Test Barcelona: Jetzt gehen die Hosen runter!</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/formel-1-technik-die-aufhaengung-des-red-bull-rb16#new" class="" title="Formel-1-Technik: Die Aufhängung des Red Bull RB16"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-26-formel-1-technik-die-aufhaengung-des-red-bull-rb16-ID16464-size100x67-1582737172.jpg" title="Formel-1-Technik: Die Aufhängung des Red Bull RB16" alt="Formel-1-Technik: Die Aufhängung des Red Bull RB16" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Formel-1-Technik: Die Aufhängung des Red Bull RB16</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/f1-test-barcelona-2020-die-technik-updates-von-ferrari-co#new" class="" title="F1-Test Barcelona 2020: Die Technik-Updates von Ferrari &amp;..."> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-26-f1-test-barcelona-2020-die-technik-updates-von-ferrari-co-ID16463-size100x67-1582724668.jpg" title="F1-Test Barcelona 2020: Die Technik-Updates von Ferrari &amp;..." alt="F1-Test Barcelona 2020: Die Technik-Updates von Ferrari &amp;..." width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">F1-Test Barcelona 2020: Die Technik-Updates von Ferrari & Co.</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/f1-tests-2020-barcelona-sind-sebastian-vettel-ferrari-nur#new" class="" title="F1-Tests 2020 Barcelona: Sind Sebastian Vettel &amp; Ferrari..."> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-21-f1-tests-2020-barcelona-sind-sebastian-vettel-ferrari-nur-ID16459-size100x67-1582319974.jpg" title="F1-Tests 2020 Barcelona: Sind Sebastian Vettel &amp; Ferrari..." alt="F1-Tests 2020 Barcelona: Sind Sebastian Vettel &amp; Ferrari..." width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">F1-Tests 2020 Barcelona: Sind Sebastian Vettel & Ferrari nur dritte Kraft?</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/f1-tests-2020-barcelona-mercedes-zeigt-innovatives-das#new" class="" title="F1-Tests 2020 Barcelona: Mercedes zeigt innovatives..."> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-20-f1-tests-2020-barcelona-mercedes-zeigt-innovatives-das-ID16457-size100x67-1582270355.jpg" title="F1-Tests 2020 Barcelona: Mercedes zeigt innovatives..." alt="F1-Tests 2020 Barcelona: Mercedes zeigt innovatives..." width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">F1-Tests 2020 Barcelona: Mercedes zeigt innovatives DAS-System</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/shakedown-renault-r-s-20#new" class="" title="Shakedown: Renault R.S.20"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-20-shakedown-renault-r-s-20-ID16456-size100x67-1582195887.jpg" title="Shakedown: Renault R.S.20" alt="Shakedown: Renault R.S.20" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Shakedown: Renault R.S.20</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/shakedown-mclaren-mcl35#new" class="" title="Shakedown: McLaren MCL35"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-02-20-shakedown-mclaren-mcl35-ID16454-size100x67-1582195921.jpg" title="Shakedown: McLaren MCL35" alt="Shakedown: McLaren MCL35" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Shakedown: McLaren MCL35</span> </figcaption> </figure> </a> </div> </div> </div> </div> <div id="hit" class="search-type-hit"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300 "> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/macau-1990-schumis-erster-schmutziger-trick#hit" class="" title="Macau 1990: &quot;Schumis&quot; erster schmutziger Trick?"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2019-03-03-macau-1990-schumis-erster-schmutziger-trick-ID15093-size100x67-1551617390.jpg" title="Macau 1990: &quot;Schumis&quot; erster schmutziger Trick?" alt="Macau 1990: &quot;Schumis&quot; erster schmutziger Trick?" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Macau 1990: "Schumis" erster schmutziger Trick?</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/zandvoort-umbau-eine-runde-im-simulator#hit" class="" title="Zandvoort-Umbau: Eine Runde im Simulator"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2019-12-03-zandvoort-umbau-eine-runde-im-simulator-ID16220-size100x67-1575399835.jpg" title="Zandvoort-Umbau: Eine Runde im Simulator" alt="Zandvoort-Umbau: Eine Runde im Simulator" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Zandvoort-Umbau: Eine Runde im Simulator</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/schumacher-vs-hamilton-der-grosse-vergleich#hit" class="" title="Schumacher vs. Hamilton: Der große Vergleich"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-01-17-schumacher-vs-hamilton-der-grosse-vergleich-ID16333-size100x67-1579267439.jpg" title="Schumacher vs. Hamilton: Der große Vergleich" alt="Schumacher vs. Hamilton: Der große Vergleich" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Schumacher vs. Hamilton: Der große Vergleich</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/formel-1-2020-die-wichtigsten-regelaenderungen#hit" class="" title="Formel 1 2020: Die wichtigsten Regeländerungen"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-01-16-formel-1-2020-die-wichtigsten-regelaenderungen-ID16327-size100x67-1579173815.jpg" title="Formel 1 2020: Die wichtigsten Regeländerungen" alt="Formel 1 2020: Die wichtigsten Regeländerungen" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Formel 1 2020: Die wichtigsten Regeländerungen</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/zandvoort-umbau-so-sieht-die-steilkurve-aus#hit" class="" title="Zandvoort-Umbau: So sieht die Steilkurve aus!"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2019-12-03-zandvoort-umbau-so-sieht-die-steilkurve-aus-ID16219-size100x67-1575388296.jpg" title="Zandvoort-Umbau: So sieht die Steilkurve aus!" alt="Zandvoort-Umbau: So sieht die Steilkurve aus!" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Zandvoort-Umbau: So sieht die Steilkurve aus!</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/rueckblick-der-williams-fw14b-unter-der-lupe#hit" class="" title="Rückblick: Der Williams FW14B unter der Lupe"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-01-21-rueckblick-der-williams-fw14b-unter-der-lupe-ID16349-size100x67-1579618099.jpg" title="Rückblick: Der Williams FW14B unter der Lupe" alt="Rückblick: Der Williams FW14B unter der Lupe" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Rückblick: Der Williams FW14B unter der Lupe</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/formel-1-2021-was-man-aus-2014-lernen-kann#hit" class="" title="Formel 1 2021: Was man aus 2014 lernen kann"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2019-11-28-formel-1-2021-was-man-aus-2014-lernen-kann-ID16214-size100x67-1574964855.jpg" title="Formel 1 2021: Was man aus 2014 lernen kann" alt="Formel 1 2021: Was man aus 2014 lernen kann" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Formel 1 2021: Was man aus 2014 lernen kann</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/heroes-trailer#hit" class="" title="Heroes: Trailer"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-01-15-heroes-trailer-ID16321-size100x67-1579112392.jpg" title="Heroes: Trailer" alt="Heroes: Trailer" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Heroes: Trailer</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/formel-1-technik-duell-ferrari-vs-mercedes-2019#hit" class="" title="Formel-1-Technik: Duell Ferrari vs. Mercedes 2019"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-01-22-formel-1-technik-duell-ferrari-vs-mercedes-2019-ID16351-size100x67-1579692577.jpg" title="Formel-1-Technik: Duell Ferrari vs. Mercedes 2019" alt="Formel-1-Technik: Duell Ferrari vs. Mercedes 2019" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Formel-1-Technik: Duell Ferrari vs. Mercedes 2019</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="https://www.formel1.de/fotos-videos/videos/jenson-button-anfaenge-im-kartsport#hit" class="" title="Jenson Button: Anfänge im Kartsport"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-01-19-jenson-button-anfaenge-im-kartsport-ID16345-size100x67-1579419479.jpg" title="Jenson Button: Anfänge im Kartsport" alt="Jenson Button: Anfänge im Kartsport" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Jenson Button: Anfänge im Kartsport</span> </figcaption> </figure> </a> </div> </div> </div> </div> <div id="search"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300"> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 bg-white mt20"> <div class="f1de-container row light pb30"> <div class="col-xs-12"> <div class="block-title relative"> <h3 class="f1de-container-title mb4">Top-Videos der vergangenen 14 Tage</h3> </div> <div class="block-content"> <div class="row"> <div class="col-xs-4"> <div class="relative block-300  pull-left"> <div class="picture-content-wrapper block-image"> <a title="Macau 1990: &quot;Schumis&quot; erster schmutziger Trick?" href="https://www.formel1.de/fotos-videos/videos/macau-1990-schumis-erster-schmutziger-trick"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2019-03-03-macau-1990-schumis-erster-schmutziger-trick-ID15093-size300x150-1551617390.jpg" title="Macau 1990: &quot;Schumis&quot; erster schmutziger Trick?" alt="Macau 1990: &quot;Schumis&quot; erster schmutziger Trick?" > <figcaption>                Macau 1990: "Schumis" erster schmutziger Trick?</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <span class="dark-overlay"></span> </a> </div> </div> </div> <div class="col-xs-4"> <div class="relative block-300  block-centered"> <div class="picture-content-wrapper block-image"> <a title="Zandvoort-Umbau: Eine Runde im Simulator" href="https://www.formel1.de/fotos-videos/videos/zandvoort-umbau-eine-runde-im-simulator"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2019-12-03-zandvoort-umbau-eine-runde-im-simulator-ID16220-size300x150-1575399835.jpg" title="Zandvoort-Umbau: Eine Runde im Simulator" alt="Zandvoort-Umbau: Eine Runde im Simulator" > <figcaption>                Zandvoort-Umbau: Eine Runde im Simulator</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <span class="dark-overlay"></span> </a> </div> </div> </div> <div class="col-xs-4"> <div class="relative block-300  pull-right"> <div class="picture-content-wrapper block-image"> <a title="Schumacher vs. Hamilton: Der große Vergleich" href="https://www.formel1.de/fotos-videos/videos/schumacher-vs-hamilton-der-grosse-vergleich"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="https://www.formel1.de/public/video/ready/2020-01-17-schumacher-vs-hamilton-der-grosse-vergleich-ID16333-size300x150-1579267439.jpg" title="Schumacher vs. Hamilton: Der große Vergleich" alt="Schumacher vs. Hamilton: Der große Vergleich" > <figcaption>                Schumacher vs. Hamilton: Der große Vergleich</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <span class="dark-overlay"></span> </a> </div> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"> <a href="https://www.formel1.de/fotos-videos/videos" class="link-icon icon-red icon-right fa fa-chevron-right font-bold pull-right txt-links red-hover-font mr10 ml0 fs12" title="Video-Übersicht">Video-Übersicht</a> </div> </div> </div> </div> </div> </div> </main> <footer class="row mt30 relative mini"> <div id="billboard_btf" data-formatid="billboard_btf" data-target='billboard_btf' > </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="https://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2020 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH</a><br/>
This website is unofficial and is not associated in any way with the Formula 1 companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing BV. The trade mark FORMEL 1 is used under licence. All rights reserved.</p> <div style="min-height:50px;max-height:50px;height:50px;background-color:#fff;text-align:center;overflow:hidden;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:998px;height:50px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="5227905298"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <div id="inpage" data-formatid="inpage" data-target='inpage' > </div> <script data-zfgynf="1"></script> <script>
    (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script', 'k.intellitxt.com', 44677);
</script> <script type="text/javascript">
    if (window.cookieconsent)  {
        window.addEventListener("load", function(){
            window.cookieconsent.initialise({
                "palette": {
                    "popup": {
                        "background": "#2e2e2e"
                    },
                    "button": {
                        "background": "#dc0711"
                    }
                },
                "theme": "classic",
                "content": {
                    "message": "Auf diesem Angebot werden u.a. Cookies eingesetzt, um Nutzungsdaten beispielsweise zur Ausspielung personalisierter Werbung durch uns und eingebundene Dritte zu erfassen und auszuwerten. Weitere Informationen bzw. Hilfe zur &Auml;nderung entsprechender Einstellungen erhalten Sie unter ",
                    "dismiss": "Ich stimme zu",
                    "link": "Datenschutz.",
                    "href": "https://www.formel1.de/datenschutz"
                }
            })
        });
    }
</script> <script type='text/javascript'>
(function(){
    var f = (adSSetup.view === 'd') ? 's' : 'm';
    var x, p = document.createElement('img');
    p.style.display = 'none';
    p.onerror = function() {
        x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=1';
    };
    p.onreadystatechange = p.onload = function() {
        if (!this.readyState || this.readyState === 'loaded' || this.readyState === 'complete'){ 
            x = document.createElement('img').src = 'https://www.asadcdn.com/bt/' + f + '.png?b=0'; p.onload = p.onreadystatechange = null;
        }
    };
    p.src = 'https://acdn.adnxs.com/ast/static/bar.jpg';
    document.body.appendChild(p);
})();
</script> <noscript><img style='display:none;' src='https://www.asadcdn.com/bt/s.png?b=2' /></noscript> </body> </html>