<!doctype html> <html lang="de"> <head> <title>Sauber ohne Teamchef: "Es ist anders als mit Monisha" - Formel1.de-F1-News</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Sauber-Pilot Pascal Wehrlein hält Kontakt zu Ex-Teamchefin Monisha Kaltenborn - Bilanz seiner sechs Einsätze 2017 fällt gut aus: &quot;Wir wollen mehr!&quot;"/> <meta name="keywords" content="news formel1, Formel1 News, Formel 1 news, Formel1 news, f1-news, formel 1 heute, Formel-eins News, formel1 news, news formel 1, formel 1news, Formel 1 News"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:url" content="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha" /> <meta property="og:title" content="Sauber ohne Teamchef: &quot;Es ist anders als mit Monisha&quot; - Formel1.de-F1-News" /> <meta property="og:type" content="article" /> <meta property="og:description" content="Sauber-Pilot Pascal Wehrlein hält Kontakt zu Ex-Teamchefin Monisha Kaltenborn - Bilanz seiner sechs Einsätze 2017 fällt gut aus: &quot;Wir wollen mehr!&quot;" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="630" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/news/sm/184211_f1de.jpg?ts=1499354440" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1496821850" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1482130732" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha" rel="canonical" /> <link href="https://plus.google.com/106576?rel=104357513219876802097" rel="publisher" /> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/news/sm/184211_f1de.jpg?ts=1499354440" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript" src="//ec-ns.sascdn.com/diff/251/pages/formel1.js"></script> <script type="text/javascript">
		    sas_pageid='10017/(f1de/news)';
	</script> <script type="text/javascript" async src="http://www.tisoomi-services.com/js/services.js?id=fkcXsA2yv5"></script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1482130733" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1494420055"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> </head> <body id="pid255" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-news",
    "oc":"f1de-news",
        "sv":"in",
        "co":"" 
  }
  iom.c(iam_data);
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="sas_3648" style="text-align: center"> <script type="text/javascript">
	sas_formatid=3648;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sas_3650" style="margin-top:0px;"> <script type="text/javascript">
	sas_formatid=3650;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <script>var countdown_info = {"created":1499357802,"is_live":false,"session":"1","time_left":{"days":0,"hours":15,"minutes":43,"seconds":18},"event":"\u00d6sterreich GP","flag_class":"flag-y-a flag-x-t","session_name":"1. Freies Training","time":"Freitag, 07.07.2017 ab 10 Uhr","rounds":0,"links":[{"href":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-oesterreich-spielberg\/plan","txt":"Zeitplan "},{"href":"http:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=9&event_id=1","txt":"Formel-1-Liveticker"}],"mini_link":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-oesterreich-spielberg\/steckbrief","next_race_info":{"time_left":{"days":2,"hours":19,"minutes":43,"seconds":18},"event":"\u00d6sterreich GP","flag_class":"flag-y-a flag-x-t","session_name":"Rennen","time":"Sonntag, 09.07.2017 ab 14 Uhr","rounds":0,"mini_link":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-oesterreich-spielberg\/steckbrief"}};</script> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche"> <input name="q" type="text" class="search-field" placeholder="Suchen"> </form> </div> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font" href="http://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news selected first"> <a title="F1-News" class="  active selected " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:386px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news selected mt25"> <a title="News" class="  active selected " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2017-07-06/vettel-vs-hamilton-baku-clash-nach-telefonat-abgehakt&quot; class=&quot;&quot; title=&quot;Vettel vs. Hamilton: Baku-Clash nach Telefonat abgehakt&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/106571.jpg&quot; title=&quot;Vettel vs. Hamilton: Baku-Clash nach Telefonat abgehakt&quot; alt=&quot;Vettel vs. Hamilton: Baku-Clash nach Telefonat abgehakt&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Vettel vs. Hamilton: Baku-Clash nach Telefonat abgehakt&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2017-07-06/formel-1-live-ticker-mercedes-in-spielberg-der-favorit&quot; class=&quot;&quot; title=&quot;Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/106565.jpg&quot; title=&quot;Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?&quot; alt=&quot;Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/grand-prix-berichte/2017-07-06/ferrari-angeblich-ohne-oel-trick-null-chance-gegen-silber&quot; class=&quot;&quot; title=&quot;Ferrari angeblich ohne Öl-Trick: Null Chance gegen Silber?&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/106578.jpg&quot; title=&quot;Ferrari angeblich ohne Öl-Trick: Null Chance gegen Silber?&quot; alt=&quot;Ferrari angeblich ohne Öl-Trick: Null Chance gegen Silber?&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari angeblich ohne Öl-Trick: Null Chance gegen Silber?&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos"> <a title="Formel-1-Fotos &amp; -Videos" class=" " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class=" " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionfotos relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/grands-prix/2017/grosser-preis-von-oesterreich-07-06/1&quot; class=&quot;&quot; title=&quot;Galerie: Großer Preis von Österreich, Pre-Events&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/api/17spielberg/1/small/teaser.jpg&quot; title=&quot;Großer Preis von Österreich, Pre-Events&quot; alt=&quot;Großer Preis von Österreich, Pre-Events&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-white fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Großer Preis von Österreich, Pre-Events&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/fia-fast-facts-spielberg-2017-07-05/1328880&quot; class=&quot;&quot; title=&quot;Fotostrecke: Daten und Fakten vor Österreich: Welches Team noch öfter als Ferrari gewonnen hat und warum die Strecke für Valtteri Bottas so besonders ist ...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/1695/small/teaser.jpg&quot; title=&quot;FIA-Fast-Facts Spielberg&quot; alt=&quot;FIA-Fast-Facts Spielberg&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;FIA-Fast-Facts Spielberg&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/triumphe-tragoedien-in-oesterreich-2014-06-17/765616&quot; class=&quot;&quot; title=&quot;Fotostrecke: Die Geschichte des Österreich-Grand-Prix: Highspeed-Schlachten, dramatische Unfälle und rot-weiß-rote Partys&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/752/small/teaser.jpg&quot; title=&quot;Triumphe &amp;amp; Tragödien in Österreich&quot; alt=&quot;Triumphe &amp;amp; Tragödien in Österreich&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Triumphe &amp; Tragödien in Österreich&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2017 first"> <a title="Ergebnisse Großer Preis von Aserbaidschan" class=" " href="/rennergebnisse/2017/grosser-preis-von-aserbaidschan/rennen">
    				            Ergebnisse Großer Preis von Aserbaidschan                </a> </li> <li class="menuitem_res_2017"> <a title="Formel-1-Ergebnisse der Saison 2017" class=" " href="/rennergebnisse/2017">
    				            Formel-1-Ergebnisse der Saison 2017                </a> </li> <li class="menuitem_wms_2017"> <a title="Formel-1-WM-Stand 2017" class=" " href="/rennergebnisse/wm-stand/2017">
    				            Formel-1-WM-Stand 2017                </a> </li> <li class="menuitem_res_2016 mt25"> <a title="Vergangene Große Preise (vor 2017)" class=" " href="/rennergebnisse/2016?all_the_way_down">
    				            Vergangene Große Preise (vor 2017)                </a> </li> <li class="menuitem_wms_2016"> <a title="Vergangene WM-Stände (vor 2017)" class=" " href="/rennergebnisse/wm-stand/2016#select_year">
    				            Vergangene WM-Stände (vor 2017)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2017 first"> <a title="Formel-1-Kalender 2017" class=" " href="/formel-1-kalender/2017">
    				            Formel-1-Kalender 2017                </a> </li> <li class="menuitem_2018 mt25"> <a title="Formel-1-Kalender 2018" class=" " href="/formel-1-kalender/2018">
    				            Formel-1-Kalender 2018                </a> </li> <li class="menuitem_2016#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2016#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_1121"> <a title="Valtteri Bottas" class=" " href="/teams-und-fahrer/fahrer/valtteri-bottas">
    				            Valtteri Bottas                </a> </li> <li class="menuitem_driver_823"> <a title="Daniel Ricciardo" class=" " href="/teams-und-fahrer/fahrer/daniel-ricciardo">
    				            Daniel Ricciardo                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Motorsport" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-motorsport">
    				            Mercedes AMG Petronas Motorsport                </a> </li> <li class="menuitem_team_1"> <a title="Scuderia Ferrari" class=" " href="/teams-und-fahrer/team/scuderia-ferrari">
    				            Scuderia Ferrari                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Caps&quot; title=&quot;Ferrari-Caps&quot; src=&quot;/media/Banner/2016-03-30-fanshop1.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Caps&lt;br&gt;
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Force-India-Kollektion&quot; title=&quot;Force-India-Kollektion&quot; src=&quot;/media/Banner/2016-03-30-fanshop2.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Force-India-Kollektion&lt;br&gt;
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/uhren/?makeId=297&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Detomaso Firence Collection&quot; title=&quot;Detomaso Firence Collection&quot; src=&quot;/media/Banner/2016-03-30-fanshop3.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Detomaso Firence Collection&lt;br&gt;
Uhren für echte Motorsport-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="http://shop.formel1.de" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Caps&quot; title=&quot;Ferrari-Caps&quot; src=&quot;/media/Banner/2016-03-30-fanshop1.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Caps&lt;br&gt;
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Force-India-Kollektion&quot; title=&quot;Force-India-Kollektion&quot; src=&quot;/media/Banner/2016-03-30-fanshop2.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Force-India-Kollektion&lt;br&gt;
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/uhren/?makeId=297&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Detomaso Firence Collection&quot; title=&quot;Detomaso Firence Collection&quot; src=&quot;/media/Banner/2016-03-30-fanshop3.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Detomaso Firence Collection&lt;br&gt;
Uhren für echte Motorsport-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-oesterreich-2017/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Österreich&lt;br&gt;Spielberg&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-grossbritannien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Großbritannien&lt;br&gt;Silverstone&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-ungarn/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ungarn&lt;br&gt;Budapest&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_formel-1-radio"> <a title="Formel-1-Radio" class=" " href="/inside/formel-1-radio">
    				            Formel-1-Radio                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <div id="sas_5419" > <script type="text/javascript">
	sas_formatid=5419;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <script type="text/javascript">
    function CompressURL(url) {
        var link = 'http://to.ly/api.php?json=1&longurl=' + encodeURIComponent(url) + '&callback=?';
        $.getJSON(link, function(data){
            var urlText = $('.twitterlink').attr("href");
            window.open(urlText + ' ' + data.shorturl);
        });
    }
</script> <div class="news mt30" itemscope itemtype="http://schema.org/NewsArticle"> <div id="news-nav-top" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-5"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover" href="http://www.formel1.de/news/grand-prix-berichte/2017-07-06/nico-huelkenberg-lobt-es-passieren-ermutigende-dinge" title="nächstes Foto"></a> <div class="pull-right"> <div class="div_for_update"> <div id="star_rating" title="%1 von %2 Stimmen" class="stars-wrapper pull-right news-rating-stars mb13 mt-1" data-selectable="1"> <a href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha/n106576v?rate=1" data-attr_rank="1" title="Bewertung 1" rel="nofollow" class="star_selectable star fa fa-star empty first"> </a> <a href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha/n106576v?rate=2" data-attr_rank="2" title="Bewertung 2" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha/n106576v?rate=3" data-attr_rank="3" title="Bewertung 3" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha/n106576v?rate=4" data-attr_rank="4" title="Bewertung 4" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha/n106576v?rate=5" data-attr_rank="5" title="Bewertung 5" rel="nofollow" class="star_selectable star fa fa-star empty last"> </a> <div class="clearfix"></div> </div> </div> <script type="text/javascript">
        jQuery(document).ready(function(){
            var cv = 'n106576v';
            if (document.cookie.indexOf(cv) == -1)
            {
                jQuery('#star_rating .star_selectable').attr('href', '#');
                jQuery('#star_rating .star_selectable').click(function(p){
                    
                    var rate = jQuery(this).attr('data-attr_rank');
                    var attr_href = 'http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha'+'/'+cv+'?rate='+rate+'&by_ajax=1';
                    jQuery.get(attr_href, function(data) {
                        if (data) {
                     
                            jQuery('#star_rating').parent().html(data);
                        } else {
                            /*cookie not works*/
                          
                        }
                    });
                });
            }
        });
    </script> <p class="catdate custom-margin mb0 pull-rigth clear-right txt-small">06. Juli 2017&nbsp;&middot;&nbsp;17:07&nbsp;Uhr</p> </div> </li> <li class="back pull-left col-xs-7"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2017-07-06/comeback-rueckt-naeher-zweiter-renault-test-fuer-robert-kubica" title="vorherige News"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news"> <span property="name">News</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news/news"> <span property="name">News</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <div class="author pull-left one-line">von&nbsp;<a href="/kontakt/?news_id=106576" title="Autor kontaktieren">Roman Wittemeier &amp; Christian Nimmervoll</a></div> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="article-wrapper col-xs-12"> <!-- google_ad_section_start --> <h1 itemprop="name" class="news_title custom-margin mt25 mb10">Sauber ohne Teamchef: &quot;Es ist anders als mit Monisha&quot;</h1> <meta itemprop="author" content="Roman Wittemeier &amp; Christian Nimmervoll"> <meta itemprop="datePublished" content="2017-07-06"> <meta itemprop="headline" content="Sauber ohne Teamchef: &quot;Es ist anders als mit Monisha&quot;"> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/news/tt/zoom/184211.jpg"> <meta itemprop="width" content="980"> <meta itemprop="height" content="730"> </div> <div class="source" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Formel1.DE"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> </div> <meta itemprop="logo" content="http://www.formel1.de/public/img/formel1.png"> <meta itemprop="dateModified" content="2017-07-06"> <meta itemprop="mainEntityOfPage" content="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha"> <h2 class="news-sub-title custom-margin mt10 mb15">Sauber-Pilot Pascal Wehrlein hält Kontakt zu Ex-Teamchefin Monisha Kaltenborn - Bilanz seiner sechs Einsätze 2017 fällt gut aus: &quot;Wir wollen mehr!&quot;</h2> <!-- aeBeginAds --> <div id="news-share-block-top" class="news-social-buttons"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha",title: "Sauber ohne Teamchef: \"Es ist anders als mit Monisha\"",description: "Formel-1-News rund um die Fahrer & Teams der Königsklasse des Motorsports. Zudem F1-News zu allen Rennen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-07-06%2Fsauber-ohne-teamchef-es-ist-anders-als-mit-monisha&title=Sauber%20ohne%20Teamchef%3A%20%22Es%20ist%20anders%20als%20mit%20Monisha%22&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-07-06%2Fsauber-ohne-teamchef-es-ist-anders-als-mit-monisha&title=Sauber%20ohne%20Teamchef%3A%20%22Es%20ist%20anders%20als%20mit%20Monisha%22&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-07-06%2Fsauber-ohne-teamchef-es-ist-anders-als-mit-monisha&title=Sauber%20ohne%20Teamchef%3A%20%22Es%20ist%20anders%20als%20mit%20Monisha%22&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Sauber%20ohne%20Teamchef%3A%20%22Es%20ist%20anders%20als%20mit%20Monisha%22%20http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-07-06%2Fsauber-ohne-teamchef-es-ist-anders-als-mit-monisha" target="_blank" class="custom-link social-button btn-whatsapp small" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a title="Artikel versenden" href="/news/sendmail/106576" rel="nofollow" class="custom-link social-button custom-link btn-envelope small"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/viewtopic.php?t=53319" title="Kommentieren" class="custom-link social-button custom-link btn-comments small"><span class="button-content fa fa-comments"><span class="btn-value">2</span></span></a><a title="Autor kontaktieren" href="/kontakt?news_id=106576" class="custom-link social-button custom-link btn-exclamation small"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a><div class="clearfix"></div></div> </div> <div class="news-content mt15"> <p>(Motorsport-Total.com) - Sauber ist im Grand Prix von Aserbaidschan 2017 in Baku mit einem weiteren Punktgewinn in die Ära nach dem Abschied von Teamchefin Monisha Kaltenborn gestartet. Die Schweizer, die sich um Ex-Renault-Rennleiter Frederic Vasseur als Nachfolger bemühen, haben derzeit eine vorübergehende Doppelspitze. Teammanager Beat Zehnder und Technikchef Jörg Zander leiten die Geschicke der Mannschaft aus Hinwil kommissarisch.</p> <div class="imagebox mb30 mt25 "> <div> <div class="img_wrap"> <img src="/public/news/tt/620/184211.jpg" alt="Pascal Wehrlein, Marcus Ericsson" title="Pascal Wehrlein, Marcus Ericsson"/> <p class="copyright">&copy;&nbsp;xpbimages.com</p> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Pascal Wehrlein war auch in Baku schneller als Teamkollege Marcus Ericsson</span> <span class="img-actions-container"> <a href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha/zoom/184211.jpg" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10" title="Zoom">Zoom</a> <a href="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha/download/184211.jpg" class="link-icon icon-red icon-right fa fa-download img-action pull-right ml10 custom-link" title="Download">Download</a> </span> </p> </div> <p>"Wir haben halt noch keinen neuen Teamchef", sagt Pascal Wehrlein, der sich in Baku den zehnten Rang gesichert hatte. "Es ist schon anders ohne Teamchef, vor allem ohne Monisha. Aber so ist es nun einmal." Er stehe nach wie vor mit der Österreicherin in Kontakt, wisse aber über die Hintergründe der Trennung auch nicht mehr. "Wir machen es hier genauso wie in Baku: Jeder konzentriert sich auf seinen Job und holt das Beste heraus."</p> <div class="mb20 mt20 text-center"> <div class="inline-block"> <script type="text/javascript">
	//BJvpC37("rectangle");
	</script> <div id="anz_kennung_4459" class="anz_kennung_4459" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_4459" style="text-align: center"> <script type="text/javascript">
	sas_formatid=4459;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> <p>"Wenn Entscheidungen von höchster Stelle gefragt sind, dann werden Beat oder Jörg diese treffen. So wird es am diesen Wochenende auch wieder sein. Bis es einen neuen Teamchef gibt", erklärt der Deutsche, der mit dem bisherigen Verlauf der Formel-1-Saison 2017 zufrieden ist. "Im vergangenen Jahr wurden nur zwei Punkte geholt", blickt Wehrlein zurück. Nun habe er nach sechs Rennen - zwei verpasste Wehrlein verletzungsbedingt - bereits fünf Zähler auf dem Konto.</p> <div> <div id="video-0" class="imagebox mb30"> <hr class="separator8 separator-lines-grey"> <h3 class="custom-margin mt10 mb10 txt-teaser-text-on-photo-teasers">360 Grad: Eine Spielberg-Runde mit Carlos Sainz</h3> <div class="img_wrap video-wrapper text-center"> <script type="text/javascript" src="/scripts/jwplayer/jwplayer.js"></script> <script type="text/javascript">jwplayer.key="";</script> <div id="jw_player_video-0"> <script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=251"></script> <script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=251"></script> <script type="text/javascript">
    var container = "jw_player_video-0";
    var playerInstance = jwplayer(container);
    var hasControls = true;
    var sasvideoData = {
        id: container,
        adData: {
            sas_siteid: '10017',
            sas_pageid: '480821',
            sas_format_linears: '9446,9447,9448',
            sas_format_overlays: '9449'            
        },
        adRules: [{
            duration_min: 0,
            duration_max: -1,
            data: {
                prerolls: {
                    instances: -1
                },
                midrolls: {
                    instances: 0,
                    percents: [],
                    interval: 0
                },
                postrolls: {
                    instances: 0
                },
                overlays: {
                    instances: 0,
                    interval: 0,
                    percents: []
                }
            }
        }],
        callbacks: {
            adBreakBegin: function(state, controllerID) {
                if (hasControls && state != 'overlay') {
                    playerInstance.setControls(false);
                }
                if (state == "postroll") {
                    var myElements = (document.getElementById(container)).querySelectorAll(".jw-preview");
                    myElements[0].style.top = "-999px";
                }
            },
            adBreakEnd: function(state, controllerID) {
                if (hasControls && !playerInstance.getControls() && state != 'overlay') {
                    playerInstance.setControls(true);
                }
                if (state == "postroll") {
                    var myElements = (document.getElementById(container)).querySelectorAll(".jw-preview");
                    myElements[0].style.top = "0px";
                }
            }
        },
        configuration: {
            publisher: {
                forceSkipDelay: true,
                html5SeamlessFullscreen: true,
                enableSkip: false
            }
        }
    };
</script> <script type="text/javascript">
    function clone(obj){
        if(obj == null || typeof(obj) != 'object')
            return obj;
        var temp = new obj.constructor();
        for(var key in obj)
            temp[key] = clone(obj[key]);
        return temp;
    }
    jwplayer.key ="nngttEal3QsxnvachyKRVetb2IVOrpWzrPjjSQ==";
    // Variables
    var container = "jw_player_video-0";
    var playerId_jw_player_video_0 = container;
    var videoFile = "https://www.youtube.com/watch?v=QqRGOrW0TYI";
    var force_ads_jw_player_video_0 = "1";
    var obj = new Object();
    var sas_adplayer_jw_player_video_0 = jQuery.extend(true, obj, sas_adplayer);
    // Create player config
    var setupObject_jw_player_video_0 = {
	    file: "https://www.youtube.com/watch?v=QqRGOrW0TYI",
	    width: "620",
	    height: "348.75",
	    primary:  "html5",
	    autostart: "false",
	    image: "http://www.formel1.de/public/video/ready/2017-07-04-360-grad-eine-spielberg-runde-mit-carlos-sainz-ID13127-size640x360-1499164268.jpg",
	    controls: "true",
	    stretching: "fill",
	    aspectratio: "16:9",
	    sharing: {
	    	link: "http://www.formel1.de/vc/13127"
	    },
            plugins: { },
            events:  { },
            ga: { }
    };
       // Embed with JW Player embedder
      setupObject_jw_player_video_0.plugins['http://r.sascdn.com/video/jwplayer7-plugin.swf?nwid=251'] = {};
      setupObject_jw_player_video_0.events.onReady = function() {sas.video.register(sasvideoData);};
      jwplayer(container).setup(setupObject_jw_player_video_0);
    </script> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Toro-Rosso-Pilot Carlos Sainz stellt im 360-Grad-Video die Runde um den Red-Bull-Ring im Simulator vor</span> <span class="img-actions-container"> <a href="http://www.formel1.de/fotos-videos/videos" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link font-bold" title="Weitere Formel-1-Videos">Weitere Formel-1-Videos</a> </span> </p> </div> </div> <div class="spoods_widget_container" data-key="Iz47-WidI-wVtH" style="display:none;"> <a href="http://www.spoods.de" target="_blank">spoods.de</a> <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script> </div> <p>"Vor dem Start in dieses Jahr wusste ich überhaupt nicht, was ich zu erwarten habe. Nach meiner Verletzungspause hatte ich zuerst keine Ahnung, wie sich alles darstellen wird und ob man besser als 2016 abschneiden kann. Wenn ich es mir jetzt anschaue, dann bin ich zufrieden", so der Mercedes-Zögling. "Fünf Punkte sind mehr als gedacht, zumindest auf Basis der Vorjahresergebnisse. Und ich will im weiteren Verlauf des Jahres noch zulegen und weitere Zähler holen."</p> <p>"Wir müssen immer darauf hoffen, von Ausfällen oder Problemen anderer Teams zu profitieren. Es wäre schön, wenn wir auch punkten könnten, wenn alle normal zu Ende fahren. Das ist aber zurzeit nicht der Fall", schätzt Wehrlein die Gemengelage realistisch ein. Haas, Renault und Toro Rosso könne man nicht gefährden. "Wir sind auf Platz neun der Konstrukteure. Ich kann mir kaum vorstellen, dass wir unter den aktuellen Bedingungen weiter nach vorn kommen können."</p> <!-- aeEndAds --> <!-- google_ad_section_end --> </div> </div> <div class="clearfix"></div> <div id="news-nav-bottom" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover" href="http://www.formel1.de/news/grand-prix-berichte/2017-07-06/nico-huelkenberg-lobt-es-passieren-ermutigende-dinge" title="nächstes Foto"></a> <a class="pull-right news-nav-icon-title red-hover-font" href="http://www.formel1.de/news/grand-prix-berichte/2017-07-06/nico-huelkenberg-lobt-es-passieren-ermutigende-dinge" title="nächstes Foto">nächste News</a> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2017-07-06/comeback-rueckt-naeher-zweiter-renault-test-fuer-robert-kubica" title="vorherige News"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="http://www.formel1.de/news/news/2017-07-06/comeback-rueckt-naeher-zweiter-renault-test-fuer-robert-kubica" title="vorherige News">vorherige News</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Newsübersicht" href="http://www.formel1.de/news">zur Newsübersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="col-xs-12 content-holder mt25 pb10 pt10"> <div class="OUTBRAIN" data-src="http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha" data-widget-id="AR_1" data-ob-template="formel1de" ></div> <script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> </div> <div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Verwandte Inhalte zu dieser News</h3> <div class="row pb20"> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 full"> <a title="Österreich-Facts: Alles, was du wissen musst!" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/grand-prix-berichte/2017-07-06/oesterreich-facts-alles-was-du-wissen-musst" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/teaser_big/106563.jpg" width="300" height="150" alt="Österreich-Facts: Alles, was du wissen musst!"><span class="dark-overlay"></span></span><span class="img_title">Österreich-Facts: Alles, was du wissen musst!</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Rennvorschau Spielberg: Gelingt Hamilton die Rache für Baku?" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/grand-prix-berichte/2017-07-05/rennvorschau-spielberg-gelingt-hamilton-die-rache-fuer-baku" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/106547.jpg" width="100" height="67" alt="Rennvorschau Spielberg: Gelingt Hamilton die Rache für Baku?"><span class="dark-overlay"></span></span><span class="img_title">Rennvorschau Spielberg: Gelingt Hamilton die Rache für Baku?</span></span></a> </div> </div> </div> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Vorteil Ericsson? Wehrlein holt Sauber-Punkt mit Stallregie" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/grand-prix-berichte/2017-06-25/vorteil-ericsson-wehrlein-holt-sauber-punkt-mit-stallregie" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/106431.jpg" width="100" height="67" alt="Vorteil Ericsson? Wehrlein holt Sauber-Punkt mit Stallregie"><span class="dark-overlay"></span></span><span class="img_title">Vorteil Ericsson? Wehrlein holt Sauber-Punkt mit Stallregie</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Bevorzugungs-Gerüchte: &quot;Beleidigung für das ganze Team&quot;" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-06-25/bevorzugungs-geruechte-beleidigung-fuer-das-ganze-team" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/106409.jpg" width="100" height="67" alt="Bevorzugungs-Gerüchte: &quot;Beleidigung für das ganze Team&quot;"><span class="dark-overlay"></span></span><span class="img_title">Bevorzugungs-Gerüchte: &quot;Beleidigung für das ganze Team&quot;</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Beat Zehnder: Kein Kandidat für den Teamchef-Job bei Sauber" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-06-24/beat-zehnder-kein-kandidat-fuer-den-teamchef-job-bei-sauber" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/106381.jpg" width="100" height="67" alt="Beat Zehnder: Kein Kandidat für den Teamchef-Job bei Sauber"><span class="dark-overlay"></span></span><span class="img_title">Beat Zehnder: Kein Kandidat für den Teamchef-Job bei Sauber</span></span></a> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script> <script type="text/javascript" src="http://ad4.adfarm1.adition.com/js?wp_id=3774214"></script> <script src="/public/js/smartbanner.js"></script> <script type="text/javascript">
  new SmartBanner({
    daysHidden: 15,  
    daysReminder: 30,
    appStoreLanguage: 'de',
    title: 'Formel1.de',
    author: 'sport media group GmbH',
    button: 'ANZEIGEN',
    store: {
      ios: 'Im App Store',
      android: 'Bei Google Play'
    },
    price: {
      ios: 'KOSTENLOS',
      android: 'KOSTENLOS'
    }
  });
</script> <script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('.newsimage').each(function(i,el){
            var img = jQuery(el).find('img.ni');
            if (img)
            {
                jQuery(el).width(img.width());
                var span = jQuery(el).find('span.desc');
                if (span)
                    span.width(img.width()-4);
            }
        })
    });
</script> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10"> <div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <a href="http://www.motorsport-total.com/gewinnspiel-formel1/" target="_blank"><img src="/media/Banner/2017-06-26-f1-gewinnspiel.png" alt="Jetzt gewinnen: 5x2 Super-Gold-Tickets für den Grand-Prix von Ungarn 2017!" title="Jetzt gewinnen: 5x2 Super-Gold-Tickets für den Grand-Prix von Ungarn 2017!"></a> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type='text/javascript' src='https://imagesrv.adition.com/js/adition.js'></script> <script type='text/javascript' src='https://ad4.adfarm1.adition.com/js?wp_id=3773653'></script></div><div class="teaser_container teaser-topmstvideo relative row"></div><div class="teaser_container teaser-livenews relative row"><div class="f1de-container col-xs-12 light"> <div class="block-title relative"> <h4 class="f1de-container-title">GP Österreich</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?" href="http://www.formel1.de/news/news/2017-07-06/formel-1-live-ticker-mercedes-in-spielberg-der-favorit" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/i/smlt/f1-smlt-teaser_106565.jpg" title="Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?" alt="Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?" > <figcaption>Formel-1-Live-Ticker: Mercedes in Spielberg der Favorit?</figcaption> </figure> <div class="dark-overlay"></div> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/news/news/2017-07-06/formel-1-live-ticker-mercedes-in-spielberg-der-favorit" title="Formel-1-Live-Ticker: Jetzt live dabei sein" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Live-Ticker: Jetzt live dabei sein</span></a> </div></div><div class="teaser_container teaser-galerieteaser relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Fotos &amp; Fotostrecken</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Galerie: Großer Preis von Österreich" href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2017/grosser-preis-von-oesterreich-07-06/1/1" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/17spielberg/1/teaser_big/teaser.jpg" title="Großer Preis von Österreich" alt="Großer Preis von Österreich" > <figcaption>Großer Preis von Österreich<br>Pre-Events</figcaption> </figure> <span class="round-icon round-icon-white fa fa-camera"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/fernando-alonso-200-grands-prix-2013-03-23/577206" class="content-link" title="Fotostrecke: Die Karriere von Fernando Alonso"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/13alonso200gp/small/521479.jpg" title="Die Karriere von Fernando Alonso" alt="Die Karriere von Fernando Alonso" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Die Karriere von Fernando Alonso</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/fia-fast-facts-spielberg-2017-07-05/1328880" class="content-link" title="Fotostrecke: FIA-Fast-Facts Spielberg"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017fastfactsspielberg/small/566769.jpg" title="FIA-Fast-Facts Spielberg" alt="FIA-Fast-Facts Spielberg" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">FIA-Fast-Facts Spielberg</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/triumphe-tragoedien-in-oesterreich-2014-06-17/765616" class="content-link" title="Fotostrecke: Triumphe &amp; Tragödien in Österreich"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/14triumpheoesterreich/small/566040.jpg" title="Triumphe &amp; Tragödien in Österreich" alt="Triumphe &amp; Tragödien in Österreich" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Triumphe & Tragödien in Österreich</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/verschiedenes/2017/goodwood-festival-of-speed-2017-07-01//1" class="content-link" title="Galerie: Goodwood Festival of Speed 2017"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/17goodwood/small/teaser.jpg" title="Goodwood Festival of Speed 2017" alt="Goodwood Festival of Speed 2017" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Goodwood Festival of Speed 2017</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/alles-fotos-fotostrecken-und-videos?hash=eed3a83330cc8728aec15aa1d5bbcad4&filters%5B8b8a19fcdfe9524a0f4c4bca53fcd3f7%5D=Y&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B1%5D=1&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B2%5D=2" title="Mehr Fotos &amp; Fotostrecken" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Fotos &amp; Fotostrecken</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type="text/javascript">
//BJvpC37("rectangle");
</script> <div id="outer_sas_19237" style="text-align: center"> <div id="anz_kennung_19237" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19237" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19237;
    sas_target='regteaser;';
if (typeof SmartAdServerAjax !== "undefined") {
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
}
    sas_noad=false;
    </script> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-quiz relative row"><div class="f1de-container light col-xs-12 light block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Quiz</h4> </div> <div class="block-content pb10"> <p class="quiz-question txt-red font-bold text-center bg-background-grey mb20">Welcher Formel-1-Pilot war bei seinem Renndebüt am jüngsten?</p> <div class="row pb20"> <div class="col-xs-12"> <div class="answers-container flex flex-wrap flex-space-between"> <a href="http://www.formel1.de/formel-1-quiz/q11887/fd0/ff0/tf0/a1?teaser" title="Lewis Hamilton" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">Lewis Hamilton</a> <a href="http://www.formel1.de/formel-1-quiz/q11887/fd0/ff0/tf0/a2?teaser" title="Max Verstappen" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">Max Verstappen</a> <a href="http://www.formel1.de/formel-1-quiz/q11887/fd0/ff0/tf0/a3?teaser" title="Michael Schumacher" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">Michael Schumacher</a> <a href="http://www.formel1.de/formel-1-quiz/q11887/fd0/ff0/tf0/a4?teaser" title="Sebastian Vettel" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">Sebastian Vettel</a> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"><a href="http://www.formel1.de/formel-1-quiz/" title="Formel-1-Quiz" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Quiz</span></a></div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19238" style="text-align: center"> <div id="anz_kennung_19238" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19238" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19238;
    sas_target='regteaser;';
if (typeof SmartAdServerAjax !== "undefined") {
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
}
    sas_noad=false;
    </script> </div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"><a href="https://tickets.formel1.de/" rel="nofollow"><img src="/media/Banner/tickets-f1.png" alt="Tickets"></a></div></div><div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250" style="width:320px;"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Datenbank</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" href="/formel-1-datenbank/" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/media/Banner/2016-11-02-formel-1-datenbank.png" alt="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" width="300" height="150"> <figcaption>Formel-1-Datenbank:<br>Ergebnisse und Statistiken seit 1950</figcaption></figure><div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-black">Jetzt unzählige Statistiken entdecken &amp; eigene Abfragen erstellen!</p></div></div></div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="/formel-1-datenbank/" rel="nofollow" target="_blank" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Datenbank</span></a></div> </div></div><div class="teaser_container teaser-topmstnews relative row"><div class="f1de-container col-xs-12 light"> <div class="block-title relative block-300"> <h4 class="f1de-container-title">Top-Motorsport-News</h4> </div> <div class="block-content pb35"> <div class="block-list-container block-300"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/motorrad/news/2017/07/philipp-oettls-motogp-wm-tipp-dovizioso-oder-rossi-17070602.html" class="content-link" title="Philipp Öttls MotoGP-WM-Tipp: &quot;Dovizioso oder Rossi&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/184174.jpg" title="Philipp Öttls MotoGP-WM-Tipp: &quot;Dovizioso oder Rossi&quot;" alt="Philipp Öttls MotoGP-WM-Tipp: &quot;Dovizioso oder Rossi&quot;" > <div class="dark-overlay"></div> </div> <span class="item-text">Moto3 - Philipp Öttls MotoGP-WM-Tipp: &quot;Dovizioso oder Rossi&quot;</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/formelsport/news/2017/05/formel-e-paris-buemi-im-tausendstelkrimi-auf-pole-position-17052001.html" class="content-link" title="Formel E Paris: Buemi im Tausendstelkrimi auf Pole-Position"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/181669.jpg" title="Formel E Paris: Buemi im Tausendstelkrimi auf Pole-Position" alt="Formel E Paris: Buemi im Tausendstelkrimi auf Pole-Position" > <div class="dark-overlay"></div> </div> <span class="item-text">FE - Formel E Paris: Buemi im Tausendstelkrimi auf Pole-Position</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/usracing/news/2017/06/fernando-alonso-indycar-karriere-bleibt-unwahrscheinlich-17060305.html" class="content-link" title="Fernando Alonso: IndyCar-Karriere bleibt unwahrscheinlich"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/182467.jpg" title="Fernando Alonso: IndyCar-Karriere bleibt unwahrscheinlich" alt="Fernando Alonso: IndyCar-Karriere bleibt unwahrscheinlich" > <div class="dark-overlay"></div> </div> <span class="item-text">Indy - Fernando Alonso: IndyCar-Karriere bleibt unwahrscheinlich</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/mehr/news/2017/06/nuerburgring-feierte-den-90-geburtstag-mit-jackie-stewart-17061907.html" class="content-link" title="Nürburgring feierte den 90. Geburtstag mit Jackie Stewart"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/183315.jpg" title="Nürburgring feierte den 90. Geburtstag mit Jackie Stewart" alt="Nürburgring feierte den 90. Geburtstag mit Jackie Stewart" > <div class="dark-overlay"></div> </div> <span class="item-text">Sonst - Nürburgring feierte den 90. Geburtstag mit Jackie Stewart</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.motorsport-total.com" title="Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Motorsport-News auf Motorsport-Total.com</span></a> </div></div><div class="teaser_container teaser-umfrage relative row"><div id="umfrage-teaser" class="f1de-container col-xs-12 light"> <div class="block-title relative"> <h4 class="f1de-container-title">Die aktuelle Umfrage</h4> </div> <div class="block-content pb20"> <div id="mst_umfrage_question" style="display: none;"> <div> <form  method="post" enctype="multipart/form-data" id="umfrage_form" action="#" target="_self" onsubmit="return false" class=""> <fieldset > <input type="hidden" name="umfrage[question]" value="2f5ef8c600a277e347b1c446de113dce" class="" id="umfrage_question_" /> <div class="optional_holder ctrl-radio" id="umfrage_answer_-E"><div class="form_label"> <label class="" >Wie bewertest du die Zehn-Sekunden-Strafe für Sebastian Vettel in Baku? </label> </div><div class="form_control"><label class="first  labelRadio umfrage_answer__id_7ac3ea777a6ea6891d9fdcc799812614 f1de-radio-label" for="umfrage_answer__id_7ac3ea777a6ea6891d9fdcc799812614"><input type="radio" onclick="" id="umfrage_answer__id_7ac3ea777a6ea6891d9fdcc799812614" class="inputRadio" value="7ac3ea777a6ea6891d9fdcc799812614" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Zu hart</label> <label class=" labelRadio umfrage_answer__id_ff6091f145fff28445bf4132e9753dee f1de-radio-label" for="umfrage_answer__id_ff6091f145fff28445bf4132e9753dee"><input type="radio" onclick="" id="umfrage_answer__id_ff6091f145fff28445bf4132e9753dee" class="inputRadio" value="ff6091f145fff28445bf4132e9753dee" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Genau richtig</label> <label class=" labelRadio umfrage_answer__id_41154566dc9081ef91e7c17cc4507bbb f1de-radio-label" for="umfrage_answer__id_41154566dc9081ef91e7c17cc4507bbb"><input type="radio" onclick="" id="umfrage_answer__id_41154566dc9081ef91e7c17cc4507bbb" class="inputRadio" value="41154566dc9081ef91e7c17cc4507bbb" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Zu mild</label></div></div> <div class="optional_holder ctrl-button ctrl_0" id="buttons-E"><div class="form_control"><span class="button_wrapper f1de-button pull-right font-normal show-results-btn"> <span class="l"></span> <input type="button" value="Ergebnis" onclick="showResults()" class="f1de-button pull-right font-normal show-results-btn" /> <span class="r"></span> </span><span class="button_wrapper f1de-button pull-right font-normal"> <span class="l"></span> <input type="button" value="Abstimmen" onclick="doUmfrage()" class="f1de-button pull-right font-normal" /> <span class="r"></span> </span></div></div> </fieldset> </form> </div> </div> <div id="mst_umfrage_results" style="display: none;"> <div id="umfrage_title">Wie bewertest du die Zehn-Sekunden-Strafe für Sebastian Vettel in Baku?</div> <div id="umfrage_chart"></div> <script type="text/javascript" src="https://www.google.com/jsapi"></script> <script type="text/javascript">
    			google.load("visualization", "1", { packages:["corechart"] });
    			google.setOnLoadCallback(drawChart);
    			function drawChart() {
    				var data = google.visualization.arrayToDataTable([["Zu hart",990],["Genau richtig",988],["Zu mild",936]],1);
    				var options = {
    					width: 258,
    					legend : {
    						position: 'none'
    					},
    					is3D: true
    				};
    				var chart = new google.visualization.PieChart(document.getElementById('umfrage_chart'));
    				chart.draw(data, options);
    			}
    	    </script> <button class="pull-right f1de-button font-normal" onclick="showUmfrage();">zurück</button> <div id="umfrage_votes">Anzahl der Stimmen: 2914</div> </div> </div> </div> <script type="text/javascript">
	jQuery(document).ready(function(){
		if (document.cookie.indexOf('um_2f5ef8c600a277e347b1c446de113dce=') == -1)
			jQuery('#mst_umfrage_question').show();
		else
			jQuery('#mst_umfrage_results').show();
	});
	function doUmfrage()
	{
	var showError = true;;
			jQuery("#umfrage_answer_-E label").removeClass("txt-red")
		jQuery('#umfrage_answer_-E input').each(function(i,el){
			if (el.checked)
			{
				jQuery('#umfrage_form input[type=button]').each(function(j,btn){
					btn.disabled = true;
				})
				jQuery('#umfrage_form').attr('action', '/umfrage');
				jQuery('#umfrage_form').get(0).submit();
				showError = false;
				//jQuery('#umfrage_form').attr('action', '');
			}
		})
		if (showError) {
			jQuery("#umfrage_answer_-E label").addClass("txt-red");
		}
	}
	function showResults()
	{
		jQuery('#mst_umfrage_question').hide();
		jQuery('#mst_umfrage_results').show();
	}
	function showUmfrage() {
		jQuery('#mst_umfrage_results').hide();
		jQuery('#mst_umfrage_question').show();
	}
</script> </div><div class="teaser_container teaser-htmlcode relative row"><iframe src="http://partner.gewinnspiele.de/f1/crossteaser_new.php" style="width: 320px; height: 250px; margin: 0;"></iframe></div><div class="teaser_container teaser-topvideo relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Videos</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Video: Mercedes: Highlights aus Goodwood" href="http://www.formel1.de/vc/13142" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-07-06-mercedes-highlights-aus-goodwood-ID13142-size300x150-1499337062.jpg" title="Mercedes: Highlights aus Goodwood" alt="Mercedes: Highlights aus Goodwood" > <figcaption>Mercedes: Highlights aus Goodwood</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/13133" class="content-link" title="Video: Felipe Massa: Rückblick auf seine Karriere"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-07-05-felipe-massa-rueckblick-auf-seine-karriere-ID13133-size100x67-1499257338.jpg" title="Felipe Massa: Rückblick auf seine Karriere" alt="Felipe Massa: Rückblick auf seine Karriere" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Felipe Massa: Rückblick auf seine Karriere</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/13131" class="content-link" title="Video: Nico Rosberg genießt Comeback in Goodwood"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-07-04-nico-rosberg-geniesst-comeback-in-goodwood-ID13131-size100x67-1499183585.jpg" title="Nico Rosberg genießt Comeback in Goodwood" alt="Nico Rosberg genießt Comeback in Goodwood" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Nico Rosberg genießt Comeback in Goodwood</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/13127" class="content-link" title="Video: 360 Grad: Eine Spielberg-Runde mit Carlos Sainz"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-07-04-360-grad-eine-spielberg-runde-mit-carlos-sainz-ID13127-size100x67-1499164268.jpg" title="360 Grad: Eine Spielberg-Runde mit Carlos Sainz" alt="360 Grad: Eine Spielberg-Runde mit Carlos Sainz" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">360 Grad: Eine Spielberg-Runde mit Carlos Sainz</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/videos" title="Mehr Videos" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Videos</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app"><img src="/media/Banner/2016-05-18-F1DE-app-banner.png"></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row"><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title">Folge Formel1.de</h4> </div> <div class="block-content"> <div class="flex flex-space-between"><a href="/rss" class="pull-left ctl-icon67 red-hover fa fa-rss" title="RSS-Feeds"></a><a href="/newsletter" class="pull-left ctl-icon67 red-hover fa fa-file-text-o" title="Newsletter"></a><a href="http://twitter.com/formel1_de" rel="nofollow" class="pull-left ctl-icon67 red-hover fa fa-twitter" title="Twitter"></a><a href="http://www.facebook.com/formel1.de" rel="nofollow" class="ctl-icon67 red-hover fa fa-facebook" title="Facebook"></a></div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div id="sas_3937" > <script type="text/javascript">
	sas_formatid=3937;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2017 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH, M&uuml;nchen</a><br/>
This website is unofficial and is not associated in any way with the Formula One group of companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing B.V. The trade mark FORMEL 1 is used under license. All rights reserved.</p> <div style="min-height:50px;max-height:50px;height:50px;background-color:#fff;text-align:center;overflow:hidden;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:998px;height:50px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="5227905298"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script type="text/javascript">
document.write("<scr"+"ipt language='javascript1.1'>ContextMatters_InText_nMaxUnderline = 4;ContextMatters_InText_aColors = { 'title': '#FF0000', 'text': '#000000','url': '#CD2F26'};ContextMatters_InText_aUnderline = {'color': '#2c602a', 'normal': '3px double', 'hover': '3px double'};</scri"+"pt>");
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1104|3908778|0|16|ADTECH;loc=100;target=_blank;AdId=5318882;BnId=1;misc=[timestamp]"></scri'+'pt>');
</script> <script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '8074e6621d54666d44f5ca01',
        item: {
            objectid: "106576",
            title: "Sauber ohne Teamchef: &quot;Es ist anders als mit Monisha&quot;",
            text: "Sauber-Pilot Pascal Wehrlein hält Kontakt zu Ex-Teamchefin Monisha Kaltenborn - Bilanz seiner sechs Einsätze 2017 fällt gut aus: &quot;Wir wollen mehr!&quot;",
            url: "http://www.formel1.de/news/news/2017-07-06/sauber-ohne-teamchef-es-ist-anders-als-mit-monisha",
            img: "http://www.formel1.de/public/news/tt/400/184211.jpg",
            category: 'News'
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script> <div id="sas_3651" > <script type="text/javascript">
	sas_formatid=3651;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div id="sas_18913" > <script type="text/javascript">
	sas_formatid=18913;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <script type="text/javascript">
var ac_vbar = false;
if (typeof sas_noad !== "undefined")
    ac_vbar = sas_noad;
</script> <script data-zfgynf="2"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>