<!doctype html> <html lang="de"> <head> <title>Niki Lauda: "Vettel muss einmal ausfallen, sonst ist es vorbei" - Formel1.de-F1-News</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="25 Punkte und damit einen Sieg Rückstand hat Lewis Hamilton auf WM-Leader Sebastian Vettel - Das lässt bei Niki Lauda die Alarmglocken schrillen"/> <meta name="keywords" content="news formel1, Formel1 News, Formel 1 news, Formel1 news, f1-news, formel 1 heute, Formel-eins News, formel1 news, news formel 1, formel 1news, Formel 1 News"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:url" content="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei" /> <meta property="og:title" content="Niki Lauda: &quot;Vettel muss einmal ausfallen, sonst ist es vorbei&quot; - Formel1.de-F1-News" /> <meta property="og:type" content="article" /> <meta property="og:description" content="25 Punkte und damit einen Sieg Rückstand hat Lewis Hamilton auf WM-Leader Sebastian Vettel - Das lässt bei Niki Lauda die Alarmglocken schrillen" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="630" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/news/sm/178028_f1de.jpg?ts=1496219031" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1494420041" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1482130732" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei" rel="canonical" /> <link href="https://plus.google.com/106014?rel=104357513219876802097" rel="publisher" /> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/news/sm/178028_f1de.jpg?ts=1496219031" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript" src="//ec-ns.sascdn.com/diff/251/pages/formel1.js"></script> <script type="text/javascript">
		    sas_pageid='10017/(f1de/news)';
	</script> <script type="text/javascript" async src="http://www.tisoomi-services.com/js/services.js?id=fkcXsA2yv5"></script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1482130733" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1494420055"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> </head> <body id="pid255" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-news",
    "oc":"f1de-news",
        "sv":"in",
        "co":"" 
  }
  iom.c(iam_data);
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="sas_3648" style="text-align: center"> <script type="text/javascript">
	sas_formatid=3648;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sas_3650" style="margin-top:0px;"> <script type="text/javascript">
	sas_formatid=3650;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <script>var countdown_info = {"created":1496219108,"is_live":false,"session":"1","time_left":{"days":9,"hours":5,"minutes":34,"seconds":52},"event":"Kanada GP","flag_class":"flag-y-c flag-x-a","session_name":"1. Freies Training","time":"Freitag, 09.06.2017 ab 16 Uhr","rounds":0,"links":[{"href":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-kanada-montreal\/plan","txt":"Zeitplan "},{"href":"http:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=7&event_id=1","txt":"Formel-1-Liveticker"}],"mini_link":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-kanada-montreal\/steckbrief","next_race_info":{"time_left":{"days":11,"hours":9,"minutes":34,"seconds":52},"event":"Kanada GP","flag_class":"flag-y-c flag-x-a","session_name":"Rennen","time":"Sonntag, 11.06.2017 ab 20 Uhr","rounds":0,"mini_link":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-kanada-montreal\/steckbrief"}};</script> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche"> <input name="q" type="text" class="search-field" placeholder="Suchen"> </form> </div> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font" href="http://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news selected first"> <a title="F1-News" class="  active selected " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:386px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news selected mt25"> <a title="News" class="  active selected " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2017-05-30/red-bull-fordert-neue-motorenregeln-sonst-steigen-wir-aus&quot; class=&quot;&quot; title=&quot;Red Bull fordert neue Motorenregeln: &amp;quot;Sonst steigen wir aus&amp;quot;&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/106006.jpg&quot; title=&quot;Red Bull fordert neue Motorenregeln: &amp;quot;Sonst steigen wir aus&amp;quot;&quot; alt=&quot;Red Bull fordert neue Motorenregeln: &amp;quot;Sonst steigen wir aus&amp;quot;&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red Bull fordert neue Motorenregeln: &quot;Sonst steigen wir aus&quot;&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/boulevard-sonstiges/2017-05-30/red-bull-promo-verstappen-und-ricciardo-zerlegen-camper&quot; class=&quot;&quot; title=&quot;Red-Bull-Promo: Verstappen und Ricciardo zerlegen Camper&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/106009.jpg&quot; title=&quot;Red-Bull-Promo: Verstappen und Ricciardo zerlegen Camper&quot; alt=&quot;Red-Bull-Promo: Verstappen und Ricciardo zerlegen Camper&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Promo: Verstappen und Ricciardo zerlegen Camper&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/boulevard-sonstiges/2017-05-30/f1-backstage-monaco-pam-anderson-gewaehrt-tiefe-einblicke&quot; class=&quot;&quot; title=&quot;F1 Backstage Monaco: Pam Anderson gewährt tiefe Einblicke&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/106004.jpg&quot; title=&quot;F1 Backstage Monaco: Pam Anderson gewährt tiefe Einblicke&quot; alt=&quot;F1 Backstage Monaco: Pam Anderson gewährt tiefe Einblicke&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;F1 Backstage Monaco: Pam Anderson gewährt tiefe Einblicke&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos"> <a title="Formel-1-Fotos &amp; -Videos" class=" " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class=" " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionfotos relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/max-vs-dan-das-wohnwagenrennen-2017-05-30/1303905&quot; class=&quot;&quot; title=&quot;Fotostrecke: Max Verstappen und Daniel Ricciardo lassen es beim Wohnwagenrennen auf dem Red-Bull-Ring ordentlich krachen&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/1676/small/teaser.jpg&quot; title=&quot;Max vs. Dan - das Wohnwagenrennen&quot; alt=&quot;Max vs. Dan - das Wohnwagenrennen&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Max vs. Dan - das Wohnwagenrennen&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/f1-backstage-monte-carlo-2017-05-30/1303855&quot; class=&quot;&quot; title=&quot;Fotostrecke: Was in Monaco sonst noch geschah: Eddie Irvine flirtet mit Pam Anderson und Nico Rosberg trifft Instagram-Chef&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/1675/small/teaser.jpg&quot; title=&quot;F1 Backstage: Monte Carlo&quot; alt=&quot;F1 Backstage: Monte Carlo&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;F1 Backstage: Monte Carlo&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/gp-monaco-highlights-2017-2017-05-29/1303606&quot; class=&quot;&quot; title=&quot;Fotostrecke: Das Formel-1-Rennen in Monte Carlo: Ferrari-Duell um den Sieg und kurioser Crash bei Buttons letztem Auftritt&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/1673/small/teaser.jpg&quot; title=&quot;GP Monaco, Highlights 2017&quot; alt=&quot;GP Monaco, Highlights 2017&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;GP Monaco, Highlights 2017&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2017 first"> <a title="Ergebnisse Großer Preis von Monaco" class=" " href="/rennergebnisse/2017/grosser-preis-von-monaco/rennen">
    				            Ergebnisse Großer Preis von Monaco                </a> </li> <li class="menuitem_res_2017"> <a title="Formel-1-Ergebnisse der Saison 2017" class=" " href="/rennergebnisse/2017">
    				            Formel-1-Ergebnisse der Saison 2017                </a> </li> <li class="menuitem_wms_2017"> <a title="Formel-1-WM-Stand 2017" class=" " href="/rennergebnisse/wm-stand/2017">
    				            Formel-1-WM-Stand 2017                </a> </li> <li class="menuitem_res_2016 mt25"> <a title="Vergangene Große Preise (vor 2017)" class=" " href="/rennergebnisse/2016?all_the_way_down">
    				            Vergangene Große Preise (vor 2017)                </a> </li> <li class="menuitem_wms_2016"> <a title="Vergangene WM-Stände (vor 2017)" class=" " href="/rennergebnisse/wm-stand/2016#select_year">
    				            Vergangene WM-Stände (vor 2017)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2017 first"> <a title="Formel-1-Kalender 2017" class=" " href="/formel-1-kalender/2017">
    				            Formel-1-Kalender 2017                </a> </li> <li class="menuitem_2016#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2016#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_1121"> <a title="Valtteri Bottas" class=" " href="/teams-und-fahrer/fahrer/valtteri-bottas">
    				            Valtteri Bottas                </a> </li> <li class="menuitem_driver_52"> <a title="Kimi Räikkönen" class=" " href="/teams-und-fahrer/fahrer/kimi-raeikkoenen">
    				            Kimi Räikkönen                </a> </li> <li class="menuitem_team_1"> <a title="Scuderia Ferrari" class=" " href="/teams-und-fahrer/team/scuderia-ferrari">
    				            Scuderia Ferrari                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Motorsport" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-motorsport">
    				            Mercedes AMG Petronas Motorsport                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Caps&quot; title=&quot;Ferrari-Caps&quot; src=&quot;/media/Banner/2016-03-30-fanshop1.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Caps&lt;br&gt;
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Force-India-Kollektion&quot; title=&quot;Force-India-Kollektion&quot; src=&quot;/media/Banner/2016-03-30-fanshop2.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Force-India-Kollektion&lt;br&gt;
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/uhren/?makeId=297&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Detomaso Firence Collection&quot; title=&quot;Detomaso Firence Collection&quot; src=&quot;/media/Banner/2016-03-30-fanshop3.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Detomaso Firence Collection&lt;br&gt;
Uhren für echte Motorsport-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="http://shop.formel1.de" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Caps&quot; title=&quot;Ferrari-Caps&quot; src=&quot;/media/Banner/2016-03-30-fanshop1.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Caps&lt;br&gt;
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Force-India-Kollektion&quot; title=&quot;Force-India-Kollektion&quot; src=&quot;/media/Banner/2016-03-30-fanshop2.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Force-India-Kollektion&lt;br&gt;
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de/formel1/uhren/?makeId=297&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Detomaso Firence Collection&quot; title=&quot;Detomaso Firence Collection&quot; src=&quot;/media/Banner/2016-03-30-fanshop3.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Detomaso Firence Collection&lt;br&gt;
Uhren für echte Motorsport-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-kanada/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Kanada&lt;br&gt;Montreal&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Aserbaidschan&lt;br&gt;Baku&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-oesterreich-2017/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Österreich&lt;br&gt;Spielberg&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_formel-1-radio"> <a title="Formel-1-Radio" class=" " href="/inside/formel-1-radio">
    				            Formel-1-Radio                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <div id="sas_5419" > <script type="text/javascript">
	sas_formatid=5419;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <script type="text/javascript">
	function CompressURL(url) {
	    var link = 'http://to.ly/api.php?json=1&longurl=' + encodeURIComponent(url) + '&callback=?';
	    $.getJSON(link, function(data){
	        var urlText = $('.twitterlink').attr("href");
	        window.open(urlText + ' ' + data.shorturl);
	    });
	}
</script> <div class="news mt30" itemscope itemtype="http://schema.org/NewsArticle"> <div id="news-nav-top" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-5"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <div class="pull-right"> <div class="div_for_update"> <div id="star_rating" title="%1 von %2 Stimmen" class="stars-wrapper pull-right news-rating-stars mb13 mt-1" data-selectable="1"> <a href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei/n106014v?rate=1" data-attr_rank="1" title="Bewertung 1" rel="nofollow" class="star_selectable star fa fa-star empty first"> </a> <a href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei/n106014v?rate=2" data-attr_rank="2" title="Bewertung 2" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei/n106014v?rate=3" data-attr_rank="3" title="Bewertung 3" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei/n106014v?rate=4" data-attr_rank="4" title="Bewertung 4" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei/n106014v?rate=5" data-attr_rank="5" title="Bewertung 5" rel="nofollow" class="star_selectable star fa fa-star empty last"> </a> <div class="clearfix"></div> </div> </div> <script type="text/javascript">
        jQuery(document).ready(function(){
            var cv = 'n106014v';
            if (document.cookie.indexOf(cv) == -1)
            {
                jQuery('#star_rating .star_selectable').attr('href', '#');
                jQuery('#star_rating .star_selectable').click(function(p){
                    
                    var rate = jQuery(this).attr('data-attr_rank');
                    var attr_href = 'http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei'+'/'+cv+'?rate='+rate+'&by_ajax=1';
                    jQuery.get(attr_href, function(data) {
                        if (data) {
                     
                            jQuery('#star_rating').parent().html(data);
                        } else {
                            /*cookie not works*/
                          
                        }
                    });
                });
            }
        });
    </script> <p class="catdate custom-margin mb0 pull-rigth clear-right txt-small">31. Mai 2017&nbsp;&middot;&nbsp;10:22&nbsp;Uhr</p> </div> </li> <li class="back pull-left col-xs-7"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2017-05-31/paddy-lowe-stroll-und-hamilton-kann-man-nicht-vergleichen" title="vorherige News"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news"> <span property="name">News</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news/news"> <span property="name">News</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <div class="author pull-left one-line">von&nbsp;<a href="/kontakt/?news_id=106014" title="Autor kontaktieren">Juliane Ziegengeist</a></div> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="article-wrapper col-xs-12"> <!-- google_ad_section_start --> <h1 itemprop="name" class="news_title custom-margin mt25 mb10">Niki Lauda: &quot;Vettel muss einmal ausfallen, sonst ist es vorbei&quot;</h1> <meta itemprop="author" content="Juliane Ziegengeist"> <meta itemprop="datePublished" content="2017-05-31"> <meta itemprop="headline" content="Niki Lauda: &quot;Vettel muss einmal ausfallen, sonst ist es vorbei&quot;"> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/news/tt/zoom/178028.jpg"> <meta itemprop="width" content="980"> <meta itemprop="height" content="730"> </div> <div class="source" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Formel1.DE"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> </div> <meta itemprop="logo" content="http://www.formel1.de/public/img/formel1.png"> <meta itemprop="dateModified" content="2017-05-31"> <meta itemprop="mainEntityOfPage" content="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei"> <h2 class="news-sub-title custom-margin mt10 mb15">25 Punkte und damit einen Sieg Rückstand hat Lewis Hamilton auf WM-Leader Sebastian Vettel - Das lässt bei Niki Lauda die Alarmglocken schrillen</h2> <!-- aeBeginAds --> <div id="news-share-block-top" class="news-social-buttons"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei",title: "Niki Lauda: \"Vettel muss einmal ausfallen, sonst ist es vorbei\"",description: "Formel-1-News rund um die Fahrer & Teams der Königsklasse des Motorsports. Zudem F1-News zu allen Rennen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-05-31%2Fniki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei&title=Niki%20Lauda%3A%20%22Vettel%20muss%20einmal%20ausfallen%2C%20sonst%20ist%20es%20vorbei%22&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-05-31%2Fniki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei&title=Niki%20Lauda%3A%20%22Vettel%20muss%20einmal%20ausfallen%2C%20sonst%20ist%20es%20vorbei%22&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-05-31%2Fniki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei&title=Niki%20Lauda%3A%20%22Vettel%20muss%20einmal%20ausfallen%2C%20sonst%20ist%20es%20vorbei%22&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Niki%20Lauda%3A%20%22Vettel%20muss%20einmal%20ausfallen%2C%20sonst%20ist%20es%20vorbei%22%20http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-05-31%2Fniki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei" target="_blank" class="custom-link social-button btn-whatsapp small" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a title="Artikel versenden" href="/news/sendmail/106014" rel="nofollow" class="custom-link social-button custom-link btn-envelope small"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/viewtopic.php?t=52802" title="Kommentieren" class="custom-link social-button custom-link btn-comments small"><span class="button-content fa fa-comments"><span class="btn-value">0</span></span></a><a title="Autor kontaktieren" href="/kontakt?news_id=106014" class="custom-link social-button custom-link btn-exclamation small"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a><div class="clearfix"></div></div> </div> <div class="news-content mt15"> <p>(Motorsport-Total.com) - Noch bevor Lewis Hamilton in Monaco die Ziellinie überquerte, schickte er über Funk eine Kampfansage an sein Team: "Der Krieg ist noch nicht vorbei!" Dabei meinte der Mercedes-Pilot nicht etwa die Absicht, den vor ihm auf Platz sechs fahrenden Carlos Sainz (Toro Rosso) noch zu schnappen, sondern den WM-Kampf mit Ferrari-Konkurrent Sebastian Vettel, der in Monaco siegte und seine <a title="" href="http://www.formel1.de/rennergebnisse/wm-stand/2017/fahrerwertung" target="_self">WM-Führung gegenüber Hamilton</a> ausbaute.</p> <div class="imagebox mb30 mt25 "> <div> <div class="img_wrap"> <img src="/public/news/tt/620/178028.jpg" alt="Niki Lauda" title="Niki Lauda"/> <p class="copyright">&copy;&nbsp;xpbimages.com</p> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Niki Lauda glaubt, dass die WM ohne einen Ausfall Vettels verloren ist</span> <span class="img-actions-container"> <a href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei/zoom/178028.jpg" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10" title="Zoom">Zoom</a> <a href="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei/download/178028.jpg" class="link-icon icon-red icon-right fa fa-download img-action pull-right ml10 custom-link" title="Download">Download</a> </span> </p> </div> <p>25 Punkte beträgt der Vorsprung des Deutschen auf seinen Verfolger, der in den engen Gassen von Monaco mit seinem Mercedes und den Reifen einfach nicht zurechtkam. Doch Hamilton zeigt sich für die nächsten Rennen kämpferisch: "Der Krieg ist nicht verloren", wiederholt der 32-Jährige im Gespräch mit 'Sky Sports News'. "Es ist ein Marathon und kein Sprint. Wir können es mit Fassung nehmen und weitermachen."</p> <div class="mb20 mt20 text-center"> <div class="inline-block"> <script type="text/javascript">
	//BJvpC37("rectangle");
	</script> <div id="anz_kennung_4459" class="anz_kennung_4459" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_4459" style="text-align: center"> <script type="text/javascript">
	sas_formatid=4459;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> <p>Zwar sei sein Auto noch immer schwierig zu fahren und nicht da, wo es sein sollte. Aber man werde in den nächsten zwei Wochen die gesammelten Daten intensiv studieren, um eine Lösung zu finden. Denn in Kanada will und darf sich der Mercedes-Pilot kein zweites Monaco leisten, <a title="Lewis Hamilton: &quot;Kann mir kein zweites Monaco leisten&quot;" href="http://www.formel1.de/news/grand-prix-berichte/2017-05-29/lewis-hamilton-kann-mir-kein-zweites-monaco-leisten" target="_self">wie er selbst jüngst zugab</a>. Auch der Ex-Pilot und TV-Experte Martin Brundle weiß: "Am Mercedes müssen sie unbedingt noch etwas finden."</p> <div> <div> <div id="mstfoto-0" class="mstfoto-series mstfoto-0"> <a name="mstfoto-0"></a> <hr class="separator8 separator-lines-grey"> <h2 class="custom-margin mt10 mb10 txt-teaser-text-on-photo-teasers">Fotostrecke: GP Monaco, Highlights 2017</h2> <div class="gallery mb30" id="preload_holder" data-next-link="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/gp-monaco-highlights-2017-2017-05-29/1303607" data-prev-link=""> <div class="imagebox text-center"> <div class="img_wrap inline-block"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/gp-monaco-highlights-2017-2017-05-29/1303607" title="Fotostrecke"></a> <img onload="this.parentNode.setAttribute('data-need-attention', 1);if(typeof drawAttentionToElements === 'function'){drawAttentionToElements();}" src="http://www.formel1.de/public/bilder/strecken/2017monacohighlights/medium/1496015059-der-bann-ist-gebrochen-16-jahre-nach-michael-schumacher.jpg" class="main" border="0" title="Der Bann ist gebrochen: 16 Jahre nach Michael Schumacher gewinnt Ferrari wieder in Monaco, und genau wie damals ist es ein Doppelsieg. Einer mit Beigeschmack: Viele Fans vermuten, dass die Scuderia Vettel im Sinne der Fahrer-WM bewusst an Räikkönen vorbeigeschleust hat!" alt="Der Bann ist gebrochen: 16 Jahre nach Michael Schumacher gewinnt Ferrari wieder in Monaco, und genau wie damals ist es ein Doppelsieg. Einer mit Beigeschmack: Viele Fans vermuten, dass die Scuderia Vettel im Sinne der Fahrer-WM bewusst an Räikkönen vorbeigeschleust hat!" data-next-image="http://www.formel1.de/public/bilder/strecken/2017monacohighlights/medium/1496015066-der-bann-ist-gebrochen-16-jahre-nach-michael-schumacher.jpg"/> <div class="slider-actions"> <span> <a class="red-hover fa fa-chevron-right superteaser-icon custom-link next-slide-link" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/gp-monaco-highlights-2017-2017-05-29/1303607" title="nächstes Foto"></a> </span> <span> </span> </div> </div> <p class="img-desc-container relative text-left"> <span class="img-desc">Der Bann ist gebrochen: 16 Jahre nach Michael Schumacher gewinnt Ferrari wieder in Monaco, und genau wie damals ist es ein Doppelsieg. Einer mit Beigeschmack: Viele Fans vermuten, dass die Scuderia Vettel im Sinne der Fahrer-WM bewusst an Räikkönen vorbeigeschleust hat!</span> <span class="img-actions-container"><a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/gp-monaco-highlights-2017-2017-05-29" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10 font-bold" title="Fotostrecke">Fotostrecke</a> </span> </p> </div> </div> </div> </div></div> <div class="spoods_widget_container" data-key="Iz47-WidI-wVtH" style="display:none;"> <a href="http://www.spoods.de" target="_blank">spoods.de</a> <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script> </div> <p>"Sie brauchen ein Update, das das Auto wieder in Ordnung bringt", schreibt er in seiner Kolumne für 'Sky Sports F1'. Mercedes-Vorstand Niki Lauda konkretisiert: "Jetzt müssen wir punkto Reifenfenster zu Lösungen finden." Damit scheint sich der Branchenprimus derzeit deutlich schwerer zu tun als Ferrari, die nach drei Vettel-Siegen in sechs Rennen und dem Doppeltriumph in Monaco auf einer roten Erfolgswelle reiten.</p> <p>Im Interview mit der 'Kronen-Zeitung' gibt Lauda zu: "Vettel muss schon einmal ausfallen, sonst ist es vorbei - die Roten sind in einem echten Flow. Wenn der so weitergeht, wird der Rückstand gewaltig - alarmierend!" Der entspricht der Rückstand von Hamilton auf Vettel genau einem Sieg. Teamkollege Valtteri Bottas fehlen wiederum 29 Zähler auf Hamilton. In der Herstellerwertung liegt Ferrari mit 196 Punkten vor Mercedes (179).</p> <!-- aeEndAds --> <!-- google_ad_section_end --> </div> </div> <div class="clearfix"></div> <div id="news-nav-bottom" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächste News</span> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2017-05-31/paddy-lowe-stroll-und-hamilton-kann-man-nicht-vergleichen" title="vorherige News"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="http://www.formel1.de/news/news/2017-05-31/paddy-lowe-stroll-und-hamilton-kann-man-nicht-vergleichen" title="vorherige News">vorherige News</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Newsübersicht" href="http://www.formel1.de/news">zur Newsübersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div><div class="col-xs-12 content-holder mt25 pb10 pt10"> <div class="OUTBRAIN" data-src="http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei" data-widget-id="AR_1" data-ob-template="formel1de" ></div> <script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> </div> <div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Verwandte Inhalte zu dieser News</h3> <div class="row pb20"> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 full"> <a title="Formel 1 Monaco 2017: Sebastian Vettel gewinnt an der Box!" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/grand-prix-berichte/2017-05-28/formel-1-monaco-2017-sebastian-vettel-gewinnt-an-der-box" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/teaser_big/105965.jpg" width="300" height="150" alt="Formel 1 Monaco 2017: Sebastian Vettel gewinnt an der Box!"><span class="dark-overlay"></span></span><span class="img_title">Formel 1 Monaco 2017: Sebastian Vettel gewinnt an der Box!</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Fahrernoten Monaco: Sebastian Vettel nähert sich" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/news/2017-05-29/fahrernoten-monaco-sebastian-vettel-naehert-sich-2017er-titel" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/105998.jpg" width="100" height="67" alt="Fahrernoten Monaco: Sebastian Vettel nähert sich"><span class="dark-overlay"></span></span><span class="img_title">Fahrernoten Monaco: Sebastian Vettel nähert sich 2017er-Titel</span></span></a> </div> </div> </div> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Lewis Hamilton über Zicke F1 W08: &quot;Auto noch nie so seltsam&quot;" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/grand-prix-berichte/2017-05-29/lewis-hamilton-ueber-zicke-f1-w08-auto-noch-nie-so-seltsam" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/105995.jpg" width="100" height="67" alt="Lewis Hamilton über Zicke F1 W08: &quot;Auto noch nie so seltsam&quot;"><span class="dark-overlay"></span></span><span class="img_title">Lewis Hamilton über Zicke F1 W08: &quot;Auto noch nie so seltsam&quot;</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Nico Rosberg: &quot;Weiß nicht, wie Ferrari das geschafft hat&quot;" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-05-29/nico-rosberg-weiss-nicht-wie-ferrari-das-geschafft-hat" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/105987.jpg" width="100" height="67" alt="Nico Rosberg: &quot;Weiß nicht, wie Ferrari das geschafft hat&quot;"><span class="dark-overlay"></span></span><span class="img_title">Nico Rosberg: &quot;Weiß nicht, wie Ferrari das geschafft hat&quot;</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Lewis Hamilton: &quot;Kann mir kein zweites Monaco leisten&quot;" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/grand-prix-berichte/2017-05-29/lewis-hamilton-kann-mir-kein-zweites-monaco-leisten" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/105980.jpg" width="100" height="67" alt="Lewis Hamilton: &quot;Kann mir kein zweites Monaco leisten&quot;"><span class="dark-overlay"></span></span><span class="img_title">Lewis Hamilton: &quot;Kann mir kein zweites Monaco leisten&quot;</span></span></a> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script> <script type="text/javascript" src="http://ad4.adfarm1.adition.com/js?wp_id=3774214"></script> <script src="/public/js/smartbanner.js"></script> <script type="text/javascript">
  new SmartBanner({
    daysHidden: 15,  
    daysReminder: 30,
    appStoreLanguage: 'de',
    title: 'Formel1.de',
    author: 'sport media group GmbH',
    button: 'ANZEIGEN',
    store: {
      ios: 'Im App Store',
      android: 'Bei Google Play'
    },
    price: {
      ios: 'KOSTENLOS',
      android: 'KOSTENLOS'
    }
  });
</script> <script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('.newsimage').each(function(i,el){
			var img = jQuery(el).find('img.ni');
			if (img)
			{
				jQuery(el).width(img.width());
				var span = jQuery(el).find('span.desc');
				if (span)
					span.width(img.width()-4);
			}
		})
	});
</script> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10"> <div class="teaser_container teaser-htmlcode relative row"> <script type='text/javascript' src='https://imagesrv.adition.com/js/adition.js'></script> <script type='text/javascript' src='https://ad4.adfarm1.adition.com/js?wp_id=3773653'></script></div><div class="teaser_container teaser-topmstvideo relative row"><div class="f1de-container col-xs-12 dark block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Aktuelles Top-Video</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Video: Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring" href="http://www.formel1.de/vc/12913" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-05-30-wohnwagen-demolition-derby-auf-dem-red-bull-ring-ID12913-size300x150-1496145700.jpg" title="Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring" alt="Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring" > <figcaption>Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-white">Max Verstappen und Daniel Ricciardo verteilen vor dem Heim-Grand-Prix ihres...</p> </div> </div> </div> </div></div><div class="teaser_container teaser-livenews relative row"></div><div class="teaser_container teaser-galerieteaser relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Fotos &amp; Fotostrecken</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Fotostrecke: Max vs. Dan - das Wohnwagenrennen" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/max-vs-dan-das-wohnwagenrennen-2017-05-30/1303905" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017wohnwagenrennen/teaser_big/548450.jpg" title="Max vs. Dan - das Wohnwagenrennen" alt="Max vs. Dan - das Wohnwagenrennen" > <figcaption>Max vs. Dan - das Wohnwagenrennen</figcaption> </figure> <span class="round-icon round-icon-red fa fa-camera"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/f1-backstage-monte-carlo-2017-05-30/1303855" class="content-link" title="Fotostrecke: F1 Backstage: Monte Carlo"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017f1backstagemontecarlo/small/548277.jpg" title="F1 Backstage: Monte Carlo" alt="F1 Backstage: Monte Carlo" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">F1 Backstage: Monte Carlo</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/gp-monaco-highlights-2017-2017-05-29/1303606" class="content-link" title="Fotostrecke: GP Monaco, Highlights 2017"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017monacohighlights/small/547597.jpg" title="GP Monaco, Highlights 2017" alt="GP Monaco, Highlights 2017" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">GP Monaco, Highlights 2017</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2017/grosser-preis-von-monaco-05-24/6/1" class="content-link" title="Galerie: Großer Preis von Monaco"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/1706mon/6/small/teaser.jpg" title="Großer Preis von Monaco" alt="Großer Preis von Monaco" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Großer Preis von Monaco<br>Sonntag</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2017/grosser-preis-von-monaco-05-24/5/1" class="content-link" title="Galerie: Großer Preis von Monaco"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/1706mon/5/small/teaser.jpg" title="Großer Preis von Monaco" alt="Großer Preis von Monaco" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Großer Preis von Monaco<br>Samstag</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/alles-fotos-fotostrecken-und-videos?hash=eed3a83330cc8728aec15aa1d5bbcad4&filters%5B8b8a19fcdfe9524a0f4c4bca53fcd3f7%5D=Y&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B1%5D=1&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B2%5D=2" title="Mehr Fotos &amp; Fotostrecken" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Fotos &amp; Fotostrecken</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type="text/javascript">
//BJvpC37("rectangle");
</script> <div id="outer_sas_19237" style="text-align: center"> <div id="anz_kennung_19237" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19237" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19237;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-quiz relative row"><div class="f1de-container light col-xs-12 light block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Quiz</h4> </div> <div class="block-content pb10"> <p class="quiz-question txt-red font-bold text-center bg-background-grey mb20">Welche beiden Fahrer starteten beide insgesamt 19 Formel-1-Saisons (Rekord)?</p> <div class="row pb20"> <div class="col-xs-12"> <div class="answers-container flex flex-wrap flex-space-between"> <a href="http://www.formel1.de/formel-1-quiz/q740778/fd0/ff0/tf0/a1?teaser" title="Rubens Barrichello und Michael Schumacher" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">Rubens Barrichello und Michael Schumacher</a> <a href="http://www.formel1.de/formel-1-quiz/q740778/fd0/ff0/tf0/a2?teaser" title="Riccardo Patrese und Micheal Schumacher" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">Riccardo Patrese und Micheal Schumacher</a> <a href="http://www.formel1.de/formel-1-quiz/q740778/fd0/ff0/tf0/a3?teaser" title="Nick Heidfeld und Ayrton Senna" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">Nick Heidfeld und Ayrton Senna</a> <a href="http://www.formel1.de/formel-1-quiz/q740778/fd0/ff0/tf0/a4?teaser" title="Heinz-Harald Frentzen &amp; Jean Alesi" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">Heinz-Harald Frentzen & Jean Alesi</a> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"><a href="http://www.formel1.de/formel-1-quiz/" title="Formel-1-Quiz" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Quiz</span></a></div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19238" style="text-align: center"> <div id="anz_kennung_19238" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19238" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19238;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"><a href="https://tickets.formel1.de/" rel="nofollow"><img src="/media/Banner/tickets-f1.png" alt="Tickets"></a></div></div><div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250" style="width:320px;"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Datenbank</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" href="/formel-1-datenbank/" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/media/Banner/2016-11-02-formel-1-datenbank.png" alt="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" width="300" height="150"> <figcaption>Formel-1-Datenbank:<br>Ergebnisse und Statistiken seit 1950</figcaption></figure><div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-black">Jetzt unzählige Statistiken entdecken &amp; eigene Abfragen erstellen!</p></div></div></div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="/formel-1-datenbank/" rel="nofollow" target="_blank" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Datenbank</span></a></div> </div></div><div class="teaser_container teaser-topmstnews relative row"><div class="f1de-container col-xs-12 light"> <div class="block-title relative block-300"> <h4 class="f1de-container-title">Top-Motorsport-News</h4> </div> <div class="block-content pb35"> <div class="block-list-container block-300"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/usracing/news/2017/05/max-chiltons-traum-platzt-knapp-am-indy-500-sieg-vorbei-17053001.html" class="content-link" title="Max Chiltons Traum platzt: Knapp am Indy-500-Sieg vorbei"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/182263.jpg" title="Max Chiltons Traum platzt: Knapp am Indy-500-Sieg vorbei" alt="Max Chiltons Traum platzt: Knapp am Indy-500-Sieg vorbei" > <div class="dark-overlay"></div> </div> <span class="item-text">Indy - Max Chiltons Traum platzt: Knapp am Indy-500-Sieg vorbei</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/motorrad/news/2017/05/johann-zarco-traeumt-von-weiteren-podestplaetzen-17053003.html" class="content-link" title="Johann Zarco träumt von weiteren Podestplätzen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/182279.jpg" title="Johann Zarco träumt von weiteren Podestplätzen" alt="Johann Zarco träumt von weiteren Podestplätzen" > <div class="dark-overlay"></div> </div> <span class="item-text">MotoGP - Johann Zarco träumt von weiteren Podestplätzen</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/mehr/news/2017/05/24h-nuerburgring-wetter-sommer-an-der-nordschleife-17052405.html" class="content-link" title="24h-Nürburgring-Wetter: Sommer an der Nordschleife"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/181898.jpg" title="24h-Nürburgring-Wetter: Sommer an der Nordschleife" alt="24h-Nürburgring-Wetter: Sommer an der Nordschleife" > <div class="dark-overlay"></div> </div> <span class="item-text">NR24 - 24h-Nürburgring-Wetter: Sommer an der Nordschleife</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/rallye/news/2017/05/petter-solberg-gewinnt-wieder-dominanz-in-lydden-hill-17052901.html" class="content-link" title="Petter Solberg gewinnt wieder: Dominanz in Lydden Hill"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/182231.jpg" title="Petter Solberg gewinnt wieder: Dominanz in Lydden Hill" alt="Petter Solberg gewinnt wieder: Dominanz in Lydden Hill" > <div class="dark-overlay"></div> </div> <span class="item-text">WRX - Petter Solberg gewinnt wieder: Dominanz in Lydden Hill</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.motorsport-total.com" title="Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Motorsport-News auf Motorsport-Total.com</span></a> </div></div><div class="teaser_container teaser-umfrage relative row"><div id="umfrage-teaser" class="f1de-container col-xs-12 light"> <div class="block-title relative"> <h4 class="f1de-container-title">Die aktuelle Umfrage</h4> </div> <div class="block-content pb20"> <div id="mst_umfrage_question" style="display: none;"> <div> <form  method="post" enctype="multipart/form-data" id="umfrage_form" action="#" target="_self" onsubmit="return false" class=""> <fieldset > <input type="hidden" name="umfrage[question]" value="855295f207befc89f7f2a3f7c70df226" class="" id="umfrage_question_" /> <div class="optional_holder ctrl-radio" id="umfrage_answer_-E"><div class="form_label"> <label class="" >Welchen ehemaligen Fahrer würdest du am liebsten wieder im Formel-1-Cockpit sehen? </label> </div><div class="form_control"><label class="first  labelRadio umfrage_answer__id_2c83553a61dd179cc5a176160b170fdf f1de-radio-label" for="umfrage_answer__id_2c83553a61dd179cc5a176160b170fdf"><input type="radio" onclick="" id="umfrage_answer__id_2c83553a61dd179cc5a176160b170fdf" class="inputRadio" value="2c83553a61dd179cc5a176160b170fdf" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Jenson Button</label> <label class=" labelRadio umfrage_answer__id_45bc5925ce6bfc8f11e1532b9da7bfa4 f1de-radio-label" for="umfrage_answer__id_45bc5925ce6bfc8f11e1532b9da7bfa4"><input type="radio" onclick="" id="umfrage_answer__id_45bc5925ce6bfc8f11e1532b9da7bfa4" class="inputRadio" value="45bc5925ce6bfc8f11e1532b9da7bfa4" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Timo Glock</label> <label class=" labelRadio umfrage_answer__id_3aba03cfcca13a634b7f6c97902d802c f1de-radio-label" for="umfrage_answer__id_3aba03cfcca13a634b7f6c97902d802c"><input type="radio" onclick="" id="umfrage_answer__id_3aba03cfcca13a634b7f6c97902d802c" class="inputRadio" value="3aba03cfcca13a634b7f6c97902d802c" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Robert Kubica</label> <label class=" labelRadio umfrage_answer__id_f0a6720320279edfe92d1d55ed09c640 f1de-radio-label" for="umfrage_answer__id_f0a6720320279edfe92d1d55ed09c640"><input type="radio" onclick="" id="umfrage_answer__id_f0a6720320279edfe92d1d55ed09c640" class="inputRadio" value="f0a6720320279edfe92d1d55ed09c640" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Pastor Maldonado</label> <label class=" labelRadio umfrage_answer__id_e5f45ebcc7d418fe905deb9f47c39027 f1de-radio-label" for="umfrage_answer__id_e5f45ebcc7d418fe905deb9f47c39027"><input type="radio" onclick="" id="umfrage_answer__id_e5f45ebcc7d418fe905deb9f47c39027" class="inputRadio" value="e5f45ebcc7d418fe905deb9f47c39027" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Nico Rosberg</label> <label class=" labelRadio umfrage_answer__id_c41c717a1b1f7b25c3fcac13994e38c8 f1de-radio-label" for="umfrage_answer__id_c41c717a1b1f7b25c3fcac13994e38c8"><input type="radio" onclick="" id="umfrage_answer__id_c41c717a1b1f7b25c3fcac13994e38c8" class="inputRadio" value="c41c717a1b1f7b25c3fcac13994e38c8" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Adrian Sutil</label> <label class=" labelRadio umfrage_answer__id_9a469b9f838e80838806a7730012c124 f1de-radio-label" for="umfrage_answer__id_9a469b9f838e80838806a7730012c124"><input type="radio" onclick="" id="umfrage_answer__id_9a469b9f838e80838806a7730012c124" class="inputRadio" value="9a469b9f838e80838806a7730012c124" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Mark Webber</label></div></div> <div class="optional_holder ctrl-button ctrl_0" id="buttons-E"><div class="form_control"><span class="button_wrapper f1de-button pull-right font-normal show-results-btn"> <span class="l"></span> <input type="button" value="Ergebnis" onclick="showResults()" class="f1de-button pull-right font-normal show-results-btn" /> <span class="r"></span> </span><span class="button_wrapper f1de-button pull-right font-normal"> <span class="l"></span> <input type="button" value="Abstimmen" onclick="doUmfrage()" class="f1de-button pull-right font-normal" /> <span class="r"></span> </span></div></div> </fieldset> </form> </div> </div> <div id="mst_umfrage_results" style="display: none;"> <div id="umfrage_title">Welchen ehemaligen Fahrer würdest du am liebsten wieder im Formel-1-Cockpit sehen?</div> <div id="umfrage_chart"></div> <script type="text/javascript" src="https://www.google.com/jsapi"></script> <script type="text/javascript">
    			google.load("visualization", "1", { packages:["corechart"] });
    			google.setOnLoadCallback(drawChart);
    			function drawChart() {
    				var data = google.visualization.arrayToDataTable([["Jenson Button",414],["Timo Glock",355],["Robert Kubica",456],["Pastor Maldonado",149],["Nico Rosberg",501],["Adrian Sutil",151],["Mark Webber",310]],1);
    				var options = {
    					width: 258,
    					legend : {
    						position: 'none'
    					},
    					is3D: true
    				};
    				var chart = new google.visualization.PieChart(document.getElementById('umfrage_chart'));
    				chart.draw(data, options);
    			}
    	    </script> <div id="umfrage_votes">Anzahl der Stimmen: 2336</div> </div> </div> </div> <script type="text/javascript">
	jQuery(document).ready(function(){
		if (document.cookie.indexOf('um_855295f207befc89f7f2a3f7c70df226=') == -1)
			jQuery('#mst_umfrage_question').show();
		else
			jQuery('#mst_umfrage_results').show();
	});
	function doUmfrage()
	{
	var showError = true;;
			jQuery("#umfrage_answer_-E label").removeClass("txt-red")
		jQuery('#umfrage_answer_-E input').each(function(i,el){
			if (el.checked)
			{
				jQuery('#umfrage_form input[type=button]').each(function(j,btn){
					btn.disabled = true;
				})
				jQuery('#umfrage_form').attr('action', '/umfrage');
				jQuery('#umfrage_form').get(0).submit();
				showError = false;
				//jQuery('#umfrage_form').attr('action', '');
			}
		})
		if (showError) {
			jQuery("#umfrage_answer_-E label").addClass("txt-red");
		}
	}
	function showResults()
	{
		jQuery('#mst_umfrage_question').hide();
		jQuery('#mst_umfrage_results').show();
	}
	function showUmfrage() {
		jQuery('#mst_umfrage_results').hide();
		jQuery('#mst_umfrage_question').show();
	}
</script> </div><div class="teaser_container teaser-htmlcode relative row"><iframe src="http://partner.gewinnspiele.de/f1/crossteaser_new.php" style="width: 320px; height: 250px; margin: 0;"></iframe></div><div class="teaser_container teaser-topvideo relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Videos</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Video: Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring" href="http://www.formel1.de/vc/12913" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-05-30-wohnwagen-demolition-derby-auf-dem-red-bull-ring-ID12913-size300x150-1496145700.jpg" title="Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring" alt="Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring" > <figcaption>Wohnwagen-Demolition-Derby auf dem Red-Bull-Ring</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12859" class="content-link" title="Video: Mit David Coulthard &amp; Mick Schumacher durch Monaco"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-05-26-mit-david-coulthard-mick-schumacher-durch-monaco-ID12859-size100x67-1495802304.jpg" title="Mit David Coulthard &amp; Mick Schumacher durch Monaco" alt="Mit David Coulthard &amp; Mick Schumacher durch Monaco" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Mit David Coulthard & Mick Schumacher durch Monaco</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12840" class="content-link" title="Video: Red Bull: Die etwas andere Monaco-Vorschau"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-05-25-red-bull-die-etwas-andere-monaco-vorschau-ID12840-size100x67-1495711563.jpg" title="Red Bull: Die etwas andere Monaco-Vorschau" alt="Red Bull: Die etwas andere Monaco-Vorschau" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Red Bull: Die etwas andere Monaco-Vorschau</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12839" class="content-link" title="Video: Mercedes: Mit Bottas auf den Straßen von Monaco"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-05-24-mercedes-mit-bottas-auf-den-strassen-von-monaco-ID12839-size100x67-1495639108.jpg" title="Mercedes: Mit Bottas auf den Straßen von Monaco" alt="Mercedes: Mit Bottas auf den Straßen von Monaco" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Mercedes: Mit Bottas auf den Straßen von Monaco</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/videos" title="Mehr Videos" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Videos</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app"><img src="/media/Banner/2016-05-18-F1DE-app-banner.png"></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row"><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title">Folge Formel1.de</h4> </div> <div class="block-content"> <div class="flex flex-space-between"><a href="/rss" class="pull-left ctl-icon67 red-hover fa fa-rss" title="RSS-Feeds"></a><a href="/newsletter" class="pull-left ctl-icon67 red-hover fa fa-file-text-o" title="Newsletter"></a><a href="http://twitter.com/formel1_de" rel="nofollow" class="pull-left ctl-icon67 red-hover fa fa-twitter" title="Twitter"></a><a href="http://www.facebook.com/formel1.de" rel="nofollow" class="ctl-icon67 red-hover fa fa-facebook" title="Facebook"></a></div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div id="sas_3937" > <script type="text/javascript">
	sas_formatid=3937;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2017 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH, M&uuml;nchen</a><br/>
This website is unofficial and is not associated in any way with the Formula One group of companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing B.V. The trade mark FORMEL 1 is used under license. All rights reserved.</p> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script type="text/javascript">
document.write("<scr"+"ipt language='javascript1.1'>ContextMatters_InText_nMaxUnderline = 4;ContextMatters_InText_aColors = { 'title': '#FF0000', 'text': '#000000','url': '#CD2F26'};ContextMatters_InText_aUnderline = {'color': '#2c602a', 'normal': '3px double', 'hover': '3px double'};</scri"+"pt>");
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1104|3908778|0|16|ADTECH;loc=100;target=_blank;AdId=5318882;BnId=1;misc=[timestamp]"></scri'+'pt>');
</script> <script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '8074e6621d54666d44f5ca01',
        item: {
            objectid: "106014",
            title: "Niki Lauda: &quot;Vettel muss einmal ausfallen, sonst ist es vorbei&quot;",
            text: "25 Punkte und damit einen Sieg Rückstand hat Lewis Hamilton auf WM-Leader Sebastian Vettel - Das lässt bei Niki Lauda die Alarmglocken schrillen",
            url: "http://www.formel1.de/news/news/2017-05-31/niki-lauda-vettel-muss-einmal-ausfallen-sonst-ist-es-vorbei",
            img: "http://www.formel1.de/public/news/tt/400/178028.jpg",
            category: 'News'
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script> <div id="sas_3651" > <script type="text/javascript">
	sas_formatid=3651;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div id="sas_18913" > <script type="text/javascript">
	sas_formatid=18913;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <script type="text/javascript">
var ac_vbar = false;
if (typeof sas_noad !== "undefined")
    ac_vbar = sas_noad;
</script> <script data-zfgynf="1"></script> <script type="text/javascript">
(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
}({
    "publickey": "8074e6621d54666d44f5ca01",
    "name": "PLISTA_FLYAD",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>