<!doctype html> <html lang="de"> <head> <title>Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen - Formel1.de-F1-News</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Wieso Ex-Manor-Designer Luca Furbatto fürchtet, dass die Leistungsdichte unter den neuen Regeln leiden wird und das Spritsparthema wieder akut werden könnte"/> <meta name="keywords" content="news formel1, Formel1 News, Formel 1 news, Formel1 news, f1-news, formel 1 heute, Formel-eins News, formel1 news, news formel 1, formel 1news, Formel 1 News"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:url" content="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen" /> <meta property="og:title" content="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen - Formel1.de-F1-News" /> <meta property="og:type" content="article" /> <meta property="og:description" content="Wieso Ex-Manor-Designer Luca Furbatto fürchtet, dass die Leistungsdichte unter den neuen Regeln leiden wird und das Spritsparthema wieder akut werden könnte" /> <meta property="og:image:width" content="1034" /> <meta property="og:image:height" content="553" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/news/sm/176811_f1de.jpg?ts=1486633522" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1486036909" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1482130732" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen" rel="canonical" /> <link href="https://plus.google.com/104120?rel=104357513219876802097" rel="publisher" /> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/news/sm/176811_f1de.jpg?ts=1486633522" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript" src="//ec-ns.sascdn.com/diff/251/pages/formel1.js"></script> <script type="text/javascript">
		    sas_pageid='10017/(f1de/news)';
	</script> <script type="text/javascript" async src="http://www.tisoomi-services.com/js/services.js?id=fkcXsA2yv5"></script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1482130733" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1485171737"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> </head> <body id="pid255" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-news",
    "oc":"f1de-news",
        "sv":"in",
        "co":"" 
  }
  iom.c(iam_data);
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="sas_3648" style="text-align: center"> <script type="text/javascript">
	sas_formatid=3648;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sas_3650" style="margin-top:0px;"> <script type="text/javascript">
	sas_formatid=3650;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results"> <input name="hash" value="de60afea0bd8572f44bfb23e7345a69d" type="hidden"> <input name="filters[4bc7df4e7513490384703fc3fe8b4e5a]" value="Y" type="hidden"> <input name="filters[1548820b16dbf4a5825778d8252fdd43]" type="text" class="search-field" placeholder="Suchen"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][news]" value="news" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][liveticker]" value="liveticker" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photos]" value="photos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photoseries]" value="photoseries" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][videos]" value="videos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][results]" value="results" type="hidden"> </form> </div> <script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.formel1.de/",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results&filters%5B1548820b16dbf4a5825778d8252fdd43%5D={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font" href="http://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news selected first"> <a title="F1-News" class="  active selected " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news selected mt25"> <a title="News" class="  active selected " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen" class="content-link" title="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/104120.jpg" class="nojs-hidden" title="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" alt="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" ><noscript><img src="/public/news/api/small/104120.jpg" title="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" alt="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-02-08/sicherheit-im-motorsport-connectivity-soll-helfen" class="content-link" title="Sicherheit im Motorsport: Connectivity soll helfen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/104115.jpg" class="nojs-hidden" title="Sicherheit im Motorsport: Connectivity soll helfen" alt="Sicherheit im Motorsport: Connectivity soll helfen" ><noscript><img src="/public/news/api/small/104115.jpg" title="Sicherheit im Motorsport: Connectivity soll helfen" alt="Sicherheit im Motorsport: Connectivity soll helfen" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Sicherheit im Motorsport: Connectivity soll helfen</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-02-08/mercedes-kommt-nicht-zur-ruhe-zeit-von-stress-und-skepsis" class="content-link" title="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/104113.jpg" class="nojs-hidden" title="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" alt="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" ><noscript><img src="/public/news/api/small/104113.jpg" title="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" alt="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos"> <a title="Formel-1-Fotos &amp; -Videos" class=" " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class=" " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/formel-1-strecken-2017-so-hart-wird-gebremst-2017-02-05/1119204" class="content-link" title="Fotostrecke: Detaillierte Grafiken und Messwerte zu allen Kursen: Wo wie hart gebremst wird und welche Kräfte auf den Piloten wirken"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1599/small/teaser.jpg" class="nojs-hidden" title="Formel-1-Strecken 2017: So hart wird gebremst" alt="Formel-1-Strecken 2017: So hart wird gebremst" ><noscript><img src="/public/bilder/strecken/api/1599/small/teaser.jpg" title="Formel-1-Strecken 2017: So hart wird gebremst" alt="Formel-1-Strecken 2017: So hart wird gebremst" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Formel-1-Strecken 2017: So hart wird gebremst</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/formel-1-rekorde-die-2017-vermutlich-fallen-2017-01-29/1187547" class="content-link" title="Fotostrecke: Meiste Pole-Positions, längste Wartezeit auf ein Podium oder schnellstes Rennen: Wie 2017 ein Rekordjahr werden könnte"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1593/small/teaser.jpg" class="nojs-hidden" title="Formel-1-Rekorde, die 2017 (vermutlich) fallen" alt="Formel-1-Rekorde, die 2017 (vermutlich) fallen" ><noscript><img src="/public/bilder/strecken/api/1593/small/teaser.jpg" title="Formel-1-Rekorde, die 2017 (vermutlich) fallen" alt="Formel-1-Rekorde, die 2017 (vermutlich) fallen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Formel-1-Rekorde, die 2017 (vermutlich) fallen</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ross-brawns-formel-1-karriere-2013-11-28/647288" class="content-link" title="Fotostrecke: Erst Williams-Designer, dann Schumachers &quot;Superhirn&quot; bei Benetton und Ferrari, schließlich Mercedes-Macher und jetzt der neue Formel-1-Sportchef"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/523/small/teaser.jpg" class="nojs-hidden" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ><noscript><img src="/public/bilder/strecken/api/523/small/teaser.jpg" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ross Brawns Formel-1-Karriere</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2016 first"> <a title="Ergebnisse Großer Preis von Abu Dhabi" class=" " href="/rennergebnisse/2016/grosser-preis-von-abu-dhabi/rennen">
    				            Ergebnisse Großer Preis von Abu Dhabi                </a> </li> <li class="menuitem_res_2016"> <a title="Formel-1-Ergebnisse der Saison 2016" class=" " href="/rennergebnisse/2016">
    				            Formel-1-Ergebnisse der Saison 2016                </a> </li> <li class="menuitem_wms_2016"> <a title="Formel-1-WM-Stand 2016" class=" " href="/rennergebnisse/wm-stand/2016">
    				            Formel-1-WM-Stand 2016                </a> </li> <li class="menuitem_res_2015 mt25"> <a title="Vergangene Große Preise (vor 2016)" class=" " href="/rennergebnisse/2015?all_the_way_down">
    				            Vergangene Große Preise (vor 2016)                </a> </li> <li class="menuitem_wms_2015"> <a title="Vergangene WM-Stände (vor 2016)" class=" " href="/rennergebnisse/wm-stand/2015#select_year">
    				            Vergangene WM-Stände (vor 2016)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen" class="content-link" title="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/104120.jpg" class="nojs-hidden" title="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" alt="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" ><noscript><img src="/public/news/api/small/104120.jpg" title="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" alt="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-02-08/sicherheit-im-motorsport-connectivity-soll-helfen" class="content-link" title="Sicherheit im Motorsport: Connectivity soll helfen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/104115.jpg" class="nojs-hidden" title="Sicherheit im Motorsport: Connectivity soll helfen" alt="Sicherheit im Motorsport: Connectivity soll helfen" ><noscript><img src="/public/news/api/small/104115.jpg" title="Sicherheit im Motorsport: Connectivity soll helfen" alt="Sicherheit im Motorsport: Connectivity soll helfen" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Sicherheit im Motorsport: Connectivity soll helfen</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-02-08/mercedes-kommt-nicht-zur-ruhe-zeit-von-stress-und-skepsis" class="content-link" title="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/104113.jpg" class="nojs-hidden" title="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" alt="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" ><noscript><img src="/public/news/api/small/104113.jpg" title="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" alt="Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Mercedes kommt nicht zur Ruhe: Zeit von Stress und Skepsis</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2017 first"> <a title="Formel-1-Kalender 2017" class=" " href="/formel-1-kalender/2017">
    				            Formel-1-Kalender 2017                </a> </li> <li class="menuitem_2016#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2016#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/formel-1-strecken-2017-so-hart-wird-gebremst-2017-02-05/1119204" class="content-link" title="Fotostrecke: Detaillierte Grafiken und Messwerte zu allen Kursen: Wo wie hart gebremst wird und welche Kräfte auf den Piloten wirken"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1599/small/teaser.jpg" class="nojs-hidden" title="Formel-1-Strecken 2017: So hart wird gebremst" alt="Formel-1-Strecken 2017: So hart wird gebremst" ><noscript><img src="/public/bilder/strecken/api/1599/small/teaser.jpg" title="Formel-1-Strecken 2017: So hart wird gebremst" alt="Formel-1-Strecken 2017: So hart wird gebremst" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Formel-1-Strecken 2017: So hart wird gebremst</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/formel-1-rekorde-die-2017-vermutlich-fallen-2017-01-29/1187547" class="content-link" title="Fotostrecke: Meiste Pole-Positions, längste Wartezeit auf ein Podium oder schnellstes Rennen: Wie 2017 ein Rekordjahr werden könnte"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1593/small/teaser.jpg" class="nojs-hidden" title="Formel-1-Rekorde, die 2017 (vermutlich) fallen" alt="Formel-1-Rekorde, die 2017 (vermutlich) fallen" ><noscript><img src="/public/bilder/strecken/api/1593/small/teaser.jpg" title="Formel-1-Rekorde, die 2017 (vermutlich) fallen" alt="Formel-1-Rekorde, die 2017 (vermutlich) fallen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Formel-1-Rekorde, die 2017 (vermutlich) fallen</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ross-brawns-formel-1-karriere-2013-11-28/647288" class="content-link" title="Fotostrecke: Erst Williams-Designer, dann Schumachers &quot;Superhirn&quot; bei Benetton und Ferrari, schließlich Mercedes-Macher und jetzt der neue Formel-1-Sportchef"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/523/small/teaser.jpg" class="nojs-hidden" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ><noscript><img src="/public/bilder/strecken/api/523/small/teaser.jpg" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ross Brawns Formel-1-Karriere</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_823"> <a title="Daniel Ricciardo" class=" " href="/teams-und-fahrer/fahrer/daniel-ricciardo">
    				            Daniel Ricciardo                </a> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_driver_2338"> <a title="Max Verstappen" class=" " href="/teams-und-fahrer/fahrer/max-verstappen">
    				            Max Verstappen                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Motorsport" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-motorsport">
    				            Mercedes AMG Petronas Motorsport                </a> </li> <li class="menuitem_team_7"> <a title="Red Bull Racing" class=" " href="/teams-und-fahrer/team/red-bull-racing">
    				            Red Bull Racing                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="http://shop.formel1.de" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19239" style="text-align: center"> <div id="anz_kennung_19239" class="anzeige_teas_rect_ax" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_19239" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19239;
    sas_target='';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="sub-navigation-container"> <ul> <li class="menuitem_newsletter first"> <a title="Newsletter" class=" " href="/newsletter">
    				            Newsletter                </a> </li> <li class="menuitem_rss-feeds"> <a title="RSS-Feed" class=" " href="/rss">
    				            RSS-Feed                </a> </li> <li class="menuitem_facebook mt25"> <a title="Formel1.de auf Facebook" class=" " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow">
    				            Formel1.de auf Facebook                </a> </li> <li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class=" " href="https://plus.google.com/104357513219876802097/posts" target="_blank" rel="nofollow">
    				            Formel1.de auf Google+                </a> </li> <li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class=" " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow">
    				            Formel1.de auf Twitter                </a> </li> </ul> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <div id="sas_5419" > <script type="text/javascript">
	sas_formatid=5419;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <script type="text/javascript">
	function CompressURL(url) {
	    var link = 'http://to.ly/api.php?json=1&longurl=' + encodeURIComponent(url) + '&callback=?';
	    $.getJSON(link, function(data){
	        var urlText = $('.twitterlink').attr("href");
	        window.open(urlText + ' ' + data.shorturl);
	    });
	}
</script> <div class="news mt30" itemscope itemtype="http://schema.org/NewsArticle"> <div id="news-nav-top" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-5"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <div class="pull-right"> <div class="div_for_update"> <div id="star_rating" title="%1 von %2 Stimmen" class="stars-wrapper pull-right news-rating-stars mb13 mt-1" data-selectable="1"> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen/n104120v?rate=1" data-attr_rank="1" title="Bewertung 1" rel="nofollow" class="star_selectable star fa fa-star empty first"> </a> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen/n104120v?rate=2" data-attr_rank="2" title="Bewertung 2" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen/n104120v?rate=3" data-attr_rank="3" title="Bewertung 3" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen/n104120v?rate=4" data-attr_rank="4" title="Bewertung 4" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen/n104120v?rate=5" data-attr_rank="5" title="Bewertung 5" rel="nofollow" class="star_selectable star fa fa-star empty last"> </a> <div class="clearfix"></div> </div> </div> <script type="text/javascript">
        jQuery(document).ready(function(){
            var cv = 'n104120v';
            if (document.cookie.indexOf(cv) == -1)
            {
                jQuery('#star_rating .star_selectable').attr('href', '#');
                jQuery('#star_rating .star_selectable').click(function(p){
                    
                    var rate = jQuery(this).attr('data-attr_rank');
                    var attr_href = 'http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen'+'/'+cv+'?rate='+rate+'&by_ajax=1';
                    jQuery.get(attr_href, function(data) {
                        if (data) {
                     
                            jQuery('#star_rating').parent().html(data);
                        } else {
                            /*cookie not works*/
                          
                        }
                    });
                });
            }
        });
    </script> <p class="catdate custom-margin mb0 pull-rigth clear-right txt-small">09. Februar 2017&nbsp;&middot;&nbsp;10:08&nbsp;Uhr</p> </div> </li> <li class="back pull-left col-xs-7"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2017-02-09/montoya-vettel-und-alonso-haben-sich-als-beste-bewiesen" title="vorherige News"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news"> <span property="name">News</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news/news"> <span property="name">News</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <div class="author pull-left one-line">von&nbsp;<a href="/kontakt/?news_id=104120" title="Autor kontaktieren">Sven Haidinger</a></div> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="article-wrapper col-xs-12"> <!-- google_ad_section_start --> <h1 itemprop="name" class="news_title custom-margin mt25 mb10">Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen</h1> <meta itemprop="author" content="Sven Haidinger"> <meta itemprop="datePublished" content="2017-02-09"> <meta itemprop="headline" content="Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen"> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/news/tt/zoom/176811.jpg"> <meta itemprop="width" content="980"> <meta itemprop="height" content="730"> </div> <div class="source" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Formel1.DE"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> </div> <meta itemprop="logo" content="http://www.formel1.de/public/img/formel1.png"> <meta itemprop="dateModified" content="2017-02-09"> <meta itemprop="mainEntityOfPage" content="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen"> <h2 class="news-sub-title custom-margin mt10 mb15">Wieso Ex-Manor-Designer Luca Furbatto fürchtet, dass die Leistungsdichte unter den neuen Regeln leiden wird und das Spritsparthema wieder akut werden könnte</h2> <!-- aeBeginAds --> <div id="news-share-block-top" class="news-social-buttons"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen",title: "Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen",description: "Formel-1-News rund um die Fahrer & Teams der Königsklasse des Motorsports. Zudem F1-News zu allen Rennen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen&title=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen&title=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen&title=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen%20http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen" target="_blank" class="custom-link social-button btn-whatsapp small" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a title="Artikel versenden" href="/news/sendmail/104120" rel="nofollow" class="custom-link social-button custom-link btn-envelope small"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/viewtopic.php?t=51085" title="Kommentieren" class="custom-link social-button custom-link btn-comments small"><span class="button-content fa fa-comments"><span class="btn-value">0</span></span></a><a title="Autor kontaktieren" href="/kontakt?news_id=104120" class="custom-link social-button custom-link btn-exclamation small"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a><div class="clearfix"></div></div> </div> <div class="news-content mt15"> <p>(Motorsport-Total.com) - Die Formel 1 wartet voller Spannung auf die neue Bolidengeneration. Noch weiß keiner, wie sich die breiteren, aggressiveren Boliden, die pro Runde um fünf Sekunden schneller sein sollen, auf die Spannung der Rennen auswirken werden. Der ehemalige McLaren-, Toro-Rosso- und Manor-Designer Luca Furbatto, dessen Bolide für 2017 nicht zum Einsatz kommen wird, fürchtet, dass die Leistungsdichte durch die neuen Regeln leiden wird.</p> <div class="imagebox mb30 mt25 "> <div> <div class="img_wrap"> <img src="/public/news/tt/620/176811.jpg" alt="Sebastian Vettel" title="Sebastian Vettel"/> <p class="copyright">&copy;&nbsp;xpbimages.com</p> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Noch herrscht Rätselraten, wie sich die Formel 1 2017 präsentieren wird</span> <span class="img-actions-container"> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen/zoom/176811.jpg" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10" title="Zoom">Zoom</a> <a href="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen/download/176811.jpg" class="link-icon icon-red icon-right fa fa-download img-action pull-right ml10 custom-link" title="Download">Download</a> </span> </p> </div> <p>"Bei Autos, die mehr Abtrieb generieren, wird das Gripniveau sogar noch höher sein", erklärt der Italiener gegenüber dem Blog von Formel-1-Insider Leo Turrini. "Das wird sich auf die Abstände zwischen den Teams auswirken." Sein Argument: Wenn ein Team einen Vorteil erzielt hat, dann wird sich der durch die mehr Grip bietenden Reifen prozentuell noch stärker auf die Leistung auf der Strecke übertragen. "Und das, obwohl alle das Gegenteil gehofft haben."</p> <div class="mb20 mt20 text-center"> <div class="inline-block"> <script type="text/javascript">
	//BJvpC37("rectangle");
	</script> <div id="anz_kennung_4459" class="anz_kennung_4459" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_4459" style="text-align: center"> <script type="text/javascript">
	sas_formatid=4459;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> <p>Dazu kommt, dass Genieblitze zu Beginn einer Reglementära wahrscheinlicher sind: Ein Team könnte eine Grauzone im Regelwerk entdecken, die der Rest des Feldes übersieht. Er rechnet damit, dass sich auch 2017 die reichen Teams durchsetzen werden. "Mercedes und Red Bull bauen immer ein besseres Chassis als Rivalen mit bescheideneren Ressourcen", sagt er.</p> <div> <div id="video-0" class="imagebox mb30"> <hr class="separator8 separator-lines-grey"> <h3 class="custom-margin mt10 mb10 txt-teaser-text-on-photo-teasers">SPOBIS: Jean Todt erwartet viel von Formel 1 2017</h3> <div class="img_wrap video-wrapper text-center"> <script type="text/javascript" src="/scripts/jwplayer/jwplayer.js"></script> <script type="text/javascript">jwplayer.key="";</script> <div id="jw_player_video-0"> <script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=251"></script> <script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=251"></script> <script type="text/javascript">
    var container = "jw_player_video-0";
    var playerInstance = jwplayer(container);
    var hasControls = true;
    var sasvideoData = {
        id: container,
        adData: {
            sas_siteid: '10017',
            sas_pageid: '480821',
            sas_format_linears: '9446,9447,9448',
            sas_format_overlays: '9449'            
        },
        adRules: [{
            duration_min: 0,
            duration_max: -1,
            data: {
                prerolls: {
                    instances: -1
                },
                midrolls: {
                    instances: 0,
                    percents: [],
                    interval: 0
                },
                postrolls: {
                    instances: 0
                },
                overlays: {
                    instances: 0,
                    interval: 0,
                    percents: []
                }
            }
        }],
        callbacks: {
            adBreakBegin: function(state, controllerID) {
                if (hasControls && state != 'overlay') {
                    playerInstance.setControls(false);
                }
                if (state == "postroll") {
                    var myElements = (document.getElementById(container)).querySelectorAll(".jw-preview");
                    myElements[0].style.top = "-999px";
                }
            },
            adBreakEnd: function(state, controllerID) {
                if (hasControls && !playerInstance.getControls() && state != 'overlay') {
                    playerInstance.setControls(true);
                }
                if (state == "postroll") {
                    var myElements = (document.getElementById(container)).querySelectorAll(".jw-preview");
                    myElements[0].style.top = "0px";
                }
            }
        },
        configuration: {
            publisher: {
                forceSkipDelay: true,
                html5SeamlessFullscreen: true,
                enableSkip: false
            }
        }
    };
</script> <script type="text/javascript">
    function clone(obj){
        if(obj == null || typeof(obj) != 'object')
            return obj;
        var temp = new obj.constructor();
        for(var key in obj)
            temp[key] = clone(obj[key]);
        return temp;
    }
    jwplayer.key ="nngttEal3QsxnvachyKRVetb2IVOrpWzrPjjSQ==";
    // Variables
    var container = "jw_player_video-0";
    var playerId_jw_player_video_0 = container;
    var videoFile = "http://www.ms-total.com/videos/2017-02/2017-02-01-spobis-jean-todt-erwartet-viel-von-formel-1-2017-ID12291.mp4";
    var force_ads_jw_player_video_0 = "1";
    var obj = new Object();
    var sas_adplayer_jw_player_video_0 = jQuery.extend(true, obj, sas_adplayer);
    // Create player config
    var setupObject_jw_player_video_0 = {
	    file: "http://www.ms-total.com/videos/2017-02/2017-02-01-spobis-jean-todt-erwartet-viel-von-formel-1-2017-ID12291.mp4",
	    width: "620",
	    height: "348.75",
	    primary:  "html5",
	    autostart: "false",
	    image: "http://www.formel1.de/public/video/ready/2017-02-01-spobis-jean-todt-erwartet-viel-von-formel-1-2017-ID12291-size640x360-1485948304.jpg",
	    controls: "true",
	    stretching: "fill",
	    aspectratio: "16:9",
	    sharing: {
	    	link: "http://www.formel1.de/vc/12291"
	    },
            plugins: { },
            events:  { },
            ga: { }
    };
       // Embed with JW Player embedder
      setupObject_jw_player_video_0.plugins['http://r.sascdn.com/video/jwplayer7-plugin.swf?nwid=251'] = {};
      setupObject_jw_player_video_0.events.onReady = function() {sas.video.register(sasvideoData);};
      jwplayer(container).setup(setupObject_jw_player_video_0);
    </script> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">FIA-Präsident Jean Todt verspricht sich viel vom neuen Reglement der Formel 1, wie er bei der SPOBIS in Düsseldorf verrät.</span> <span class="img-actions-container"> <a href="http://www.formel1.de/fotos-videos/videos" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link font-bold" title="Weitere Formel-1-Videos">Weitere Formel-1-Videos</a> </span> </p> </div> </div> <p>Wieso er vor allem diese beiden Teams im Gegensatz zu Ferrari favorisiert? "Red Bull hat unter Adrian Newey stets ein hervorragendes Chassis gebaut, während bei Mercedes die Balance passt - zudem verfügt man über den besten Motor im Feld." Überraschungen schließt er allerdings nicht aus.</p> <p>Furbatto hat übrigens noch eine weitere Befürchtung: Das Spritsparen könnte 2017 wieder eine Rolle spielen. "Wir werden wie 2014 wieder viel über den Spritverbrauch sprechen", kündigt der Italiener an.</p> <p>Das führt er darauf zurück, dass der größere Luftwiderstand der neuen, breiteren Autos zu einem Anstieg des durchschnittlichen Vollgasanteils "von 50 auf 65 Prozent" führen wird. Im Vergleich dazu dürfen die Autos ab 2017 statt den bisherigen 100 aber nur 105 Kilogramm Sprit an Bord haben.</p> <!-- aeEndAds --> <!-- google_ad_section_end --> <div id="news-share-block-bottom" class="news-social-buttons mb30 mt20"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen",title: "Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen",description: "Formel-1-News rund um die Fahrer & Teams der Königsklasse des Motorsports. Zudem F1-News zu allen Rennen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen&title=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen&title=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen&title=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Ex-Designer%20warnt%20vor%202017%3A%20Weniger%20Racing%2C%20mehr%20Spritsparen%20http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-02-09%2Fex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen" target="_blank" class="custom-link social-button btn-whatsapp small" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a title="Artikel versenden" href="/news/sendmail/104120" rel="nofollow" class="custom-link social-button custom-link btn-envelope small"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/viewtopic.php?t=51085" title="Kommentieren" class="custom-link social-button custom-link btn-comments small"><span class="button-content fa fa-comments"><span class="btn-value">0</span></span></a><a title="Autor kontaktieren" href="/kontakt?news_id=104120" class="custom-link social-button custom-link btn-exclamation small"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a><div class="clearfix"></div></div> </div> </div> </div> <div class="clearfix"></div> <div id="news-nav-bottom" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächste News</span> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2017-02-09/montoya-vettel-und-alonso-haben-sich-als-beste-bewiesen" title="vorherige News"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="http://www.formel1.de/news/news/2017-02-09/montoya-vettel-und-alonso-haben-sich-als-beste-bewiesen" title="vorherige News">vorherige News</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Newsübersicht" href="http://www.formel1.de/news">zur Newsübersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Verwandte Inhalte zu dieser News</h3> <div class="row pb20"> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 full"> <a title="Button: Warum die neuen Regeln Mercedes entgegenkommen" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/news/2017-01-24/button-warum-die-neuen-regeln-mercedes-entgegenkommen" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/teaser_big/103974.jpg" width="300" height="150" alt="Button: Warum die neuen Regeln Mercedes entgegenkommen"><span class="dark-overlay"></span></span><span class="img_title">Button: Warum die neuen Regeln Mercedes entgegenkommen</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Formel 1 2017: Ende des Strafen-Wahnsinns beschlossen" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/news/2017-01-24/formel-1-2017-ende-des-strafen-wahnsinns-beschlossen" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103973.jpg" width="100" height="67" alt="Formel 1 2017: Ende des Strafen-Wahnsinns beschlossen"><span class="dark-overlay"></span></span><span class="img_title">Formel 1 2017: Ende des Strafen-Wahnsinns beschlossen</span></span></a> </div> </div> </div> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Große Abstände durch neue Regeln? James Key widerspricht" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-01-24/grosse-abstaende-durch-neue-regeln-james-key-widerspricht" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103969.jpg" width="100" height="67" alt="Große Abstände durch neue Regeln? James Key widerspricht"><span class="dark-overlay"></span></span><span class="img_title">Große Abstände durch neue Regeln? James Key widerspricht</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Renault überzeugt: Honda hat große Fortschritte gemacht" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-01-19/renault-ueberzeugt-honda-hat-grosse-fortschritte-gemacht" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103928.jpg" width="100" height="67" alt="Renault überzeugt: Honda hat große Fortschritte gemacht"><span class="dark-overlay"></span></span><span class="img_title">Renault überzeugt: Honda hat große Fortschritte gemacht</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Adrian Newey: Warum Mercedes auch 2017 Favorit ist" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-01-18/adrian-newey-warum-mercedes-auch-2017-favorit-ist" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103912.jpg" width="100" height="67" alt="Adrian Newey: Warum Mercedes auch 2017 Favorit ist"><span class="dark-overlay"></span></span><span class="img_title">Adrian Newey: Warum Mercedes auch 2017 Favorit ist</span></span></a> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Kommentare</h3> <div class="pb35 row"> <div class="col-xs-12"> <div class="fb-comments" data-href="http://www.formel1.de/nc/104120" data-width="100%" data-numposts="3" data-colorscheme="light" data-version="v2.3"></div> </div> <div class="col-xs-12 block-links mt10 mb10 pr0 pl0"> <a id="show-more-related-news" href="http://www.facebook.com/formel1.de" rel="nofollow" title="Formel1.de auf Facebook" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right"><span class="font-bold">Formel1.de auf Facebook</span></a> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25 pb10 pt10"> <div class="OUTBRAIN" data-src="http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen" data-widget-id="AR_1" data-ob-template="formel1de" ></div> <script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> </div> <div class="col-xs-12 content-holder mt25"> <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script> <script type="text/javascript" src="http://ad4.adfarm1.adition.com/js?wp_id=3774214"></script> <script src="/public/js/smartbanner.js"></script> <script type="text/javascript">
  new SmartBanner({
    daysHidden: 15,  
    daysReminder: 30,
    appStoreLanguage: 'de',
    title: 'Formel1.de',
    author: 'sport media group GmbH',
    button: 'ANZEIGEN',
    store: {
      ios: 'Im App Store',
      android: 'Bei Google Play'
    },
    price: {
      ios: 'KOSTENLOS',
      android: 'KOSTENLOS'
    }
  });
</script> <script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('.newsimage').each(function(i,el){
			var img = jQuery(el).find('img.ni');
			if (img)
			{
				jQuery(el).width(img.width());
				var span = jQuery(el).find('span.desc');
				if (span)
					span.width(img.width()-4);
			}
		})
        /*
        перенесено в stars
                    var cv = 'n104120v';
            if (document.cookie.indexOf(cv) == -1)
            {
                jQuery('.rankpoints').after('<div class="rankit"><a href="#" onclick="return false;" id="rankit">+1</a></div>');
                jQuery('#rankit').click(function(){
                    document.location.href	= 'http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen'+'/'+cv;
                })
            }
                */
	});
</script> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10"> <div class="teaser_container teaser-topmstvideo relative row"></div><div class="teaser_container teaser-livenews relative row"></div><div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250"> <div class="block-content pb10"> <div class="relative block-300"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="3170034892"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></div> </div></div><div class="teaser_container teaser-galerieteaser relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Fotos &amp; Fotostrecken</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Fotostrecke: Formel-1-Strecken 2017: So hart wird gebremst" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/formel-1-strecken-2017-so-hart-wird-gebremst-2017-02-05/1119204" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017bremsgrafiken/teaser_big/492467.jpg" class="nojs-hidden" title="Formel-1-Strecken 2017: So hart wird gebremst" alt="Formel-1-Strecken 2017: So hart wird gebremst" ><noscript><img src="/public/bilder/strecken/2017bremsgrafiken/teaser_big/492467.jpg" title="Formel-1-Strecken 2017: So hart wird gebremst" alt="Formel-1-Strecken 2017: So hart wird gebremst" ></noscript> <figcaption>Formel-1-Strecken 2017: So hart wird gebremst</figcaption> </figure> <span class="round-icon round-icon-red fa fa-camera"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/formel-1-rekorde-die-2017-vermutlich-fallen-2017-01-29/1187547" class="content-link" title="Fotostrecke: Formel-1-Rekorde, die 2017 (vermutlich) fallen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017rekorde2017/small/489598.jpg" class="nojs-hidden" title="Formel-1-Rekorde, die 2017 (vermutlich) fallen" alt="Formel-1-Rekorde, die 2017 (vermutlich) fallen" ><noscript><img src="/public/bilder/strecken/2017rekorde2017/small/489598.jpg" title="Formel-1-Rekorde, die 2017 (vermutlich) fallen" alt="Formel-1-Rekorde, die 2017 (vermutlich) fallen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Formel-1-Rekorde, die 2017 (vermutlich) fallen</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ross-brawns-formel-1-karriere-2013-11-28/647288" class="content-link" title="Fotostrecke: Ross Brawns Formel-1-Karriere"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/13karrierebrawn/small/487859.jpg" class="nojs-hidden" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ><noscript><img src="/public/bilder/strecken/13karrierebrawn/small/487859.jpg" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ross Brawns Formel-1-Karriere</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23/1229136" class="content-link" title="Fotostrecke: Ecclestone: So sieht er seine Weggefährten"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017ecclestoneweggefaehrten/small/487843.jpg" class="nojs-hidden" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ><noscript><img src="/public/bilder/strecken/2017ecclestoneweggefaehrten/small/487843.jpg" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ecclestone: So sieht er seine Weggefährten</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestones-skandale-und-skandaelchen-2015-10-28/856020" class="content-link" title="Fotostrecke: Ecclestones Skandale und Skandälchen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2014ecclestoneskandale/small/487832.jpg" class="nojs-hidden" title="Ecclestones Skandale und Skandälchen" alt="Ecclestones Skandale und Skandälchen" ><noscript><img src="/public/bilder/strecken/2014ecclestoneskandale/small/487832.jpg" title="Ecclestones Skandale und Skandälchen" alt="Ecclestones Skandale und Skandälchen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ecclestones Skandale und Skandälchen</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/alles-fotos-fotostrecken-und-videos?hash=eed3a83330cc8728aec15aa1d5bbcad4&filters%5B8b8a19fcdfe9524a0f4c4bca53fcd3f7%5D=Y&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B1%5D=1&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B2%5D=2" title="Mehr Fotos &amp; Fotostrecken" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Fotos &amp; Fotostrecken</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type="text/javascript">
//BJvpC37("rectangle");
</script> <div id="outer_sas_19237" style="text-align: center"> <div id="anz_kennung_19237" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19237" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19237;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-quiz relative row"><div class="f1de-container light col-xs-12 light block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Quiz</h4> </div> <div class="block-content pb10"> <p class="quiz-question txt-red font-bold text-center bg-background-grey mb20">In welchem Jahr gewann Juan Manuel Fangio zum ersten Mal die Fahrerweltmeisterschaft der Formel 1?</p> <div class="row pb20"> <div class="col-xs-12"> <div class="answers-container flex flex-wrap flex-space-between"> <a href="http://www.formel1.de/formel-1-quiz/q11194/fd0/ff0/tf0/a1?teaser" title="1949" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">1949</a> <a href="http://www.formel1.de/formel-1-quiz/q11194/fd0/ff0/tf0/a2?teaser" title="1951" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">1951</a> <a href="http://www.formel1.de/formel-1-quiz/q11194/fd0/ff0/tf0/a3?teaser" title="1953" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">1953</a> <a href="http://www.formel1.de/formel-1-quiz/q11194/fd0/ff0/tf0/a4?teaser" title="1950" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">1950</a> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"><a href="http://www.formel1.de/formel-1-quiz/" title="Formel-1-Quiz" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Quiz</span></a></div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19238" style="text-align: center"> <div id="anz_kennung_19238" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19238" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19238;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type='text/javascript' src='https://imagesrv.adition.com/js/adition.js'></script> <script type='text/javascript' src='https://ad4.adfarm1.adition.com/js?wp_id=3773653'></script></div><div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250" style="width:320px;"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Datenbank</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" href="/formel-1-datenbank/" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/media/Banner/2016-11-02-formel-1-datenbank.png" alt="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" width="300" height="150"> <figcaption>Formel-1-Datenbank:<br>Ergebnisse und Statistiken seit 1950</figcaption></figure><div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-black">Jetzt unzählige Statistiken entdecken &amp; eigene Abfragen erstellen!</p></div></div></div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="/formel-1-datenbank/" rel="nofollow" target="_blank" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Datenbank</span></a></div> </div></div><div class="teaser_container teaser-topmstnews relative row"><div class="f1de-container col-xs-12 light"> <div class="block-title relative block-300"> <h4 class="f1de-container-title">Top-Motorsport-News</h4> </div> <div class="block-content pb35"> <div class="block-list-container block-300"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/motorrad/news/2017/02/sachsenring-bekommt-neuen-asphalt-17020807.html" class="content-link" title="Sachsenring bekommt neuen Asphalt"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/167899.jpg" class="nojs-hidden" title="Sachsenring bekommt neuen Asphalt" alt="Sachsenring bekommt neuen Asphalt" ><noscript><img src="/public/news/small/167899.jpg" title="Sachsenring bekommt neuen Asphalt" alt="Sachsenring bekommt neuen Asphalt" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">MotoGP - Sachsenring bekommt neuen Asphalt</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/rallye/news/2017/02/rallye-schweden-die-route-des-winterklassikers-im-detail-17020701.html" class="content-link" title="Rallye Schweden: Die Route des Winterklassikers im Detail"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/176759.jpg" class="nojs-hidden" title="Rallye Schweden: Die Route des Winterklassikers im Detail" alt="Rallye Schweden: Die Route des Winterklassikers im Detail" ><noscript><img src="/public/news/small/176759.jpg" title="Rallye Schweden: Die Route des Winterklassikers im Detail" alt="Rallye Schweden: Die Route des Winterklassikers im Detail" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">WRC - Rallye Schweden: Die Route des Winterklassikers im Detail</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/wec/news/2017/02/ferrari-testet-vier-potenzielle-nachfolger-fuer-gianmaria-bruni-17020602.html" class="content-link" title="Ferrari testet vier potenzielle Nachfolger für Gianmaria Bruni"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/176732.jpg" class="nojs-hidden" title="Ferrari testet vier potenzielle Nachfolger für Gianmaria Bruni" alt="Ferrari testet vier potenzielle Nachfolger für Gianmaria Bruni" ><noscript><img src="/public/news/small/176732.jpg" title="Ferrari testet vier potenzielle Nachfolger für Gianmaria Bruni" alt="Ferrari testet vier potenzielle Nachfolger für Gianmaria Bruni" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">WEC - Ferrari testet vier potenzielle Nachfolger für Gianmaria Bruni</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/dtm/news/2017/02/gaming-und-youtube-rene-rasts-vorbereitungsprogramm-17020302.html" class="content-link" title="Gaming und YouTube: Rene Rasts Vorbereitungsprogramm"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/173106.jpg" class="nojs-hidden" title="Gaming und YouTube: Rene Rasts Vorbereitungsprogramm" alt="Gaming und YouTube: Rene Rasts Vorbereitungsprogramm" ><noscript><img src="/public/news/small/173106.jpg" title="Gaming und YouTube: Rene Rasts Vorbereitungsprogramm" alt="Gaming und YouTube: Rene Rasts Vorbereitungsprogramm" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">DTM - Gaming und YouTube: Rene Rasts Vorbereitungsprogramm</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.motorsport-total.com" title="Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Motorsport-News auf Motorsport-Total.com</span></a> </div></div><div class="teaser_container teaser-umfrage relative row"><div id="umfrage-teaser" class="f1de-container col-xs-12 light"> <div class="block-title relative"> <h4 class="f1de-container-title">Die aktuelle Umfrage</h4> </div> <div class="block-content pb20"> <div id="mst_umfrage_question" style="display: none;"> <div> <form  method="post" enctype="multipart/form-data" id="umfrage_form" action="#" target="_self" onsubmit="return false" class=""> <fieldset > <input type="hidden" name="umfrage[question]" value="3fc4aaa1983c860123d492889cde05dd" class="" id="umfrage_question_" /> <div class="optional_holder ctrl-radio" id="umfrage_answer_-E"><div class="form_label"> <label class="" >Wirst du Bernie Ecclestone vermissen? </label> </div><div class="form_control"><label class="first  labelRadio umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5 f1de-radio-label" for="umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5"><input type="radio" onclick="" id="umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5" class="inputRadio" value="375ee26098b46e23bcb854331f0ad8c5" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Ja</label> <label class=" labelRadio umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07 f1de-radio-label" for="umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07"><input type="radio" onclick="" id="umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07" class="inputRadio" value="b397ec0bea79fb90df2b7ec2845cde07" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Nein</label> <label class=" labelRadio umfrage_answer__id_8c6f7128ddf42576b0e0c9107e3dba1e f1de-radio-label" for="umfrage_answer__id_8c6f7128ddf42576b0e0c9107e3dba1e"><input type="radio" onclick="" id="umfrage_answer__id_8c6f7128ddf42576b0e0c9107e3dba1e" class="inputRadio" value="8c6f7128ddf42576b0e0c9107e3dba1e" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Lässt sich noch nicht sagen</label></div></div> <div class="optional_holder ctrl-button ctrl_0" id="buttons-E"><div class="form_control"><span class="button_wrapper f1de-button pull-right font-normal show-results-btn"> <span class="l"></span> <input type="button" value="Ergebnis" onclick="showResults()" class="f1de-button pull-right font-normal show-results-btn" /> <span class="r"></span> </span><span class="button_wrapper f1de-button pull-right font-normal"> <span class="l"></span> <input type="button" value="Abstimmen" onclick="doUmfrage()" class="f1de-button pull-right font-normal" /> <span class="r"></span> </span></div></div> </fieldset> </form> </div> </div> <div id="mst_umfrage_results" style="display: none;"> <div id="umfrage_title">Wirst du Bernie Ecclestone vermissen?</div> <div id="umfrage_chart"></div> <script type="text/javascript" src="https://www.google.com/jsapi"></script> <script type="text/javascript">
    			google.load("visualization", "1", { packages:["corechart"] });
    			google.setOnLoadCallback(drawChart);
    			function drawChart() {
    				var data = google.visualization.arrayToDataTable([["Ja",211],["Nein",1209],["L\u00e4sst sich noch nicht sagen",278]],1);
    				var options = {
    					width: 258,
    					legend : {
    						position: 'none'
    					},
    					is3D: true
    				};
    				var chart = new google.visualization.PieChart(document.getElementById('umfrage_chart'));
    				chart.draw(data, options);
    			}
    	    </script> <button class="pull-right f1de-button font-normal" onclick="showUmfrage();">zurück</button> <div id="umfrage_votes">Anzahl der Stimmen: 1698</div> </div> </div> </div> <script type="text/javascript">
	jQuery(document).ready(function(){
		if (document.cookie.indexOf('um_3fc4aaa1983c860123d492889cde05dd=') == -1)
			jQuery('#mst_umfrage_question').show();
		else
			jQuery('#mst_umfrage_results').show();
	});
	function doUmfrage()
	{
	var showError = true;;
			jQuery("#umfrage_answer_-E label").removeClass("txt-red")
		jQuery('#umfrage_answer_-E input').each(function(i,el){
			if (el.checked)
			{
				jQuery('#umfrage_form input[type=button]').each(function(j,btn){
					btn.disabled = true;
				})
				jQuery('#umfrage_form').attr('action', '/umfrage');
				jQuery('#umfrage_form').get(0).submit();
				showError = false;
				//jQuery('#umfrage_form').attr('action', '');
			}
		})
		if (showError) {
			jQuery("#umfrage_answer_-E label").addClass("txt-red");
		}
	}
	function showResults()
	{
		jQuery('#mst_umfrage_question').hide();
		jQuery('#mst_umfrage_results').show();
	}
	function showUmfrage() {
		jQuery('#mst_umfrage_results').hide();
		jQuery('#mst_umfrage_question').show();
	}
</script> </div><div class="teaser_container teaser-htmlcode relative row"><div data-widget="plista_widget_sidebar_v3"></div> <script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8074e6621d54666d44f5ca01"
}));
</script></div><div class="teaser_container teaser-topvideo relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Videos</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Video: Daniel Abt erklärt Formel-1-Technik: Setup" href="http://www.formel1.de/vc/12316" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-02-06-daniel-abt-erklaert-formel-1-technik-setup-ID12316-size300x150-1486368445.jpg" class="nojs-hidden" title="Daniel Abt erklärt Formel-1-Technik: Setup" alt="Daniel Abt erklärt Formel-1-Technik: Setup" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-02-06-daniel-abt-erklaert-formel-1-technik-setup-ID12316-size300x150-1486368445.jpg" title="Daniel Abt erklärt Formel-1-Technik: Setup" alt="Daniel Abt erklärt Formel-1-Technik: Setup" ></noscript> <figcaption>Daniel Abt erklärt Formel-1-Technik: Setup</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12304" class="content-link" title="Video: SPOBIS: Rosberg staunt über Schumis Einstellung"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-02-05-spobis-rosberg-staunt-ueber-schumis-einstellung-ID12304-size100x67-1486281290.jpg" class="nojs-hidden" title="SPOBIS: Rosberg staunt über Schumis Einstellung" alt="SPOBIS: Rosberg staunt über Schumis Einstellung" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-02-05-spobis-rosberg-staunt-ueber-schumis-einstellung-ID12304-size100x67-1486281290.jpg" title="SPOBIS: Rosberg staunt über Schumis Einstellung" alt="SPOBIS: Rosberg staunt über Schumis Einstellung" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">SPOBIS: Rosberg staunt über Schumis Einstellung</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12302" class="content-link" title="Video: SPOBIS: Rosberg-Rücktritt war &quot;nicht einfach&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-02-05-spobis-rosberg-ruecktritt-war-nicht-einfach-ID12302-size100x67-1486280702.jpg" class="nojs-hidden" title="SPOBIS: Rosberg-Rücktritt war &quot;nicht einfach&quot;" alt="SPOBIS: Rosberg-Rücktritt war &quot;nicht einfach&quot;" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-02-05-spobis-rosberg-ruecktritt-war-nicht-einfach-ID12302-size100x67-1486280702.jpg" title="SPOBIS: Rosberg-Rücktritt war &quot;nicht einfach&quot;" alt="SPOBIS: Rosberg-Rücktritt war &quot;nicht einfach&quot;" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">SPOBIS: Rosberg-Rücktritt war "nicht einfach"</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12301" class="content-link" title="Video: SPOBIS: Rosberg freut sich über Ecclestone-Abgang"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-02-05-spobis-rosberg-freut-sich-ueber-ecclestone-abgang-ID12301-size100x67-1486280479.jpg" class="nojs-hidden" title="SPOBIS: Rosberg freut sich über Ecclestone-Abgang" alt="SPOBIS: Rosberg freut sich über Ecclestone-Abgang" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-02-05-spobis-rosberg-freut-sich-ueber-ecclestone-abgang-ID12301-size100x67-1486280479.jpg" title="SPOBIS: Rosberg freut sich über Ecclestone-Abgang" alt="SPOBIS: Rosberg freut sich über Ecclestone-Abgang" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">SPOBIS: Rosberg freut sich über Ecclestone-Abgang</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/videos" title="Mehr Videos" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Videos</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app"><img src="/media/Banner/2016-05-18-F1DE-app-banner.png"></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row"><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title">Folge Formel1.de</h4> </div> <div class="block-content"> <div class="flex flex-space-between"><a href="/rss" class="pull-left ctl-icon67 red-hover fa fa-rss" title="RSS-Feeds"></a><a href="/newsletter" class="pull-left ctl-icon67 red-hover fa fa-file-text-o" title="Newsletter"></a><a href="http://twitter.com/formel1_de" rel="nofollow" class="pull-left ctl-icon67 red-hover fa fa-twitter" title="Twitter"></a><a href="http://www.facebook.com/formel1.de" rel="nofollow" class="ctl-icon67 red-hover fa fa-facebook" title="Facebook"></a></div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div id="sas_3937" > <script type="text/javascript">
	sas_formatid=3937;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2017 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH, M&uuml;nchen</a><br/>
This website is unofficial and is not associated in any way with the Formula One group of companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing B.V. The trade mark FORMEL 1 is used under license. All rights reserved.</p> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script type="text/javascript">
document.write("<scr"+"ipt language='javascript1.1'>ContextMatters_InText_nMaxUnderline = 4;ContextMatters_InText_aColors = { 'title': '#FF0000', 'text': '#000000','url': '#CD2F26'};ContextMatters_InText_aUnderline = {'color': '#2c602a', 'normal': '3px double', 'hover': '3px double'};</scri"+"pt>");
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1104|3908778|0|16|ADTECH;loc=100;target=_blank;AdId=5318882;BnId=1;misc=[timestamp]"></scri'+'pt>');
</script> <script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '8074e6621d54666d44f5ca01',
        item: {
            objectid: "104120",
            title: "Ex-Designer warnt vor 2017: Weniger Racing, mehr Spritsparen",
            text: "Wieso Ex-Manor-Designer Luca Furbatto fürchtet, dass die Leistungsdichte unter den neuen Regeln leiden wird und das Spritsparthema wieder akut werden könnte",
            url: "http://www.formel1.de/news/news/2017-02-09/ex-designer-warnt-vor-2017-weniger-racing-mehr-spritsparen",
            img: "http://www.formel1.de/public/news/tt/400/176811.jpg",
            category: 'News'
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script> <div id="sas_3651" > <script type="text/javascript">
	sas_formatid=3651;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div id="sas_18913" > <script type="text/javascript">
	sas_formatid=18913;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <script type="text/javascript">
var ac_vbar = false;
if (typeof sas_noad !== "undefined")
    ac_vbar = sas_noad;
</script> <script data-zfgynf="0"></script> <script type="text/javascript" src="http://formel1.de.intellitxt.com/intellitxt/front.asp?ipid=44677"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>