<!doctype html> <html lang="de"> <head> <title>Liberty verspricht: Bernie Ecclestone kann an Bord bleiben - Formel1.de-F1-News</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Carey sägte den Zampano ab, jetzt reicht er die Hand: &quot;Rat ist von unschätzbarem Wert&quot; - One-Man-Show war Problem - Brawn soll Rennen spannender machen"/> <meta name="keywords" content="news formel1, Formel1 News, Formel 1 news, Formel1 news, f1-news, formel 1 heute, Formel-eins News, formel1 news, news formel 1, formel 1news, Formel 1 News"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:url" content="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben" /> <meta property="og:title" content="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben - Formel1.de-F1-News" /> <meta property="og:type" content="article" /> <meta property="og:description" content="Carey sägte den Zampano ab, jetzt reicht er die Hand: &quot;Rat ist von unschätzbarem Wert&quot; - One-Man-Show war Problem - Brawn soll Rennen spannender machen" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/news/sm/176270_f1de.jpg" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1485171711" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1482130732" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben" rel="canonical" /> <link href="https://plus.google.com/103967?rel=104357513219876802097" rel="publisher" /> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/news/sm/176270_f1de.jpg" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript" src="//ec-ns.sascdn.com/diff/251/pages/formel1.js"></script> <script type="text/javascript">
		    sas_pageid='10017/(f1de/news)';
	</script> <script type="text/javascript" async src="http://www.tisoomi-services.com/js/services.js?id=fkcXsA2yv5"></script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1482130733" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1485171737"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> </head> <body id="pid255" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-news",
    "oc":"f1de-news",
        "sv":"in",
        "co":"" 
  }
  iom.c(iam_data);
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="sas_3648" style="text-align: center"> <script type="text/javascript">
	sas_formatid=3648;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sas_3650" style="margin-top:0px;"> <script type="text/javascript">
	sas_formatid=3650;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results"> <input name="hash" value="de60afea0bd8572f44bfb23e7345a69d" type="hidden"> <input name="filters[4bc7df4e7513490384703fc3fe8b4e5a]" value="Y" type="hidden"> <input name="filters[1548820b16dbf4a5825778d8252fdd43]" type="text" class="search-field" placeholder="Suchen"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][news]" value="news" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][liveticker]" value="liveticker" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photos]" value="photos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photoseries]" value="photoseries" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][videos]" value="videos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][results]" value="results" type="hidden"> </form> </div> <script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.formel1.de/",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results&filters%5B1548820b16dbf4a5825778d8252fdd43%5D={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_login-1"> <a title="Login" class=" red-hover-font" href="http://www.formel1.de/forum/ucp.php" target="_self" > <span class="l"></span><span class="r"></span><span class="t" title="Login">Login</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news selected first"> <a title="F1-News" class="  active selected " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news selected mt25"> <a title="News" class="  active selected " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/business/2017-01-24/ecclestone-nachfolge-ross-brawn-zurueck-in-der-formel-1" class="content-link" title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103966.jpg" class="nojs-hidden" title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" alt="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" ><noscript><img src="/public/news/api/small/103966.jpg" title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" alt="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben" class="content-link" title="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103967.jpg" class="nojs-hidden" title="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" alt="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" ><noscript><img src="/public/news/api/small/103967.jpg" title="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" alt="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Liberty verspricht: Bernie Ecclestone kann an Bord bleiben</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-01-23/ende-einer-aera-formel-1-boss-bernie-ecclestone-muss-gehen" class="content-link" title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103963.jpg" class="nojs-hidden" title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" alt="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" ><noscript><img src="/public/news/api/small/103963.jpg" title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" alt="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos"> <a title="Formel-1-Fotos &amp; -Videos" class=" " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class=" " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ross-brawns-formel-1-karriere-2013-11-28/647288" class="content-link" title="Fotostrecke: Erst Williams-Designer, dann Schumachers &quot;Superhirn&quot; bei Benetton und Ferrari, schließlich Mercedes-Macher und jetzt der neue Formel-1-Sportchef"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/523/small/teaser.jpg" class="nojs-hidden" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ><noscript><img src="/public/bilder/strecken/api/523/small/teaser.jpg" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ross Brawns Formel-1-Karriere</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23/1229136" class="content-link" title="Fotostrecke: Der Zampano über Ron Dennis, Niki Lauda und Menschen, denen er &quot;seinen gesamten Besitz anvertrauen&quot; würde"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1588/small/teaser.jpg" class="nojs-hidden" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ><noscript><img src="/public/bilder/strecken/api/1588/small/teaser.jpg" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ecclestone: So sieht er seine Weggefährten</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/2013-11-08/676808" class="content-link" title="Fotostrecke: Die Geschichte von Bernie Ecclestone und Max Mosley"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/505/small/teaser.jpg" class="nojs-hidden" title="&quot;Wir sind die Mafia&quot;" alt="&quot;Wir sind die Mafia&quot;" ><noscript><img src="/public/bilder/strecken/api/505/small/teaser.jpg" title="&quot;Wir sind die Mafia&quot;" alt="&quot;Wir sind die Mafia&quot;" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">"Wir sind die Mafia"</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2016 first"> <a title="Ergebnisse Großer Preis von Abu Dhabi" class=" " href="/rennergebnisse/2016/grosser-preis-von-abu-dhabi/rennen">
    				            Ergebnisse Großer Preis von Abu Dhabi                </a> </li> <li class="menuitem_res_2016"> <a title="Formel-1-Ergebnisse der Saison 2016" class=" " href="/rennergebnisse/2016">
    				            Formel-1-Ergebnisse der Saison 2016                </a> </li> <li class="menuitem_wms_2016"> <a title="Formel-1-WM-Stand 2016" class=" " href="/rennergebnisse/wm-stand/2016">
    				            Formel-1-WM-Stand 2016                </a> </li> <li class="menuitem_res_2015 mt25"> <a title="Vergangene Große Preise (vor 2016)" class=" " href="/rennergebnisse/2015?all_the_way_down">
    				            Vergangene Große Preise (vor 2016)                </a> </li> <li class="menuitem_wms_2015"> <a title="Vergangene WM-Stände (vor 2016)" class=" " href="/rennergebnisse/wm-stand/2015#select_year">
    				            Vergangene WM-Stände (vor 2016)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/business/2017-01-24/ecclestone-nachfolge-ross-brawn-zurueck-in-der-formel-1" class="content-link" title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103966.jpg" class="nojs-hidden" title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" alt="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" ><noscript><img src="/public/news/api/small/103966.jpg" title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" alt="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben" class="content-link" title="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103967.jpg" class="nojs-hidden" title="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" alt="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" ><noscript><img src="/public/news/api/small/103967.jpg" title="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" alt="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Liberty verspricht: Bernie Ecclestone kann an Bord bleiben</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2017-01-23/ende-einer-aera-formel-1-boss-bernie-ecclestone-muss-gehen" class="content-link" title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103963.jpg" class="nojs-hidden" title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" alt="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" ><noscript><img src="/public/news/api/small/103963.jpg" title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" alt="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2017 first"> <a title="Formel-1-Kalender 2017" class=" " href="/formel-1-kalender/2017">
    				            Formel-1-Kalender 2017                </a> </li> <li class="menuitem_2016#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2016#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ross-brawns-formel-1-karriere-2013-11-28/647288" class="content-link" title="Fotostrecke: Erst Williams-Designer, dann Schumachers &quot;Superhirn&quot; bei Benetton und Ferrari, schließlich Mercedes-Macher und jetzt der neue Formel-1-Sportchef"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/523/small/teaser.jpg" class="nojs-hidden" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ><noscript><img src="/public/bilder/strecken/api/523/small/teaser.jpg" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ross Brawns Formel-1-Karriere</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23/1229136" class="content-link" title="Fotostrecke: Der Zampano über Ron Dennis, Niki Lauda und Menschen, denen er &quot;seinen gesamten Besitz anvertrauen&quot; würde"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1588/small/teaser.jpg" class="nojs-hidden" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ><noscript><img src="/public/bilder/strecken/api/1588/small/teaser.jpg" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ecclestone: So sieht er seine Weggefährten</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/2013-11-08/676808" class="content-link" title="Fotostrecke: Die Geschichte von Bernie Ecclestone und Max Mosley"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/505/small/teaser.jpg" class="nojs-hidden" title="&quot;Wir sind die Mafia&quot;" alt="&quot;Wir sind die Mafia&quot;" ><noscript><img src="/public/bilder/strecken/api/505/small/teaser.jpg" title="&quot;Wir sind die Mafia&quot;" alt="&quot;Wir sind die Mafia&quot;" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">"Wir sind die Mafia"</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_823"> <a title="Daniel Ricciardo" class=" " href="/teams-und-fahrer/fahrer/daniel-ricciardo">
    				            Daniel Ricciardo                </a> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_driver_2338"> <a title="Max Verstappen" class=" " href="/teams-und-fahrer/fahrer/max-verstappen">
    				            Max Verstappen                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Motorsport" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-motorsport">
    				            Mercedes AMG Petronas Motorsport                </a> </li> <li class="menuitem_team_7"> <a title="Red Bull Racing" class=" " href="/teams-und-fahrer/team/red-bull-racing">
    				            Red Bull Racing                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="http://shop.formel1.de" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19239" style="text-align: center"> <div id="anz_kennung_19239" class="anzeige_teas_rect_ax" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_19239" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19239;
    sas_target='';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="sub-navigation-container"> <ul> <li class="menuitem_newsletter first"> <a title="Newsletter" class=" " href="/newsletter">
    				            Newsletter                </a> </li> <li class="menuitem_rss-feeds"> <a title="RSS-Feed" class=" " href="/rss">
    				            RSS-Feed                </a> </li> <li class="menuitem_facebook mt25"> <a title="Formel1.de auf Facebook" class=" " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow">
    				            Formel1.de auf Facebook                </a> </li> <li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class=" " href="https://plus.google.com/104357513219876802097/posts" target="_blank" rel="nofollow">
    				            Formel1.de auf Google+                </a> </li> <li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class=" " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow">
    				            Formel1.de auf Twitter                </a> </li> </ul> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <div id="sas_5419" > <script type="text/javascript">
	sas_formatid=5419;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <script type="text/javascript">
	function CompressURL(url) {
	    var link = 'http://to.ly/api.php?json=1&longurl=' + encodeURIComponent(url) + '&callback=?';
	    $.getJSON(link, function(data){
	        var urlText = $('.twitterlink').attr("href");
	        window.open(urlText + ' ' + data.shorturl);
	    });
	}
</script> <div class="news mt30" itemscope itemtype="http://schema.org/NewsArticle"> <div id="news-nav-top" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-5"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <div class="pull-right"> <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <meta itemprop="ratingValue" content="1.00"> <meta itemprop="ratingCount" content="1"> <meta itemprop="bestRating" content="1"> <meta itemprop="worstRating" content="1"> </div> <div class="div_for_update"> <div id="star_rating" title="1.00 von 1 Stimmen" class="stars-wrapper pull-right news-rating-stars mb13 mt-1" data-selectable="1"> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben/n103967v?rate=1" data-attr_rank="1" title="Bewertung 1" rel="nofollow" class="star_selectable star fa fa-star full first"> </a> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben/n103967v?rate=2" data-attr_rank="2" title="Bewertung 2" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben/n103967v?rate=3" data-attr_rank="3" title="Bewertung 3" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben/n103967v?rate=4" data-attr_rank="4" title="Bewertung 4" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben/n103967v?rate=5" data-attr_rank="5" title="Bewertung 5" rel="nofollow" class="star_selectable star fa fa-star empty last"> </a> <div class="clearfix"></div> </div> </div> <script type="text/javascript">
        jQuery(document).ready(function(){
            var cv = 'n103967v';
            if (document.cookie.indexOf(cv) == -1)
            {
                jQuery('#star_rating .star_selectable').attr('href', '#');
                jQuery('#star_rating .star_selectable').click(function(p){
                    
                    var rate = jQuery(this).attr('data-attr_rank');
                    var attr_href = 'http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben'+'/'+cv+'?rate='+rate+'&by_ajax=1';
                    jQuery.get(attr_href, function(data) {
                        if (data) {
                     
                            jQuery('#star_rating').parent().html(data);
                        } else {
                            /*cookie not works*/
                          
                        }
                    });
                });
            }
        });
    </script> <p class="catdate custom-margin mb0 pull-rigth clear-right txt-small">24. Januar 2017&nbsp;&middot;&nbsp;12:19&nbsp;Uhr</p> </div> </li> <li class="back pull-left col-xs-7"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/business/2017-01-24/ecclestone-nachfolge-ross-brawn-zurueck-in-der-formel-1" title="vorherige News"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news"> <span property="name">News</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news/news"> <span property="name">News</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <div class="author pull-left one-line">von&nbsp;<a href="/kontakt/?news_id=103967" title="Autor kontaktieren">Dominik Sharaf</a></div> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="article-wrapper col-xs-12"> <!-- google_ad_section_start --> <h1 itemprop="name" class="news_title custom-margin mt25 mb10">Liberty verspricht: Bernie Ecclestone kann an Bord bleiben</h1> <meta itemprop="author" content="Dominik Sharaf"> <meta itemprop="datePublished" content="2017-01-24"> <meta itemprop="headline" content="Liberty verspricht: Bernie Ecclestone kann an Bord bleiben"> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/news/tt/zoom/176270.jpg"> <meta itemprop="width" content="980"> <meta itemprop="height" content="730"> </div> <div class="source" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Formel1.DE"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> </div> <meta itemprop="logo" content="http://www.formel1.de/public/img/formel1.png"> <meta itemprop="dateModified" content="2017-01-24"> <meta itemprop="mainEntityOfPage" content="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben"> <h2 class="news-sub-title custom-margin mt10 mb15">Carey sägte den Zampano ab, jetzt reicht er die Hand: &quot;Rat ist von unschätzbarem Wert&quot; - One-Man-Show war Problem - Brawn soll Rennen spannender machen</h2> <!-- aeBeginAds --> <div id="news-share-block-top" class="news-social-buttons"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben",title: "Liberty verspricht: Bernie Ecclestone kann an Bord bleiben",description: "Formel-1-News rund um die Fahrer & Teams der Königsklasse des Motorsports. Zudem F1-News zu allen Rennen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben&title=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben&title=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben&title=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben%20http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben" target="_blank" class="custom-link social-button btn-whatsapp small" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a title="Artikel versenden" href="/news/sendmail/103967" rel="nofollow" class="custom-link social-button custom-link btn-envelope small"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/viewtopic.php?t=50949" title="Kommentieren" class="custom-link social-button custom-link btn-comments small"><span class="button-content fa fa-comments"><span class="btn-value">0</span></span></a><a title="Autor kontaktieren" href="/kontakt?news_id=103967" class="custom-link social-button custom-link btn-exclamation small"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a><div class="clearfix"></div></div> </div> <div class="news-content mt15"> <p>(Motorsport-Total.com) - Der neue Formel-1-Boss Chase Carey wünscht sich, dass der <a title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" href="http://www.formel1.de/news/news/2017-01-23/ende-einer-aera-formel-1-boss-bernie-ecclestone-muss-gehen" target="_self">entmachtete Bernie Ecclestone</a> weiter zur Entwicklung der Königsklasse beiträgt. Vor den Kameras von 'Sky Sports F1' erklärt der neue Chef der Rennserie am Dienstag in einem ersten Interview nach der Machtübernahme, dass die Degradierung kein Ausdruck von Geringschätzung wäre: "Ich meine es ernst, wenn ich sage, dass ihn respektiere", so Carey. "Ich will etwas tun, damit er sich weiterhin als Teil des Ganzen fühlen kann."</p> <div class="imagebox mb30 mt25 "> <div> <div class="img_wrap"> <img src="/public/news/tt/620/176270.jpg" alt="Bernie Ecclestone, Chase Carey" title="Bernie Ecclestone, Chase Carey"/> <p class="copyright">&copy;&nbsp;xpbimages.com</p> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Ecclestone und Carey: Dass die beiden ein Team formen, ist unwahrscheinlich</span> <span class="img-actions-container"> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben/zoom/176270.jpg" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10" title="Zoom">Zoom</a> <a href="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben/download/176270.jpg" class="link-icon icon-red icon-right fa fa-download img-action pull-right ml10 custom-link" title="Download">Download</a> </span> </p> </div> <p>Die ihm offenbar oktroyierte Rolle als Ehrenpräsident der neuen Formula One Group lehnte Ecclestone <a title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" href="http://www.formel1.de/news/news/2017-01-23/ende-einer-aera-formel-1-boss-bernie-ecclestone-muss-gehen" target="_self">in einem ersten Statement</a> schroff ab. Er reagierte mit Sarkasmus auf den Posten als Frühstücksdirektor. Carey will auf die Expertise des 86-Jährigen jedoch nicht verzichten. "Er hat einen Blick auf die Sache, den sonst niemand besitzt. Er versteht sie besser als jeder andere. Sein Rat ist von unschätzbarem Wert", betont der US-Amerikaner und setzt zu einem Loblieb auf Ecclestone an.</p> <div class="mb20 mt20 text-center"> <div class="inline-block"> <script type="text/javascript">
	//BJvpC37("rectangle");
	</script> <div id="anz_kennung_4459" class="anz_kennung_4459" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_4459" style="text-align: center"> <script type="text/javascript">
	sas_formatid=4459;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> <p>"Bernie verdient unglaubliche Anerkennung für das Geschäft, das er in den vergangenen Jahrzehnten aufgebaut hat. Er hat es für acht Milliarden US-Dollar verkauft, das ist der ultimative Beweis", spielt Carey auf den Verkauf der Formel 1 an Liberty Media an - wobei das Geld in den Säckel der Investmentfirma CVC Capital Partners und nicht in die private Börse Ecclestones floss. Offenbar ist der Brite für Liberty Media aber zu wenig Teamplayer, um weiterhin an der Spitze zu stehen.</p> <div> <div> <div id="mstfoto-0" class="mstfoto-series mstfoto-0"> <a name="mstfoto-0"></a> <hr class="separator8 separator-lines-grey"> <h2 class="custom-margin mt10 mb10 txt-teaser-text-on-photo-teasers">Fotostrecke: Ecclestone: So sieht er seine Weggefährten</h2> <div class="gallery mb30" id="preload_holder" data-next-link="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23/1229141" data-prev-link=""> <div class="imagebox text-center"> <div class="img_wrap inline-block"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23/1229141" title="Fotostrecke"></a> <img onload="this.parentNode.setAttribute('data-need-attention', 1);if(typeof drawAttentionToElements === 'function'){drawAttentionToElements();}" src="http://www.formel1.de/public/bilder/strecken/2017ecclestoneweggefaehrten/medium/1485194166-er-ist-seit-ueber-60-jahren-in-der-formel-1-klar-dass-sich.jpg" class="main" border="0" title="Er ist seit über 60 Jahren in der Formel 1: Klar, dass sich Bernie Ecclestone in dieser Zeit so manchen Freund gemacht hat. Seine Kritiker behaupten, es seien hauptsächlich Feinde oder Leute, die sich etwas von ihm versprechen. Bei &#039;Sky Sports F1&#039; spricht der 86-Jährige offen darüber, was er von seinen Weggefährten hält..." alt="Er ist seit über 60 Jahren in der Formel 1: Klar, dass sich Bernie Ecclestone in dieser Zeit so manchen Freund gemacht hat. Seine Kritiker behaupten, es seien hauptsächlich Feinde oder Leute, die sich etwas von ihm versprechen. Bei &#039;Sky Sports F1&#039; spricht der 86-Jährige offen darüber, was er von seinen Weggefährten hält..." data-next-image="http://www.formel1.de/public/bilder/strecken/2017ecclestoneweggefaehrten/medium/1485194197-er-ist-seit-ueber-60-jahren-in-der-formel-1-klar-dass-sich.jpg"/> <div class="slider-actions"> <span> <a class="red-hover fa fa-chevron-right superteaser-icon custom-link next-slide-link" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23/1229141" title="nächstes Foto"></a> </span> <span> </span> </div> </div> <p class="img-desc-container relative text-left"> <span class="img-desc">Er ist seit über 60 Jahren in der Formel 1: Klar, dass sich Bernie Ecclestone in dieser Zeit so manchen Freund gemacht hat. Seine Kritiker behaupten, es seien hauptsächlich Feinde oder Leute, die sich etwas von ihm versprechen. Bei 'Sky Sports F1' spricht der 86-Jährige offen darüber, was er von seinen Weggefährten hält...</span> <span class="img-actions-container"><a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10 font-bold" title="Fotostrecke">Fotostrecke</a> </span> </p> </div> </div> </div> </div></div> <p>Chase Carey meint, dass Veränderungen schwierig wären, nachdem Ecclestone sein halbes Berufsleben lang die Strippen weitgehend autark zog: "Bernie hat die Formel 1 als One-Man-Show geführt. Das ist keine Kritik, sondern die Realität." Der US-Medienkonzern jedoch verfolgt einen anderen Ansatz, der in der <a title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" href="http://www.formel1.de/news/business/2017-01-24/ecclestone-nachfolge-ross-brawn-zurueck-in-der-formel-1" target="_self">neuen Dreifachspitze</a> mit ihm, Marketingspezialist Sean Bratches und dem neuen Formel-1-Sportchef Ross Brawn ihren Ausdruck findet. Carey ist von dem Modell überzeugt.</p> <p>Der frühere Ferrari-Technikchef und Mercedes-Rennleiter soll die Rennen wieder interessanter machen: "Wir wollen sicherstellen, dass wir alles Mögliche für das Geschehen auf der Strecke unternehmen und so viel Spannung reinbringen wie nur geht. Wir müssen die Dinge weiter verbessern. Es gibt Sachen, die wir unternehmen können", steckt Carey die Ziele für Brawn ab. Dabei sind die Erwartungen durchaus hoch. Die Liste seiner Befürworter sei endlos, gewesen. Dennoch erwartet Liberty nicht, dass das "Superhirn" das Rad neu erfindet: "Der Sport ist schon heute toll. Die Piloten sind Ikonen, die Autos kombinieren Leistung mit Technologie, die Marke hat auf der ganzen Welt Fans."</p> <!-- aeEndAds --> <!-- google_ad_section_end --> <div id="news-share-block-bottom" class="news-social-buttons mb30 mt20"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben",title: "Liberty verspricht: Bernie Ecclestone kann an Bord bleiben",description: "Formel-1-News rund um die Fahrer & Teams der Königsklasse des Motorsports. Zudem F1-News zu allen Rennen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben&title=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben&title=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben&title=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Liberty%20verspricht%3A%20Bernie%20Ecclestone%20kann%20an%20Bord%20bleiben%20http%3A%2F%2Fwww.formel1.de%2Fnews%2Fnews%2F2017-01-24%2Fliberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben" target="_blank" class="custom-link social-button btn-whatsapp small" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a title="Artikel versenden" href="/news/sendmail/103967" rel="nofollow" class="custom-link social-button custom-link btn-envelope small"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/viewtopic.php?t=50949" title="Kommentieren" class="custom-link social-button custom-link btn-comments small"><span class="button-content fa fa-comments"><span class="btn-value">0</span></span></a><a title="Autor kontaktieren" href="/kontakt?news_id=103967" class="custom-link social-button custom-link btn-exclamation small"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a><div class="clearfix"></div></div> </div> </div> </div> <div class="clearfix"></div> <div id="news-nav-bottom" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächste News</span> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/business/2017-01-24/ecclestone-nachfolge-ross-brawn-zurueck-in-der-formel-1" title="vorherige News"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="http://www.formel1.de/news/business/2017-01-24/ecclestone-nachfolge-ross-brawn-zurueck-in-der-formel-1" title="vorherige News">vorherige News</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Newsübersicht" href="http://www.formel1.de/news">zur Newsübersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Verwandte Inhalte zu dieser News</h3> <div class="row pb20"> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 full"> <a title="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/business/2017-01-24/ecclestone-nachfolge-ross-brawn-zurueck-in-der-formel-1" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/teaser_big/103966.jpg" width="300" height="150" alt="Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1"><span class="dark-overlay"></span></span><span class="img_title">Ecclestone-Nachfolge: Ross Brawn zurück in der Formel 1</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Ecclestone-Fotostrecken: Affronts, Prozesse und Geliebte" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/news/2017-01-23/ecclestone-fotostrecken-affronts-prozesse-und-geliebte" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103965.jpg" width="100" height="67" alt="Ecclestone-Fotostrecken: Affronts, Prozesse und Geliebte"><span class="dark-overlay"></span></span><span class="img_title">Ecclestone-Fotostrecken: Affronts, Prozesse und Geliebte</span></span></a> </div> </div> </div> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Ecclestones Weg an die Macht: Skandale als Kapital" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-01-23/ecclestones-weg-an-die-macht-skandale-als-kapital" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103964.jpg" width="100" height="67" alt="Ecclestones Weg an die Macht: Skandale als Kapital"><span class="dark-overlay"></span></span><span class="img_title">Ecclestones Weg an die Macht: Skandale als Kapital</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-01-23/ende-einer-aera-formel-1-boss-bernie-ecclestone-muss-gehen" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103963.jpg" width="100" height="67" alt="Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen"><span class="dark-overlay"></span></span><span class="img_title">Ende einer Ära: Formel-1-Boss Bernie Ecclestone muss gehen</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Formel-1-Zukunft: Libertys nächste Schritte sind" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2017-01-23/formel-1-zukunft-libertys-naechste-schritte-sind-entscheidend" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/103961.jpg" width="100" height="67" alt="Formel-1-Zukunft: Libertys nächste Schritte sind"><span class="dark-overlay"></span></span><span class="img_title">Formel-1-Zukunft: Libertys nächste Schritte sind entscheidend</span></span></a> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Kommentare</h3> <div class="pb35 row"> <div class="col-xs-12"> <div class="fb-comments" data-href="http://www.formel1.de/nc/103967" data-width="100%" data-numposts="3" data-colorscheme="light" data-version="v2.3"></div> </div> <div class="col-xs-12 block-links mt10 mb10 pr0 pl0"> <a id="show-more-related-news" href="http://www.facebook.com/formel1.de" rel="nofollow" title="Formel1.de auf Facebook" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right"><span class="font-bold">Formel1.de auf Facebook</span></a> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25 pb10 pt10"> <div class="OUTBRAIN" data-src="http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben" data-widget-id="AR_1" data-ob-template="formel1de" ></div> <script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> </div> <div class="col-xs-12 content-holder mt25"> <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script> <script type="text/javascript" src="http://ad4.adfarm1.adition.com/js?wp_id=3463203"></script> <script src="/public/js/smartbanner.js"></script> <script type="text/javascript">
  new SmartBanner({
    daysHidden: 15,  
    daysReminder: 30,
    appStoreLanguage: 'de',
    title: 'Formel1.de',
    author: 'sport media group GmbH',
    button: 'ANZEIGEN',
    store: {
      ios: 'Im App Store',
      android: 'Bei Google Play'
    },
    price: {
      ios: 'KOSTENLOS',
      android: 'KOSTENLOS'
    }
  });
</script> <script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('.newsimage').each(function(i,el){
			var img = jQuery(el).find('img.ni');
			if (img)
			{
				jQuery(el).width(img.width());
				var span = jQuery(el).find('span.desc');
				if (span)
					span.width(img.width()-4);
			}
		})
        /*
        перенесено в stars
                    var cv = 'n103967v';
            if (document.cookie.indexOf(cv) == -1)
            {
                jQuery('.rankpoints').after('<div class="rankit"><a href="#" onclick="return false;" id="rankit">+1</a></div>');
                jQuery('#rankit').click(function(){
                    document.location.href	= 'http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben'+'/'+cv;
                })
            }
                */
	});
</script> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10"> <div class="teaser_container teaser-topmstvideo relative row"></div><div class="teaser_container teaser-livenews relative row"></div><div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250"> <div class="block-content pb10"> <div class="relative block-300"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="3170034892"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></div> </div></div><div class="teaser_container teaser-galerieteaser relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Fotos &amp; Fotostrecken</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Fotostrecke: Ross Brawns Formel-1-Karriere" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ross-brawns-formel-1-karriere-2013-11-28/647288" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/13karrierebrawn/teaser_big/487859.jpg" class="nojs-hidden" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ><noscript><img src="/public/bilder/strecken/13karrierebrawn/teaser_big/487859.jpg" title="Ross Brawns Formel-1-Karriere" alt="Ross Brawns Formel-1-Karriere" ></noscript> <figcaption>Ross Brawns Formel-1-Karriere</figcaption> </figure> <span class="round-icon round-icon-red fa fa-camera"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestone-so-sieht-er-seine-weggefaehrten-2017-01-23/1229136" class="content-link" title="Fotostrecke: Ecclestone: So sieht er seine Weggefährten"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017ecclestoneweggefaehrten/small/487843.jpg" class="nojs-hidden" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ><noscript><img src="/public/bilder/strecken/2017ecclestoneweggefaehrten/small/487843.jpg" title="Ecclestone: So sieht er seine Weggefährten" alt="Ecclestone: So sieht er seine Weggefährten" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ecclestone: So sieht er seine Weggefährten</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/ecclestones-skandale-und-skandaelchen-2015-10-28/856020" class="content-link" title="Fotostrecke: Ecclestones Skandale und Skandälchen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2014ecclestoneskandale/small/487832.jpg" class="nojs-hidden" title="Ecclestones Skandale und Skandälchen" alt="Ecclestones Skandale und Skandälchen" ><noscript><img src="/public/bilder/strecken/2014ecclestoneskandale/small/487832.jpg" title="Ecclestones Skandale und Skandälchen" alt="Ecclestones Skandale und Skandälchen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Ecclestones Skandale und Skandälchen</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/bernie-ecclestone-und-seine-frauen-2015-10-28/678360" class="content-link" title="Fotostrecke: Bernie Ecclestone und seine Frauen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2015ecclestonefrauen/small/487827.jpg" class="nojs-hidden" title="Bernie Ecclestone und seine Frauen" alt="Bernie Ecclestone und seine Frauen" ><noscript><img src="/public/bilder/strecken/2015ecclestonefrauen/small/487827.jpg" title="Bernie Ecclestone und seine Frauen" alt="Bernie Ecclestone und seine Frauen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Bernie Ecclestone und seine Frauen</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/die-karriere-des-valtteri-bottas-2017-01-17/1227885" class="content-link" title="Fotostrecke: Die Karriere des Valtteri Bottas"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2017bottaskarriere/small/485736.jpg" class="nojs-hidden" title="Die Karriere des Valtteri Bottas" alt="Die Karriere des Valtteri Bottas" ><noscript><img src="/public/bilder/strecken/2017bottaskarriere/small/485736.jpg" title="Die Karriere des Valtteri Bottas" alt="Die Karriere des Valtteri Bottas" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Die Karriere des Valtteri Bottas</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/alles-fotos-fotostrecken-und-videos?hash=eed3a83330cc8728aec15aa1d5bbcad4&filters%5B8b8a19fcdfe9524a0f4c4bca53fcd3f7%5D=Y&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B1%5D=1&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B2%5D=2" title="Mehr Fotos &amp; Fotostrecken" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Fotos &amp; Fotostrecken</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type="text/javascript">
//BJvpC37("rectangle");
</script> <div id="outer_sas_19237" style="text-align: center"> <div id="anz_kennung_19237" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19237" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19237;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-quiz relative row"><div class="f1de-container light col-xs-12 light block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Quiz</h4> </div> <div class="block-content pb10"> <p class="quiz-question txt-red font-bold text-center bg-background-grey mb20">Wie viele Rennen bestritt Dan Gurney für das Brabham-Team?</p> <div class="row pb20"> <div class="col-xs-12"> <div class="answers-container flex flex-wrap flex-space-between"> <a href="http://www.formel1.de/formel-1-quiz/q538598/fd0/ff0/tf0/a1?teaser" title="30" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">30</a> <a href="http://www.formel1.de/formel-1-quiz/q538598/fd0/ff0/tf0/a2?teaser" title="46" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">46</a> <a href="http://www.formel1.de/formel-1-quiz/q538598/fd0/ff0/tf0/a3?teaser" title="24" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">24</a> <a href="http://www.formel1.de/formel-1-quiz/q538598/fd0/ff0/tf0/a4?teaser" title="47" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">47</a> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"><a href="http://www.formel1.de/formel-1-quiz/" title="Formel-1-Quiz" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Quiz</span></a></div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19238" style="text-align: center"> <div id="anz_kennung_19238" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19238" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19238;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type='text/javascript' src='https://imagesrv.adition.com/js/adition.js'></script> <script type='text/javascript' src='https://ad4.adfarm1.adition.com/js?wp_id=3773653'></script></div><div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250" style="width:320px;"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Datenbank</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" href="/formel-1-datenbank/" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/media/Banner/2016-11-02-formel-1-datenbank.png" alt="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" width="300" height="150"> <figcaption>Formel-1-Datenbank:<br>Ergebnisse und Statistiken seit 1950</figcaption></figure><div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-black">Jetzt unzählige Statistiken entdecken &amp; eigene Abfragen erstellen!</p></div></div></div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="/formel-1-datenbank/" rel="nofollow" target="_blank" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Datenbank</span></a></div> </div></div><div class="teaser_container teaser-topmstnews relative row"><div class="f1de-container col-xs-12 light"> <div class="block-title relative block-300"> <h4 class="f1de-container-title">Top-Motorsport-News</h4> </div> <div class="block-content pb35"> <div class="block-list-container block-300"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/rallye/news/2017/01/rallye-monte-carlo-neuville-drama-bringt-ogier-in-fuehrung-17012104.html" class="content-link" title="Rallye Monte Carlo: Neuville-Drama bringt Ogier in Führung"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/176210.jpg" class="nojs-hidden" title="Rallye Monte Carlo: Neuville-Drama bringt Ogier in Führung" alt="Rallye Monte Carlo: Neuville-Drama bringt Ogier in Führung" ><noscript><img src="/public/news/small/176210.jpg" title="Rallye Monte Carlo: Neuville-Drama bringt Ogier in Führung" alt="Rallye Monte Carlo: Neuville-Drama bringt Ogier in Führung" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">WRC - Rallye Monte Carlo: Neuville-Drama bringt Ogier in Führung</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/motorrad/news/2017/01/sam-lowes-aprilia-muss-sich-nicht-verstecken-17012307.html" class="content-link" title="Sam Lowes: Aprilia muss sich nicht verstecken"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/176263.jpg" class="nojs-hidden" title="Sam Lowes: Aprilia muss sich nicht verstecken" alt="Sam Lowes: Aprilia muss sich nicht verstecken" ><noscript><img src="/public/news/small/176263.jpg" title="Sam Lowes: Aprilia muss sich nicht verstecken" alt="Sam Lowes: Aprilia muss sich nicht verstecken" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">MotoGP - Sam Lowes: Aprilia muss sich nicht verstecken</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/dtm/news/2017/01/ullrich-dtm-diente-nie-der-entwicklung-von-serientechnik-17011401.html" class="content-link" title="Ullrich: DTM diente nie der Entwicklung von Serientechnik"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/175967.jpg" class="nojs-hidden" title="Ullrich: DTM diente nie der Entwicklung von Serientechnik" alt="Ullrich: DTM diente nie der Entwicklung von Serientechnik" ><noscript><img src="/public/news/small/175967.jpg" title="Ullrich: DTM diente nie der Entwicklung von Serientechnik" alt="Ullrich: DTM diente nie der Entwicklung von Serientechnik" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">DTM - Ullrich: DTM diente nie der Entwicklung von Serientechnik</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/wtcc/news/2017/01/abenteuer-rallye-dakar-tom-coronel-feiert-zielankunft-17011502.html" class="content-link" title="Abenteuer Rallye Dakar: Tom Coronel feiert Zielankunft"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/176007.jpg" class="nojs-hidden" title="Abenteuer Rallye Dakar: Tom Coronel feiert Zielankunft" alt="Abenteuer Rallye Dakar: Tom Coronel feiert Zielankunft" ><noscript><img src="/public/news/small/176007.jpg" title="Abenteuer Rallye Dakar: Tom Coronel feiert Zielankunft" alt="Abenteuer Rallye Dakar: Tom Coronel feiert Zielankunft" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text">WTCC - Abenteuer Rallye Dakar: Tom Coronel feiert Zielankunft</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.motorsport-total.com" title="Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Motorsport-News auf Motorsport-Total.com</span></a> </div></div><div class="teaser_container teaser-umfrage relative row"><div id="umfrage-teaser" class="f1de-container col-xs-12 light"> <div class="block-title relative"> <h4 class="f1de-container-title">Die aktuelle Umfrage</h4> </div> <div class="block-content pb20"> <div id="mst_umfrage_question" style="display: none;"> <div> <form  method="post" enctype="multipart/form-data" id="umfrage_form" action="#" target="_self" onsubmit="return false" class=""> <fieldset > <input type="hidden" name="umfrage[question]" value="3fc4aaa1983c860123d492889cde05dd" class="" id="umfrage_question_" /> <div class="optional_holder ctrl-radio" id="umfrage_answer_-E"><div class="form_label"> <label class="" >Wirst du Bernie Ecclestone vermissen? </label> </div><div class="form_control"><label class="first  labelRadio umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5 f1de-radio-label" for="umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5"><input type="radio" onclick="" id="umfrage_answer__id_375ee26098b46e23bcb854331f0ad8c5" class="inputRadio" value="375ee26098b46e23bcb854331f0ad8c5" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Ja</label> <label class=" labelRadio umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07 f1de-radio-label" for="umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07"><input type="radio" onclick="" id="umfrage_answer__id_b397ec0bea79fb90df2b7ec2845cde07" class="inputRadio" value="b397ec0bea79fb90df2b7ec2845cde07" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Nein</label> <label class=" labelRadio umfrage_answer__id_8c6f7128ddf42576b0e0c9107e3dba1e f1de-radio-label" for="umfrage_answer__id_8c6f7128ddf42576b0e0c9107e3dba1e"><input type="radio" onclick="" id="umfrage_answer__id_8c6f7128ddf42576b0e0c9107e3dba1e" class="inputRadio" value="8c6f7128ddf42576b0e0c9107e3dba1e" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Lässt sich noch nicht sagen</label></div></div> <div class="optional_holder ctrl-button ctrl_0" id="buttons-E"><div class="form_control"><span class="button_wrapper f1de-button pull-right font-normal show-results-btn"> <span class="l"></span> <input type="button" value="Ergebnis" onclick="showResults()" class="f1de-button pull-right font-normal show-results-btn" /> <span class="r"></span> </span><span class="button_wrapper f1de-button pull-right font-normal"> <span class="l"></span> <input type="button" value="Abstimmen" onclick="doUmfrage()" class="f1de-button pull-right font-normal" /> <span class="r"></span> </span></div></div> </fieldset> </form> </div> </div> <div id="mst_umfrage_results" style="display: none;"> <div id="umfrage_title">Wirst du Bernie Ecclestone vermissen?</div> <div id="umfrage_chart"></div> <script type="text/javascript" src="https://www.google.com/jsapi"></script> <script type="text/javascript">
    			google.load("visualization", "1", { packages:["corechart"] });
    			google.setOnLoadCallback(drawChart);
    			function drawChart() {
    				var data = google.visualization.arrayToDataTable([["Ja",6],["Nein",49],["L\u00e4sst sich noch nicht sagen",13]],1);
    				var options = {
    					width: 258,
    					legend : {
    						position: 'none'
    					},
    					is3D: true
    				};
    				var chart = new google.visualization.PieChart(document.getElementById('umfrage_chart'));
    				chart.draw(data, options);
    			}
    	    </script> <div id="umfrage_votes">Anzahl der Stimmen: 68</div> </div> </div> </div> <script type="text/javascript">
	jQuery(document).ready(function(){
		if (document.cookie.indexOf('um_3fc4aaa1983c860123d492889cde05dd=') == -1)
			jQuery('#mst_umfrage_question').show();
		else
			jQuery('#mst_umfrage_results').show();
	});
	function doUmfrage()
	{
	var showError = true;;
			jQuery("#umfrage_answer_-E label").removeClass("txt-red")
		jQuery('#umfrage_answer_-E input').each(function(i,el){
			if (el.checked)
			{
				jQuery('#umfrage_form input[type=button]').each(function(j,btn){
					btn.disabled = true;
				})
				jQuery('#umfrage_form').attr('action', '/umfrage');
				jQuery('#umfrage_form').get(0).submit();
				showError = false;
				//jQuery('#umfrage_form').attr('action', '');
			}
		})
		if (showError) {
			jQuery("#umfrage_answer_-E label").addClass("txt-red");
		}
	}
	function showResults()
	{
		jQuery('#mst_umfrage_question').hide();
		jQuery('#mst_umfrage_results').show();
	}
	function showUmfrage() {
		jQuery('#mst_umfrage_results').hide();
		jQuery('#mst_umfrage_question').show();
	}
</script> </div><div class="teaser_container teaser-htmlcode relative row"><iframe src="http://partner.gewinnspiele.de/f1/crossteaser_new.php" style="width: 320px; height: 250px; margin: 0;"></iframe></div><div class="teaser_container teaser-topvideo relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Videos</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Video: Bottas&#039; erster Arbeitstag in Brackley" href="http://www.formel1.de/vc/12244" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-01-20-bottas-erster-arbeitstag-in-brackley-ID12244-size300x150-1484928489.jpg" class="nojs-hidden" title="Bottas&#039; erster Arbeitstag in Brackley" alt="Bottas&#039; erster Arbeitstag in Brackley" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-01-20-bottas-erster-arbeitstag-in-brackley-ID12244-size300x150-1484928489.jpg" title="Bottas&#039; erster Arbeitstag in Brackley" alt="Bottas&#039; erster Arbeitstag in Brackley" ></noscript> <figcaption>Bottas' erster Arbeitstag in Brackley</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12230" class="content-link" title="Video: Williams: Felipe Massa über sein Comeback"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-01-16-williams-felipe-massa-ueber-sein-comeback-ID12230-size100x67-1484587861.jpg" class="nojs-hidden" title="Williams: Felipe Massa über sein Comeback" alt="Williams: Felipe Massa über sein Comeback" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-01-16-williams-felipe-massa-ueber-sein-comeback-ID12230-size100x67-1484587861.jpg" title="Williams: Felipe Massa über sein Comeback" alt="Williams: Felipe Massa über sein Comeback" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Williams: Felipe Massa über sein Comeback</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12227" class="content-link" title="Video: Mercedes: Erstes Interview mit Valtteri Bottas"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-01-16-mercedes-erstes-interview-mit-valtteri-bottas-ID12227-size100x67-1484583670.jpg" class="nojs-hidden" title="Mercedes: Erstes Interview mit Valtteri Bottas" alt="Mercedes: Erstes Interview mit Valtteri Bottas" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-01-16-mercedes-erstes-interview-mit-valtteri-bottas-ID12227-size100x67-1484583670.jpg" title="Mercedes: Erstes Interview mit Valtteri Bottas" alt="Mercedes: Erstes Interview mit Valtteri Bottas" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Mercedes: Erstes Interview mit Valtteri Bottas</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/12201" class="content-link" title="Video: Red Bull: Piloten werden ungeduldig"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-01-10-red-bull-piloten-werden-ungeduldig-ID12201-size100x67-1484050991.jpg" class="nojs-hidden" title="Red Bull: Piloten werden ungeduldig" alt="Red Bull: Piloten werden ungeduldig" ><noscript><img src="http://www.formel1.de/public/video/ready/2017-01-10-red-bull-piloten-werden-ungeduldig-ID12201-size100x67-1484050991.jpg" title="Red Bull: Piloten werden ungeduldig" alt="Red Bull: Piloten werden ungeduldig" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Red Bull: Piloten werden ungeduldig</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/videos" title="Mehr Videos" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Videos</span></a> </div></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app"><img src="/media/Banner/2016-05-18-F1DE-app-banner.png"></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row"><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title">Folge Formel1.de</h4> </div> <div class="block-content"> <div class="flex flex-space-between"><a href="/rss" class="pull-left ctl-icon67 red-hover fa fa-rss" title="RSS-Feeds"></a><a href="/newsletter" class="pull-left ctl-icon67 red-hover fa fa-file-text-o" title="Newsletter"></a><a href="http://twitter.com/formel1_de" rel="nofollow" class="pull-left ctl-icon67 red-hover fa fa-twitter" title="Twitter"></a><a href="http://www.facebook.com/formel1.de" rel="nofollow" class="ctl-icon67 red-hover fa fa-facebook" title="Facebook"></a></div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div id="sas_3937" > <script type="text/javascript">
	sas_formatid=3937;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2017 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH, M&uuml;nchen</a><br/>
This website is unofficial and is not associated in any way with the Formula One group of companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing B.V. The trade mark FORMEL 1 is used under license. All rights reserved.</p> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script type="text/javascript">
document.write("<scr"+"ipt language='javascript1.1'>ContextMatters_InText_nMaxUnderline = 4;ContextMatters_InText_aColors = { 'title': '#FF0000', 'text': '#000000','url': '#CD2F26'};ContextMatters_InText_aUnderline = {'color': '#2c602a', 'normal': '3px double', 'hover': '3px double'};</scri"+"pt>");
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1104|3908778|0|16|ADTECH;loc=100;target=_blank;AdId=5318882;BnId=1;misc=[timestamp]"></scri'+'pt>');
</script> <script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '8074e6621d54666d44f5ca01',
        item: {
            objectid: "103967",
            title: "Liberty verspricht: Bernie Ecclestone kann an Bord bleiben",
            text: "Carey sägte den Zampano ab, jetzt reicht er die Hand: &quot;Rat ist von unschätzbarem Wert&quot; - One-Man-Show war Problem - Brawn soll Rennen spannender machen",
            url: "http://www.formel1.de/news/news/2017-01-24/liberty-verspricht-bernie-ecclestone-kann-an-bord-bleiben",
            img: "http://www.formel1.de/public/news/tt/400/176270.jpg",
            category: 'News'
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script> <div id="sas_3651" > <script type="text/javascript">
	sas_formatid=3651;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div id="sas_18913" > <script type="text/javascript">
	sas_formatid=18913;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <script type="text/javascript">
var ac_vbar = false;
if (typeof sas_noad !== "undefined")
    ac_vbar = sas_noad;
</script> <script data-zfgynf="1"></script> <script type="text/javascript">
(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
}({
    "publickey": "8074e6621d54666d44f5ca01",
    "name": "PLISTA_FLYAD",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>