<!doctype html> <html lang="de"> <head> <title>Online-Dating erfolglos: Frauen glaubten Max Verstappen nicht - Formel1.de-F1-News</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Max Verstappen hat seine neue Freundin über Red-Bull-Berater Helmut Marko kennengelernt - Die Partnersuche über Dating-Apps funktionierte bei ihm nicht"/> <meta name="keywords" content="news formel1, Formel1 News, Formel 1 news, Formel1 news, f1-news, formel 1 heute, Formel-eins News, formel1 news, news formel 1, formel 1news, Formel 1 News"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta property="fb:pages" content="130198101774"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:url" content="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht" /> <meta property="og:title" content="Online-Dating erfolglos: Frauen glaubten Max Verstappen nicht - Formel1.de-F1-News" /> <meta property="og:type" content="article" /> <meta property="og:description" content="Max Verstappen hat seine neue Freundin über Red-Bull-Berater Helmut Marko kennengelernt - Die Partnersuche über Dating-Apps funktionierte bei ihm nicht" /> <meta property="og:image:width" content="1116" /> <meta property="og:image:height" content="597" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/news/sm/196070_f1de.jpg?ts=1522566230" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1505905931" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1505904681" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht" rel="canonical" /> <link href="https://plus.google.com/110363?rel=104357513219876802097" rel="publisher" /> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="stylesheet" href="/public/css/smartbanner.css" type="text/css" media="screen" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/news/sm/196070_f1de.jpg?ts=1522566230" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <debug value="1" /> <script type="text/javascript">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</script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1504162528" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1516632262"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> <script type="text/javascript">
	adSSetup = {
			
		view: 'd',
		partners: true,
		adPlacements: [],
		_callDesktop : [ "superbanner","sky","billboard","mrec" ],
		_pushed : [],
		adSlotSizes: {
				"superbanner": [{
					"minWidth": 1,
					"sizes": [[728,90],[728,600],[1000,600]]
				}],
				"sky": [{
					"minWidth": 1,
					"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
				}],
				"billboard": [{
					"minWidth": 1,
					"sizes": [[970,250],[800,250]]
				}],
				"mrec": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],	
				"mrec_btf": [{
					"minWidth": 1,
					"sizes": [[300,250]]
				}],	
	               "inpage": [{
					"minWidth": 1,
					"sizes": [[1,1],[640,360],[1000,300]]
		    	     }],
		    	     "teaser": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_2": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_3": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_4": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
				"teaser_5": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}]
		},
		colorBg: false, 
		bgClick: false, 
		stickySky: true, 
			         pageName: "f1de.news",
	     		target: "singleAds;"
	}
	adSSetup._pushed = adSSetup._callDesktop;	
	adSSetup.adPlacements.push.apply(adSSetup.adPlacements, adSSetup._pushed);

(function ($) 
{
	// triggert alle container, die er findet und die nicht in _callDesktop definiert wurden
	// setzt aber jquery voraus
	$(document).ready(function()
	{
		$("div[data-formatid]").each(
			function()
			{
				if ( undefined != adSSetup )
				{
					_self = $(this);
					formatID = _self.data('formatid');
					if ( -1 == adSSetup._pushed.indexOf( formatID ) )
					{
						ASCDP.adS.renderAd( formatID );
					}
	 			}
			}
		);
	});	
})(jQuery);
</script> <script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/formel1.js"></script> </head> <body id="pid255" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-news",
    "oc":"f1de-news",
        "sv":"in",
        "co":"" 
  }
    if (typeof iom != 'undefined') {
                    iom.c(iam_data);
            }
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="superbanner" data-formatid="superbanner" data-target='superbanner' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sky" data-formatid="sky" data-target='sky' style="margin-top:0px;"> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <script>var countdown_info = {"created":1522573633,"is_live":false,"session":"1","time_left":{"days":5,"hours":1,"minutes":52,"seconds":47},"event":"Bahrain GP","flag_class":"flag-y-b flag-x-h","session_name":"1. Freies Training","time":"Freitag, 06.04.2018 ab 13 Uhr","rounds":0,"links":[{"href":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-bahrain-sachir\/plan","txt":"Zeitplan "},{"href":"http:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=2&event_id=1","txt":"Formel-1-Liveticker"}],"mini_link":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-bahrain-sachir\/steckbrief","next_race_info":{"time_left":{"days":7,"hours":6,"minutes":2,"seconds":47},"event":"Bahrain GP","flag_class":"flag-y-b flag-x-h","session_name":"Rennen","time":"Sonntag, 08.04.2018 ab 17:10 Uhr","rounds":0,"mini_link":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-bahrain-sachir\/steckbrief"}};</script> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche"> <input name="q" type="text" class="search-field" placeholder="Suchen"> </form> </div> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font" href="http://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news selected first"> <a title="F1-News" class="  active selected " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:386px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news mt25"> <a title="News" class=" " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last selected"> <a title="Boulevard &amp; Sonstiges" class="  active selected " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2018-04-01/teamchef-verspricht-red-bull-wird-formel-1-wieder-dominieren&quot; class=&quot;&quot; title=&quot;Teamchef verspricht: Red Bull wird Formel 1 wieder...&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/110362.jpg&quot; title=&quot;Teamchef verspricht: Red Bull wird Formel 1 wieder...&quot; alt=&quot;Teamchef verspricht: Red Bull wird Formel 1 wieder...&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Teamchef verspricht: Red Bull wird Formel 1 wieder dominieren&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2018-03-31/auch-mercedes-fuer-motoren-freeze-in-der-formel-1&quot; class=&quot;&quot; title=&quot;Auch Mercedes für Motoren-Freeze in der Formel 1&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/110361.jpg&quot; title=&quot;Auch Mercedes für Motoren-Freeze in der Formel 1&quot; alt=&quot;Auch Mercedes für Motoren-Freeze in der Formel 1&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Auch Mercedes für Motoren-Freeze in der Formel 1&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2018-03-31/enzo-ferraris-sohn-schumacher-war-so-emotional-wie-vettel&quot; class=&quot;&quot; title=&quot;Enzo Ferraris Sohn: Schumacher war so emotional wie Vettel&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/110356.jpg&quot; title=&quot;Enzo Ferraris Sohn: Schumacher war so emotional wie Vettel&quot; alt=&quot;Enzo Ferraris Sohn: Schumacher war so emotional wie Vettel&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Enzo Ferraris Sohn: Schumacher war so emotional wie Vettel&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos"> <a title="Formel-1-Fotos &amp; -Videos" class=" " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class=" " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionfotos relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/grands-prix/2018/grand-prix-von-australien-03-18/4&quot; class=&quot;&quot; title=&quot;Galerie: Grand Prix von Australien, Sonntag&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/api/1801aus/4/small/teaser.jpg&quot; title=&quot;Grand Prix von Australien, Sonntag&quot; alt=&quot;Grand Prix von Australien, Sonntag&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-white fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Grand Prix von Australien, Sonntag&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/grands-prix/2018/grand-prix-von-australien-03-18/6&quot; class=&quot;&quot; title=&quot;Galerie: Grand Prix von Australien, Girls&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/api/1801aus/6/small/teaser.jpg&quot; title=&quot;Grand Prix von Australien, Girls&quot; alt=&quot;Grand Prix von Australien, Girls&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-white fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Grand Prix von Australien, Girls&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/grands-prix/2018/grand-prix-von-australien-03-18/3&quot; class=&quot;&quot; title=&quot;Galerie: Grand Prix von Australien, Samstag&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/api/1801aus/3/small/teaser.jpg&quot; title=&quot;Grand Prix von Australien, Samstag&quot; alt=&quot;Grand Prix von Australien, Samstag&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-white fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Grand Prix von Australien, Samstag&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2018 first"> <a title="Ergebnisse Großer Preis von Australien" class=" " href="/rennergebnisse/2018/grosser-preis-von-australien/rennen">
    				            Ergebnisse Großer Preis von Australien                </a> </li> <li class="menuitem_res_2018"> <a title="Formel-1-Ergebnisse der Saison 2018" class=" " href="/rennergebnisse/2018">
    				            Formel-1-Ergebnisse der Saison 2018                </a> </li> <li class="menuitem_wms_2018"> <a title="Formel-1-WM-Stand 2018" class=" " href="/rennergebnisse/wm-stand/2018">
    				            Formel-1-WM-Stand 2018                </a> </li> <li class="menuitem_res_2017 mt25"> <a title="Vergangene Große Preise (vor 2018)" class=" " href="/rennergebnisse/2017?all_the_way_down">
    				            Vergangene Große Preise (vor 2018)                </a> </li> <li class="menuitem_wms_2017"> <a title="Vergangene WM-Stände (vor 2018)" class=" " href="/rennergebnisse/wm-stand/2017#select_year">
    				            Vergangene WM-Stände (vor 2018)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2018 first"> <a title="Formel-1-Kalender 2018" class=" " href="/formel-1-kalender/2018">
    				            Formel-1-Kalender 2018                </a> </li> <li class="menuitem_2017#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2017#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_52"> <a title="Kimi Räikkönen" class=" " href="/teams-und-fahrer/fahrer/kimi-raeikkoenen">
    				            Kimi Räikkönen                </a> </li> <li class="menuitem_driver_823"> <a title="Daniel Ricciardo" class=" " href="/teams-und-fahrer/fahrer/daniel-ricciardo">
    				            Daniel Ricciardo                </a> </li> <li class="menuitem_team_1"> <a title="Scuderia Ferrari" class=" " href="/teams-und-fahrer/team/scuderia-ferrari">
    				            Scuderia Ferrari                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Motorsport" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-motorsport">
    				            Mercedes AMG Petronas Motorsport                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="https://www.motorstore.com/amr_en/?utm_source=F1DE&utm_medium=menu&utm_campaign=SMG" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;https://www.motorstore.com/amr_en/?utm_source=F1DE&amp;utm_medium=menu&amp;utm_campaign=SMG&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-china/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;China&lt;br&gt;Schanghai&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-europa/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Aserbaidschan&lt;br&gt;Baku&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_formel-1-radio"> <a title="Formel-1-Radio" class=" " href="/inside/formel-1-radio">
    				            Formel-1-Radio                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_gewinnspiele-1 mt25"> <a title="Gewinnspiele" class=" " href="http://gewinnspiele.formel1.de/" rel="nofollow">
    				            Gewinnspiele                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-china/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;China&lt;br&gt;Schanghai&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-europa/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Aserbaidschan&lt;br&gt;Baku&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=""></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <script type="text/javascript">
     //BJvpC37("Billboard")
     </script> <div id="billboard" data-formatid="billboard" data-target='billboard' > </div> <span class='BJvpC37_end'></span> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <script type="text/javascript">
    function CompressURL(url) {
        var link = 'http://to.ly/api.php?json=1&longurl=' + encodeURIComponent(url) + '&callback=?';
        $.getJSON(link, function(data){
            var urlText = $('.twitterlink').attr("href");
            window.open(urlText + ' ' + data.shorturl);
        });
    }
</script> <div class="news mt30" itemscope itemtype="http://schema.org/NewsArticle"> <div id="news-nav-top" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-5"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <div class="pull-right"> <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"> <meta itemprop="ratingValue" content="3.00"> <meta itemprop="ratingCount" content="2"> <meta itemprop="bestRating" content="5"> <meta itemprop="worstRating" content="1"> </div> <div class="div_for_update"> <div id="star_rating" title="3.00 von 2 Stimmen" class="stars-wrapper pull-right news-rating-stars mb13 mt-1" data-selectable="1"> <a href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht/n110363v?rate=1" data-attr_rank="1" title="Bewertung 1" rel="nofollow" class="star_selectable star fa fa-star full first"> </a> <a href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht/n110363v?rate=2" data-attr_rank="2" title="Bewertung 2" rel="nofollow" class="star_selectable star fa fa-star full"> </a> <a href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht/n110363v?rate=3" data-attr_rank="3" title="Bewertung 3" rel="nofollow" class="star_selectable star fa fa-star full"> </a> <a href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht/n110363v?rate=4" data-attr_rank="4" title="Bewertung 4" rel="nofollow" class="star_selectable star fa fa-star empty"> </a> <a href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht/n110363v?rate=5" data-attr_rank="5" title="Bewertung 5" rel="nofollow" class="star_selectable star fa fa-star empty last"> </a> <div class="clearfix"></div> </div> </div> <script type="text/javascript">
        jQuery(document).ready(function(){
            var cv = 'n110363v';
            if (document.cookie.indexOf(cv) == -1)
            {
                jQuery('#star_rating .star_selectable').attr('href', '#');
                jQuery('#star_rating .star_selectable').click(function(p){
                    
                    var rate = jQuery(this).attr('data-attr_rank');
                    var attr_href = 'http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht'+'/'+cv+'?rate='+rate+'&by_ajax=1';
                    jQuery.get(attr_href, function(data) {
                        if (data) {
                     
                            jQuery('#star_rating').parent().html(data);
                        } else {
                            /*cookie not works*/
                          
                        }
                    });
                });
            }
        });
    </script> <p class="catdate custom-margin mb0 pull-rigth clear-right txt-small">01. April 2018&nbsp;&middot;&nbsp;08:46&nbsp;Uhr</p> </div> </li> <li class="back pull-left col-xs-7"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2018-04-01/teamchef-verspricht-red-bull-wird-formel-1-wieder-dominieren" title="vorherige News"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="News" href="http://www.formel1.de/news"> <span property="name">News</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Boulevard &amp; Sonstiges" href="http://www.formel1.de/news/boulevard-sonstiges"> <span property="name">Boulevard & Sonstiges</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <div class="author pull-left one-line">von&nbsp;<a href="/kontakt/?news_id=110363" title="Autor kontaktieren">Rebecca Friese</a></div> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div class="article-wrapper col-xs-12"> <!-- google_ad_section_start --> <h1 itemprop="name" class="news_title custom-margin mt25 mb10">Online-Dating erfolglos: Frauen glaubten Max Verstappen nicht</h1> <meta itemprop="author" content="Rebecca Friese"> <meta itemprop="datePublished" content="2018-04-01"> <meta itemprop="headline" content="Online-Dating erfolglos: Frauen glaubten Max Verstappen nicht"> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/news/tt/zoom/196070.jpg"> <meta itemprop="width" content="980"> <meta itemprop="height" content="730"> </div> <div class="source" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"> <meta itemprop="name" content="Formel1.DE"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.formel1.de/public/img/formel1.png}"> <meta itemprop="width" content="204"> <meta itemprop="height" content="29"> </div> </div> <meta itemprop="logo" content="http://www.formel1.de/public/img/formel1.png"> <meta itemprop="dateModified" content="2018-04-01"> <meta itemprop="mainEntityOfPage" content="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht"> <h2 class="news-sub-title custom-margin mt10 mb15">Max Verstappen hat seine neue Freundin über Red-Bull-Berater Helmut Marko kennengelernt - Die Partnersuche über Dating-Apps funktionierte bei ihm nicht</h2> <!-- aeBeginAds --> <div id="news-share-block-top" class="news-social-buttons"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht",title: "Online-Dating erfolglos: Frauen glaubten Max Verstappen nicht",description: "Formel-1-News rund um die Fahrer & Teams der Königsklasse des Motorsports. Zudem F1-News zu allen Rennen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fboulevard-sonstiges%2F2018-04-01%2Fonline-dating-erfolglos-frauen-glaubten-max-verstappen-nicht&title=Online-Dating%20erfolglos%3A%20Frauen%20glaubten%20Max%20Verstappen%20nicht&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fboulevard-sonstiges%2F2018-04-01%2Fonline-dating-erfolglos-frauen-glaubten-max-verstappen-nicht&title=Online-Dating%20erfolglos%3A%20Frauen%20glaubten%20Max%20Verstappen%20nicht&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fnews%2Fboulevard-sonstiges%2F2018-04-01%2Fonline-dating-erfolglos-frauen-glaubten-max-verstappen-nicht&title=Online-Dating%20erfolglos%3A%20Frauen%20glaubten%20Max%20Verstappen%20nicht&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Online-Dating%20erfolglos%3A%20Frauen%20glaubten%20Max%20Verstappen%20nicht%20http%3A%2F%2Fwww.formel1.de%2Fnews%2Fboulevard-sonstiges%2F2018-04-01%2Fonline-dating-erfolglos-frauen-glaubten-max-verstappen-nicht" target="_blank" class="custom-link social-button btn-whatsapp small" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a title="Artikel versenden" href="/news/sendmail/110363" rel="nofollow" class="custom-link social-button custom-link btn-envelope small"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/viewtopic.php?t=56567" title="Kommentieren" class="custom-link social-button custom-link btn-comments small"><span class="button-content fa fa-comments"><span class="btn-value">1</span></span></a><a title="Autor kontaktieren" href="/kontakt?news_id=110363" class="custom-link social-button custom-link btn-exclamation small"><span class="button-content fa fa-exclamation"><span class="btn-value">Autor kon&shy;taktieren</span></span></a><div class="clearfix"></div></div> </div> <div class="news-content mt15"> <p>(Motorsport-Total.com) - Red-Bull-Youngster Max Verstappen ist wieder in festen Händen. Mit seiner neuen Freundin, der Münchnerin Dilara Sanlik, zeigte er sich bereits im Januar auf einer Feier in Kitzbühel. Beim Saisonauftakt in Melbourne war sie in der Team-Garage neben Verstappens Vater Jos zu sehen. Die Studentin soll sogar schon in Abu Dhabi dabei gewesen sein. Zu Red Bull hat sie aber nicht erst durch Verstappen gefunden. Wie 'Auto Bild motorsport' berichtet, wäre sie eine Bekannte der Familie von Helmut Marko. Agierte der Red-Bull-Berater da etwa als Kuppler?</p> <div class="imagebox mb30 mt25 "> <div> <div class="img_wrap"> <img src="/public/news/tt/620/196070.jpg" alt="Max Verstappen" title="Max Verstappen"/> <p class="copyright">&copy;&nbsp;Red Bull</p> </div> </div> <p class="img-desc-container relative"> <span class="img-desc">Vergeben: Red-Bull-Youngster Max Verstappen ist nicht gerne allein</span> <span class="img-actions-container"> <a href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht/zoom/196070.jpg" class="link-icon icon-red icon-right fa fa-chevron-right img-action pull-right custom-link ml10" title="Zoom">Zoom</a> <a href="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht/download/196070.jpg" class="link-icon icon-red icon-right fa fa-download img-action pull-right ml10 custom-link" title="Download">Download</a> </span> </p> </div> <p>Es ist nicht die erste Beziehung des erst 20-jährigen Shootingstars Verstappens. Eine frühere Liaison mit der fünf Jahre älteren Rennfahrerin Mikaela Ahlin-Kottulinsky und das Verhältnis zu der Schwester von McLaren-Junior Nyck de Vries haben aber nicht lange gehalten. Außerhalb der Motorsportszene gestaltet sich die Partnersuche für Verstappen offenbar auch schwierig.</p> <div class="mb20 mt20 text-center"> <div class="inline-block"> <script type="text/javascript">
	//BJvpC37("rectangle");
	</script> <div id="anz_kennung_4459" class="anz_kennung_4459" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="mrec" data-formatid="mrec" data-target='mrec' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> </div> <p>In einem Interview mit 'Sky Sports F1' räumt der Niederländer ein, bereits Dating-Apps ausprobiert zu haben. Freunde hätten ihn dort einen Account eingerichtet. "Aber das funktioniert nicht, weil man denkt, es sei ein Fan-Account", erklärt er. Bei welcher Partnerbörse er unterwegs war, verrät er nicht.</p> <div class="spoods_widget_container" data-key="Iz47-WidI-wVtH" style="display:none;"> <a href="http://www.spoods.de" target="_blank">spoods.de</a> <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script> </div> <p></p> <div><div class="twitter text-center"><div class="inline-block"><blockquote class="sn-post twitter-tweet" lang="de"><a href="https://twitter.com/vivof1/statuses/956172260917755904" rel="nofollow"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div> <p>Teamkollege Daniel Ricciardo war lange Zeit seiner Jugendliebe Jemma Boskovich treu, bis die Beziehung vor zwei Jahren in die Brüche ging. Die Kuppel-Dienste von Marko will er in naher Zukunft aber nicht in Anspruch nehmen. Der 28-jährige genießt das Single-Leben.</p> <p>"Dafür gibt es mehrere Gründe", erklärt er im Podcast der Sky-Reporterin Natalie Pinkham. "Einer davon ist, dass ich nicht wirklich Zeit dafür habe, so seltsam das auch klingt. Manchmal komme ich nach einem Rennen in mein Hotelzimmer und will einfach nur allein sein. Ich bin eigentlich ein sehr geselliger Typ. Aber es ist schon schwierig, auf sich selbst zu achten, wie soll man da eine Partnerschaft pflegen? Ich weiß nicht, wie die anderen das hinbekommen, die auch noch Kinder haben. Vor denen ziehen ich meinen Hut. Ich bin noch nicht so weit."</p> <!-- aeEndAds --> <!-- google_ad_section_end --> </div> </div> <div class="clearfix"></div> <div id="news-nav-bottom" class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächste News</span> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="http://www.formel1.de/news/news/2018-04-01/teamchef-verspricht-red-bull-wird-formel-1-wieder-dominieren" title="vorherige News"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="http://www.formel1.de/news/news/2018-04-01/teamchef-verspricht-red-bull-wird-formel-1-wieder-dominieren" title="vorherige News">vorherige News</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Newsübersicht" href="http://www.formel1.de/news">zur Newsübersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="col-xs-12 content-holder mt25 pb10 pt10"> <div class="OUTBRAIN" data-src="http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht" data-widget-id="AR_1" data-ob-template="formel1de" ></div> <script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> </div> <div class="col-xs-12 content-holder mt25"> <div class="f1de-container light"> <h3 class="f1de-container-title">Verwandte Inhalte zu dieser News</h3> <div class="row pb20"> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 full"> <a title="Red Bull: Verstappen besser mit Ingenieuren als Ricciardo" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/news/2018-03-22/red-bull-verstappen-besser-mit-ingenieuren-als-ricciardo" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/teaser_big/110192.jpg" width="300" height="150" alt="Red Bull: Verstappen besser mit Ingenieuren als Ricciardo"><span class="dark-overlay"></span></span><span class="img_title">Red Bull: Verstappen besser mit Ingenieuren als Ricciardo</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Max Verstappens harte Schule: Schläge auf den Helm!" class="img_wrapper block-300 pull-left" href="http://www.formel1.de/news/news/2018-03-18/max-verstappens-harte-schule-schlaege-auf-den-helm" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/110147.jpg" width="100" height="67" alt="Max Verstappens harte Schule: Schläge auf den Helm!"><span class="dark-overlay"></span></span><span class="img_title">Max Verstappens harte Schule: Schläge auf den Helm!</span></span></a> </div> </div> </div> <div class="col-xs-6"> <div class="row"> <div class="related-news col-xs-12 mini"> <a title="Verstappen: &quot;Ich bin Red Bulls neues Vettel-Projekt&quot;" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2018-03-17/verstappen-ich-bin-red-bulls-neues-vettel-projekt" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/110131.jpg" width="100" height="67" alt="Verstappen: &quot;Ich bin Red Bulls neues Vettel-Projekt&quot;"><span class="dark-overlay"></span></span><span class="img_title">Verstappen: &quot;Ich bin Red Bulls neues Vettel-Projekt&quot;</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Jos Verstappen: Max&#039; Betreuung kann keiner toppen" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2018-03-05/jos-verstappen-max-betreuung-kann-keiner-toppen" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/109953.jpg" width="100" height="67" alt="Jos Verstappen: Max&#039; Betreuung kann keiner toppen"><span class="dark-overlay"></span></span><span class="img_title">Jos Verstappen: Max&#039; Betreuung kann keiner toppen</span></span></a> </div> <div class="related-news col-xs-12 mini"> <a title="Lewis Hamilton: Max Verstappen hat das Zeug zum Weltmeister" class="img_wrapper block-300 pull-right" href="http://www.formel1.de/news/news/2018-03-03/lewis-hamilton-max-verstappen-hat-das-zeug-zum-weltmeister" ><span class="table-row"><span class="relative table-cell"><img src="/public/news/api/small/109937.jpg" width="100" height="67" alt="Lewis Hamilton: Max Verstappen hat das Zeug zum Weltmeister"><span class="dark-overlay"></span></span><span class="img_title">Lewis Hamilton: Max Verstappen hat das Zeug zum Weltmeister</span></span></a> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 content-holder mt25"> <script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script> <script type="text/javascript" src="http://ad4.adfarm1.adition.com/js?wp_id=3774214"></script> <script src="/public/jsnc/smartbanner.js"></script> <script type="text/javascript">
(function ($) 
{ 
 $(function() {
  $.smartbanner({
   daysHidden: 15,  
   daysReminder: 30,
   max_iOS: 11,
   appStoreLanguage: 'de',
   title: 'Formel1.de',
   author: 'sport media group GmbH',
   button: 'ANZEIGEN',
   store: {
       ios: 'Im App Store',
       android: 'Bei Google Play'
   },
   price: {
       ios: 'KOSTENLOS',
       android: 'KOSTENLOS'
   }
  });
  });
})(jQuery);
</script> <script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('.newsimage').each(function(i,el){
            var img = jQuery(el).find('img.ni');
            if (img)
            {
                jQuery(el).width(img.width());
                var span = jQuery(el).find('span.desc');
                if (span)
                    span.width(img.width()-4);
            }
        })
    });
</script> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10"> <div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250" style="width:320px;"> <div class="block-title relative"> <h4 class="f1de-container-title">FORMEL-1-TIPPSPIEL 2018</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Autosport Grand Prix Predictor 2018" href="http://gppredictor.com/landing?utm_source=Formel1.de&utm_medium=ads&utm_campaign=PreSeason&utm_content=banner" class="content-link" target="_blank"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/media/2018-03-20-GPP-SideAd.png" alt="Autosport Grand Prix Predictor 2018" width="300" height="150"> <figcaption>Jetzt mittippen und gewinnen!</figcaption></figure><div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-black">Zeigen sie, wie gut Ihre "Formel-1-Nase" wirklich ist und tippen Sie die Top 10 des nächsten Rennens!</p></div></div></div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://gppredictor.com/landing?utm_source=Formel1.de&utm_medium=ads&utm_campaign=PreSeason&utm_content=banner" target="_blank" title="Zum Autosport Grand Prix Predictor" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Jetzt kostenlos mitspielen!</span></a></div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div data-widget="plista_widget_sidebar_v3"></div> <script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "8074e6621d54666d44f5ca01"
}));
</script></div><div class="teaser_container teaser-topmstvideo relative row"><div class="f1de-container col-xs-12 dark block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Aktuelles Top-Video</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Video: So hat Hamilton den Sieg in Melbourne verloren" href="http://www.formel1.de/vc/14065" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2018-03-29-so-hat-hamilton-den-sieg-in-melbourne-verloren-ID14065-size300x150-1522306744.jpg" title="So hat Hamilton den Sieg in Melbourne verloren" alt="So hat Hamilton den Sieg in Melbourne verloren" > <figcaption>So hat Hamilton den Sieg in Melbourne verloren</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-white">Mercedes-Chefingenieur Andrew Shovlin erklärt in der Strategie-Analyse, wie...</p> </div> </div> </div> </div></div><div class="teaser_container teaser-livenews relative row"></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <div class="adsonofftrigger"> <div style="text-align: right; font-size: 10px; background-color:white">ANZEIGE&nbsp;</div> <img src="/media/Banner/2018-01-19-piola-watches.png" alt="Piola Watches Collection" width="300" height="150" border="0" usemap="#Map" /> <map name="Map" id="Map"> <area shape="rect" coords="0,3,94,149" href="https://www.giorgiopiola.com/amr_de/g5?utm_source=formel1.de&utm_medium=referral&utm_campaign=Piola%20Watches" target="_blank" /> <area shape="rect" coords="104,0,196,148" href="https://www.giorgiopiola.com/amr_de/strat-3?utm_source=formel1.de&utm_medium=referral&utm_campaign=Piola%20Watches" target="_blank" /> <area shape="rect" coords="208,2,302,148" href="https://www.giorgiopiola.com/amr_de/strat-3-blue?utm_source=formel1.de&utm_medium=referral&utm_campaign=Piola%20Watches" target="_blank" /> </map></div> </div></div><div class="teaser_container teaser-galerieteaser relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Fotos &amp; Fotostrecken</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Fotostrecke: Technik: Red Bulls Barge-Board-Entwicklung" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2018/technik-red-bulls-barge-board-entwicklung-2018-03-28/1485429" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2018technikrbrbargeboards/teaser_big/684517.jpg" title="Technik: Red Bulls Barge-Board-Entwicklung" alt="Technik: Red Bulls Barge-Board-Entwicklung" > <figcaption>Technik: Red Bulls Barge-Board-Entwicklung</figcaption> </figure> <span class="round-icon round-icon-red fa fa-camera"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2018/gp-australien-fahrernoten-der-redaktion-2018-03-26/1483916" class="content-link" title="Fotostrecke: GP Australien: Fahrernoten der Redaktion"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/2018fahrernoten_melbourne/small/683747.jpg" title="GP Australien: Fahrernoten der Redaktion" alt="GP Australien: Fahrernoten der Redaktion" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">GP Australien: Fahrernoten der Redaktion</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2018/grand-prix-von-australien-03-18/4/1" class="content-link" title="Galerie: Grand Prix von Australien"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/1801aus/4/small/teaser.jpg" title="Grand Prix von Australien" alt="Grand Prix von Australien" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Grand Prix von Australien<br>Sonntag</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2018/grand-prix-von-australien-03-18/6/1" class="content-link" title="Galerie: Grand Prix von Australien"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/1801aus/6/small/teaser.jpg" title="Grand Prix von Australien" alt="Grand Prix von Australien" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Grand Prix von Australien<br>Girls</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2018/grand-prix-von-australien-03-18/3/1" class="content-link" title="Galerie: Grand Prix von Australien"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/1801aus/3/small/teaser.jpg" title="Grand Prix von Australien" alt="Grand Prix von Australien" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Grand Prix von Australien<br>Samstag</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/alles-fotos-fotostrecken-und-videos?hash=eed3a83330cc8728aec15aa1d5bbcad4&filters%5B8b8a19fcdfe9524a0f4c4bca53fcd3f7%5D=Y&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B1%5D=1&filters%5Bc44cb1fb0da081ae7f6f1dbe45a9c1b5%5D%5B2%5D=2" title="Mehr Fotos &amp; Fotostrecken" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Fotos &amp; Fotostrecken</span></a> </div></div><div class="teaser_container teaser-quiz relative row"><div class="f1de-container light col-xs-12 light block-height-250"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Quiz</h4> </div> <div class="block-content pb10"> <p class="quiz-question txt-red font-bold text-center bg-background-grey mb20">Bei welchem Team begann John Surtees seine Formel-1-Karriere?</p> <div class="row pb20"> <div class="col-xs-12"> <div class="answers-container flex flex-wrap flex-space-between"> <a href="http://www.formel1.de/formel-1-quiz/q12200/fd0/ff0/tf0/a1?teaser" title="Cooper" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">Cooper</a> <a href="http://www.formel1.de/formel-1-quiz/q12200/fd0/ff0/tf0/a2?teaser" title="Williams" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover">Williams</a> <a href="http://www.formel1.de/formel-1-quiz/q12200/fd0/ff0/tf0/a3?teaser" title="Lotus" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">Lotus</a> <a href="http://www.formel1.de/formel-1-quiz/q12200/fd0/ff0/tf0/a4?teaser" title="Honda" class="answer text-center flex flex-centered flex-middle txt-white font-bold bg-dark-grey red-hover mt5">Honda</a> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"><a href="http://www.formel1.de/formel-1-quiz/" title="Formel-1-Quiz" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Quiz</span></a></div> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type='text/javascript' src='https://imagesrv.adition.com/js/adition.js'></script> <script type='text/javascript' src='https://ad4.adfarm1.adition.com/js?wp_id=3773653'></script></div><div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250" style="width:320px;"> <div class="block-title relative"> <h4 class="f1de-container-title">Formel-1-Datenbank</h4> </div> <div class="block-content pb10"> <div class="relative block-300"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" href="/formel-1-datenbank/" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/media/Banner/2016-11-02-formel-1-datenbank.png" alt="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" width="300" height="150"> <figcaption>Formel-1-Datenbank:<br>Ergebnisse und Statistiken seit 1950</figcaption></figure><div class="dark-overlay"></div> <p class="txt-small custom-margin block-figure-text txt-black">Jetzt unzählige Statistiken entdecken &amp; eigene Abfragen erstellen!</p></div></div></div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="/formel-1-datenbank/" rel="nofollow" target="_blank" title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Formel-1-Datenbank</span></a></div> </div></div><div class="teaser_container teaser-topmstnews relative row"><div class="f1de-container col-xs-12 light"> <div class="block-title relative block-300"> <h4 class="f1de-container-title">Top-Motorsport-News</h4> </div> <div class="block-content pb35"> <div class="block-list-container block-300"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/wtcc/news/2018/01/honda-waere-nach-2017-aus-der-wtcc-ausgestiegen-18012101.html" class="content-link" title="Honda wäre nach 2017 aus der WTCC ausgestiegen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/193106.jpg" title="Honda wäre nach 2017 aus der WTCC ausgestiegen" alt="Honda wäre nach 2017 aus der WTCC ausgestiegen" > <div class="dark-overlay"></div> </div> <span class="item-text">WTCC - Honda wäre nach 2017 aus der WTCC ausgestiegen</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/usracing/news/2018/02/danica-patrick-nascar-abschied-mit-unverschuldetem-crash-18021903.html" class="content-link" title="Danica Patrick: NASCAR-Abschied mit unverschuldetem Crash"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/194117.jpg" title="Danica Patrick: NASCAR-Abschied mit unverschuldetem Crash" alt="Danica Patrick: NASCAR-Abschied mit unverschuldetem Crash" > <div class="dark-overlay"></div> </div> <span class="item-text">NASCAR - Danica Patrick: NASCAR-Abschied mit unverschuldetem Crash</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/motorrad/news/2018/03/heftige-kritik-von-go-eleven-teamchef-an-superbike-regeln-18033104.html" class="content-link" title="Heftige Kritik von Go-Eleven-Teamchef an Superbike-Regeln"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/196050.jpg" title="Heftige Kritik von Go-Eleven-Teamchef an Superbike-Regeln" alt="Heftige Kritik von Go-Eleven-Teamchef an Superbike-Regeln" > <div class="dark-overlay"></div> </div> <span class="item-text">WSBK - Heftige Kritik von Go-Eleven-Teamchef an Superbike-Regeln</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.motorsport-total.com/auto/news/2018/03/cadillac-xt4-2018-preis-infos-zum-ersten-kompakt-suv-der-marke-18032804.html" class="content-link" title="Cadillac XT4 2018: Preis &amp; Infos zum ersten Kompakt-SUV der Marke"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/small/195969.jpg" title="Cadillac XT4 2018: Preis &amp; Infos zum ersten Kompakt-SUV der Marke" alt="Cadillac XT4 2018: Preis &amp; Infos zum ersten Kompakt-SUV der Marke" > <div class="dark-overlay"></div> </div> <span class="item-text">Auto - Cadillac XT4 2018: Preis &amp; Infos zum ersten Kompakt-SUV der Marke</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.motorsport-total.com" title="Infos zum Motorsport, MotoGP-News, MotoGP-Ergebnisse, DTM-News, DTM-Fotos, Superbike, Moto2, Moto3, IndyCar, NASCAR, WTCC" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Motorsport-News auf Motorsport-Total.com</span></a> </div></div><div class="teaser_container teaser-umfrage relative row"><div id="umfrage-teaser" class="f1de-container col-xs-12 light"> <div class="block-title relative"> <h4 class="f1de-container-title">Die aktuelle Umfrage</h4> </div> <div class="block-content pb20"> <div id="mst_umfrage_question" style="display: none;"> <div> <form  method="post" enctype="multipart/form-data" id="umfrage_form" action="#" target="_self" onsubmit="return false" class=""> <fieldset > <input type="hidden" name="umfrage[question]" value="5792b329d3bd75c1c43c53b0291ad8e7" class="" id="umfrage_question_" /> <div class="optional_holder ctrl-radio" id="umfrage_answer_-E"><div class="form_label"> <label class="" >Wer gewinnt den Grand Prix von Australien? </label> </div><div class="form_control"><label class="first  labelRadio umfrage_answer__id_d91f4dc4ec2567b6337d2068d08ccda6 f1de-radio-label" for="umfrage_answer__id_d91f4dc4ec2567b6337d2068d08ccda6"><input type="radio" onclick="" id="umfrage_answer__id_d91f4dc4ec2567b6337d2068d08ccda6" class="inputRadio" value="d91f4dc4ec2567b6337d2068d08ccda6" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Lewis Hamilton</label> <label class=" labelRadio umfrage_answer__id_19b70159f0380599c5e192abc1762742 f1de-radio-label" for="umfrage_answer__id_19b70159f0380599c5e192abc1762742"><input type="radio" onclick="" id="umfrage_answer__id_19b70159f0380599c5e192abc1762742" class="inputRadio" value="19b70159f0380599c5e192abc1762742" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Sebastian Vettel</label> <label class=" labelRadio umfrage_answer__id_796457b922d6c0b5c1d0223e458d16ea f1de-radio-label" for="umfrage_answer__id_796457b922d6c0b5c1d0223e458d16ea"><input type="radio" onclick="" id="umfrage_answer__id_796457b922d6c0b5c1d0223e458d16ea" class="inputRadio" value="796457b922d6c0b5c1d0223e458d16ea" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>Max Verstappen</label> <label class=" labelRadio umfrage_answer__id_ecfc1701180a5b5c1fc93b1d6d5061fa f1de-radio-label" for="umfrage_answer__id_ecfc1701180a5b5c1fc93b1d6d5061fa"><input type="radio" onclick="" id="umfrage_answer__id_ecfc1701180a5b5c1fc93b1d6d5061fa" class="inputRadio" value="ecfc1701180a5b5c1fc93b1d6d5061fa" name="umfrage[answer]"/><span class="f1de-radio fa fa-circle pull-left "></span>ein anderer Fahrer</label></div></div> <div class="optional_holder ctrl-button ctrl_0" id="buttons-E"><div class="form_control"><span class="button_wrapper f1de-button pull-right font-normal show-results-btn"> <span class="l"></span> <input type="button" value="Ergebnis" onclick="showResults()" class="f1de-button pull-right font-normal show-results-btn" /> <span class="r"></span> </span><span class="button_wrapper f1de-button pull-right font-normal"> <span class="l"></span> <input type="button" value="Abstimmen" onclick="doUmfrage()" class="f1de-button pull-right font-normal" /> <span class="r"></span> </span></div></div> </fieldset> </form> </div> </div> <div id="mst_umfrage_results" style="display: none;"> <div id="umfrage_title">Wer gewinnt den Grand Prix von Australien?</div> <div id="umfrage_chart"></div> <script type="text/javascript" src="https://www.google.com/jsapi"></script> <script type="text/javascript">
    			google.load("visualization", "1", { packages:["corechart"] });
    			google.setOnLoadCallback(drawChart);
    			function drawChart() {
    				var data = google.visualization.arrayToDataTable([["Lewis Hamilton",162],["Sebastian Vettel",343],["Max Verstappen",66],["ein anderer Fahrer",55]],1);
    				var options = {
    					width: 258,
    					legend : {
    						position: 'none'
    					},
    					is3D: true
    				};
    				var chart = new google.visualization.PieChart(document.getElementById('umfrage_chart'));
    				chart.draw(data, options);
    			}
    	    </script> <button class="pull-right f1de-button font-normal" onclick="showUmfrage();">zurück</button> <div id="umfrage_votes">Anzahl der Stimmen: 626</div> </div> </div> </div> <script type="text/javascript">
	jQuery(document).ready(function(){
		if (document.cookie.indexOf('um_5792b329d3bd75c1c43c53b0291ad8e7=') == -1)
			jQuery('#mst_umfrage_question').show();
		else
			jQuery('#mst_umfrage_results').show();
	});
	function doUmfrage()
	{
	var showError = true;;
			jQuery("#umfrage_answer_-E label").removeClass("txt-red")
		jQuery('#umfrage_answer_-E input').each(function(i,el){
			if (el.checked)
			{
				jQuery('#umfrage_form input[type=button]').each(function(j,btn){
					btn.disabled = true;
				})
				jQuery('#umfrage_form').attr('action', '/umfrage');
				jQuery('#umfrage_form').get(0).submit();
				showError = false;
				//jQuery('#umfrage_form').attr('action', '');
			}
		})
		if (showError) {
			jQuery("#umfrage_answer_-E label").addClass("txt-red");
		}
	}
	function showResults()
	{
		jQuery('#mst_umfrage_question').hide();
		jQuery('#mst_umfrage_results').show();
	}
	function showUmfrage() {
		jQuery('#mst_umfrage_results').hide();
		jQuery('#mst_umfrage_question').show();
	}
</script> </div><div class="teaser_container teaser-htmlcode relative row"><div class="OUTBRAIN" data-src="http://www.formel1.de/news/news/2017-03-12/formel-1-live-ticker-wen-schumi-in-der-bundesliga-inspiriert" data-widget-id="SB_1" data-ob-template="formel1de" ></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app"><img src="/media/Banner/2016-05-18-F1DE-app-banner.png"></a> </div></div><div class="teaser_container teaser-topvideo relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative"> <h4 class="f1de-container-title">Videos</h4> </div> <div class="block-content pb35"> <div class="relative block-300"> <a title="Video: So hat Hamilton den Sieg in Melbourne verloren" href="http://www.formel1.de/vc/14065" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2018-03-29-so-hat-hamilton-den-sieg-in-melbourne-verloren-ID14065-size300x150-1522306744.jpg" title="So hat Hamilton den Sieg in Melbourne verloren" alt="So hat Hamilton den Sieg in Melbourne verloren" > <figcaption>So hat Hamilton den Sieg in Melbourne verloren</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> <div class="block-list-container block-300 mt10"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/14058" class="content-link" title="Video: Technik-Check Ferrari SF71H vs. Ferrari SF70H"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2018-03-28-technik-check-ferrari-sf71h-vs-ferrari-sf70h-ID14058-size100x67-1522236748.jpg" title="Technik-Check Ferrari SF71H vs. Ferrari SF70H" alt="Technik-Check Ferrari SF71H vs. Ferrari SF70H" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Technik-Check Ferrari SF71H vs. Ferrari SF70H</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/14057" class="content-link" title="Video: Die besten Formel-1-Debüts"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2018-03-26-die-besten-formel-1-debuets-ID14057-size100x67-1522077825.jpg" title="Die besten Formel-1-Debüts" alt="Die besten Formel-1-Debüts" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Die besten Formel-1-Debüts</span> </div> <hr class="separator10 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/vc/14055" class="content-link" title="Video: Mit Nico Rosberg hinter den Kulissen in Melbourne"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2018-03-26-mit-nico-rosberg-hinter-den-kulissen-in-melbourne-ID14055-size100x67-1522062115.jpg" title="Mit Nico Rosberg hinter den Kulissen in Melbourne" alt="Mit Nico Rosberg hinter den Kulissen in Melbourne" > <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-white">Mit Nico Rosberg hinter den Kulissen in Melbourne</span> </div> </div> </div> </div> <div class="block-links mt10 mb10 mr10 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/videos" title="Mehr Videos" class="txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font"><span class="font-bold">Mehr Videos</span></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row"><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title">Folge Formel1.de</h4> </div> <div class="block-content"> <div class="flex flex-space-between"><a href="/rss" class="pull-left ctl-icon67 red-hover fa fa-rss" title="RSS-Feeds"></a><a href="/newsletter" class="pull-left ctl-icon67 red-hover fa fa-file-text-o" title="Newsletter"></a><a href="http://twitter.com/formel1_de" rel="nofollow" class="pull-left ctl-icon67 red-hover fa fa-twitter" title="Twitter"></a><a href="http://www.facebook.com/formel1.de" rel="nofollow" class="ctl-icon67 red-hover fa fa-facebook" title="Facebook"></a></div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div id="billboard_btf" data-formatid="billboard_btf" data-target='billboard_btf' > </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2018 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH</a><br/>
This website is unofficial and is not associated in any way with the Formula 1 companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing BV. The trade mark FORMEL 1 is used under licence. All rights reserved.</p> <div style="min-height:50px;max-height:50px;height:50px;background-color:#fff;text-align:center;overflow:hidden;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:998px;height:50px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="5227905298"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script type="text/javascript">
document.write("<scr"+"ipt language='javascript1.1'>ContextMatters_InText_nMaxUnderline = 4;ContextMatters_InText_aColors = { 'title': '#FF0000', 'text': '#000000','url': '#CD2F26'};ContextMatters_InText_aUnderline = {'color': '#2c602a', 'normal': '3px double', 'hover': '3px double'};</scri"+"pt>");
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1104|3908778|0|16|ADTECH;loc=100;target=_blank;AdId=5318882;BnId=1;misc=[timestamp]"></scri'+'pt>');
</script> <script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: '8074e6621d54666d44f5ca01',
        item: {
            objectid: "110363",
            title: "Online-Dating erfolglos: Frauen glaubten Max Verstappen nicht",
            text: "Max Verstappen hat seine neue Freundin über Red-Bull-Berater Helmut Marko kennengelernt - Die Partnersuche über Dating-Apps funktionierte bei ihm nicht",
            url: "http://www.formel1.de/news/boulevard-sonstiges/2018-04-01/online-dating-erfolglos-frauen-glaubten-max-verstappen-nicht",
            img: "http://www.formel1.de/public/news/tt/400/196070.jpg",
            category: 'News'
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script> <div id="inpage" data-formatid="inpage" data-target='inpage' > </div> <script data-zfgynf="1"></script> <script type="text/javascript">
(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
}({
    "publickey": "8074e6621d54666d44f5ca01",
    "name": "PLISTA_FLYAD",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>