<!doctype html> <html lang="de"> <head> <title>Lewis Hamilton feiert seinen 33. Geburtstag! – Sonstiges - Formel1.de</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Der vierfache Formel-1-Weltmeister wird am 7. Januar 33 Jahre alt, somit ist er 2018 bereits der drittälteste Fahrer im Feld - Sonstiges - Videos
"/> <meta name="keywords" content="Mercedes, Lewis Hamilton, Geburtstag, Mercedes AMG Petronas Formula One Team"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta property="fb:pages" content="130198101774"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:title" content="Lewis Hamilton feiert seinen 33. Geburtstag! – Sonstiges" /> <meta property="og:type" content="video.other" /> <meta property="og:url" content="http://www.formel1.de/fotos-videos/videos/lewis-hamilton-feiert-seinen-33-geburtstag" /> <meta property="og:description" content="Der vierfache Formel-1-Weltmeister wird am 7. Januar 33 Jahre alt, somit ist er 2018 bereits der drittälteste Fahrer im Feld - Sonstiges - Videos
" /> <meta property="og:image:width" content="588" /> <meta property="og:image:height" content="331" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/video/ready/2018-01-07-lewis-hamilton-feiert-seinen-33-geburtstag-ID13808-size640x360-1515344977.jpg" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="article" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1505905931" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1505904681" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="stylesheet" href="/public/css/smartbanner.css" type="text/css" media="screen" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/video/ready/2018-01-07-lewis-hamilton-feiert-seinen-33-geburtstag-ID13808-size640x360-1515344977.jpg" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <debug value="2" /> <script type="text/javascript" async src="http://www.tisoomi-services.com/js/services.js?id=fkcXsA2yv5"></script> <script type='text/javascript'>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</script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1504162528" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1504162520"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> <script type="text/javascript">
	adSSetup = {
			
		view: 'd',
		partners: true,
		adPlacements: [],
		_callDesktop : [ "superbanner","sky","billboard","mrec" ],
		_pushed : [],
		adSlotSizes: {
				"superbanner": [{
					"minWidth": 1,
					"sizes": [[728,90],[728,600],[1000,600]]
				}],
				"sky": [{
					"minWidth": 1,
					"sizes": [[160,600],[120,600],[300,600],[500,1000],[1000,1000]]
				}],
				"billboard": [{
					"minWidth": 1,
					"sizes": [[970,250],[800,250]]
				}],
				"mrec": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,600]]
				}],	
				"mrec_btf": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,600]]
				}],	
	               "inpage": [{
					"minWidth": 1,
					"sizes": [[1,1],[640,360],[1000,300]]
		    	     }],
		    	     "teaser": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_2": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_3": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
		    	     "teaser_4": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}],
				"teaser_5": [{
					"minWidth": 1,
					"sizes": [[300,250],[300,150]]
				}]
		},
		colorBg: false, 
		bgClick: false, 
		stickySky: true, 
			         pageName: "f1de.fotos",
	     		target: "singleAds;"
	}
	adSSetup._pushed = adSSetup._callDesktop;	
	adSSetup.adPlacements.push.apply(adSSetup.adPlacements, adSSetup._pushed);

(function ($) 
{
	// triggert alle container, die er findet und die nicht in _callDesktop definiert wurden
	// setzt aber jquery voraus
	$(document).ready(function()
	{
		$("div[data-formatid]").each(
			function()
			{
				if ( undefined != adSSetup )
				{
					_self = $(this);
					formatID = _self.data('formatid');
					if ( -1 == adSSetup._pushed.indexOf( formatID ) )
					{
						ASCDP.adS.renderAd( formatID );
					}
	 			}
			}
		);
	});	
})(jQuery);
</script> <script type="text/javascript" src="https://acdn.adnxs.com/as/1h/pages/formel1.js"></script> </head> <body id="pid354" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-videos",
    "oc":"f1de-videos",
        "sv":"in",
        "co":"" 
  }
  iom.c(iam_data);
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="superbanner" data-formatid="superbanner" data-target='superbanner' style="text-align: center"> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sky" data-formatid="sky" data-target='sky' style="margin-top:0px;"> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <script>var countdown_info = {"created":1515383946,"is_live":false,"session":7,"time_left":{"days":76,"hours":3,"minutes":30,"seconds":54},"event":"Australien GP","flag_class":"flag-y-a flag-x-u","session_name":"Rennen","time":"Sonntag, 25.03.2018 ab 8:30 Uhr","rounds":0,"links":[{"href":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-ungarn-budapest\/plan","txt":"Zeitplan "},{"href":"http:\/\/www.formel1.de\/liveticker\/formel-1-liveticker.php?strecken_id=1&event_id=7","txt":"Formel-1-Liveticker"}],"mini_link":"http:\/\/www.formel1.de\/formel-1-kalender\/strecken\/grosser-preis-von-ungarn-budapest\/steckbrief"};</script> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche"> <input name="q" type="text" class="search-field" placeholder="Suchen"> </form> </div> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_forum"> <a title="Forum" class=" red-hover-font" href="http://www.formel1.de/forum/index.php" > <span class="l"></span><span class="r"></span><span class="t" title="Forum">Forum</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news first"> <a title="F1-News" class=" " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:386px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news mt25"> <a title="News" class=" " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionnews relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2018-01-07/chefdesigner-so-trieb-die-diva-mercedes-zur-verzweiflung&quot; class=&quot;&quot; title=&quot;Chefdesigner: So trieb die &amp;quot;Diva&amp;quot; Mercedes zur Verzweiflung&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/109448.jpg&quot; title=&quot;Chefdesigner: So trieb die &amp;quot;Diva&amp;quot; Mercedes zur Verzweiflung&quot; alt=&quot;Chefdesigner: So trieb die &amp;quot;Diva&amp;quot; Mercedes zur Verzweiflung&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Chefdesigner: So trieb die &quot;Diva&quot; Mercedes zur Verzweiflung&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2018-01-07/adrian-newey-ferrari-angebot-sorgte-fuer-schlaflose-naechte&quot; class=&quot;&quot; title=&quot;Adrian Newey: Ferrari-Angebot sorgte für schlaflose Nächte&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/109451.jpg&quot; title=&quot;Adrian Newey: Ferrari-Angebot sorgte für schlaflose Nächte&quot; alt=&quot;Adrian Newey: Ferrari-Angebot sorgte für schlaflose Nächte&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Adrian Newey: Ferrari-Angebot sorgte für schlaflose Nächte&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/news/news/2018-01-06/trotz-halo-und-co-brawn-verspricht-sensationelle-autos&quot; class=&quot;&quot; title=&quot;Trotz Halo und Co.: Brawn verspricht &amp;quot;sensationelle Autos&amp;quot;&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/news/api/small/109444.jpg&quot; title=&quot;Trotz Halo und Co.: Brawn verspricht &amp;quot;sensationelle Autos&amp;quot;&quot; alt=&quot;Trotz Halo und Co.: Brawn verspricht &amp;quot;sensationelle Autos&amp;quot;&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Trotz Halo und Co.: Brawn verspricht &quot;sensationelle Autos&quot;&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/fotos-videos/videos/lewis-hamilton-feiert-seinen-33-geburtstag&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos selected"> <a title="Formel-1-Fotos &amp; -Videos" class="  active selected " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos selected"> <a title="Formel 1 Videos" class="  active selected " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-redaktionfotos relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Die Redaktion empfiehlt&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/2017-2018-auf-wiedersehen-und-hallo-2017-12-29/1433897&quot; class=&quot;&quot; title=&quot;Fotostrecke: Wovon wir uns nach der Formel-1-Saison 2017 verabschieden müssen und was das neue Jahr bringen wird.&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/1800/small/teaser.jpg&quot; title=&quot;2017/2018: Auf Wiedersehen und Hallo!&quot; alt=&quot;2017/2018: Auf Wiedersehen und Hallo!&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;2017/2018: Auf Wiedersehen und Hallo!&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/lewis-hamiltons-steiniger-weg-zur-vierten-wm-2017-10-29/1414926&quot; class=&quot;&quot; title=&quot;Fotostrecke: Lange ist Sebastian Vettel im Kampf um den WM-Titel 2017 vorne, am Ende setzt sich aber doch Lewis Hamilton durch&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/1765/small/teaser.jpg&quot; title=&quot;Hamilton vs. Vettel: Der Weg zum Titel&quot; alt=&quot;Hamilton vs. Vettel: Der Weg zum Titel&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Hamilton vs. Vettel: Der Weg zum Titel&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative full-width&quot;&gt; &lt;a href=&quot;http://www.formel1.de/fotos-videos/fotos/fotostrecken/2017/die-zehn-besten-funksprueche-2017-2017-12-27/1325318&quot; class=&quot;&quot; title=&quot;Fotostrecke: Von &amp;quot;Sitzpinkler&amp;quot; Jenson Button bis zu &amp;quot;Jammerlappen&amp;quot; Romain Grosjean - der Funkverkehr sorgte auch 2017 für absolute Klassiker. Einige sind schon jetzt Kult!&quot;&gt; &lt;figure class=&quot;relative&quot;&gt; &lt;img src=&quot;/templates/default/images/spacer.gif&quot; data-src=&quot;/public/bilder/strecken/api/1793/small/teaser.jpg&quot; title=&quot;Die zehn besten Funksprüche 2017&quot; alt=&quot;Die zehn besten Funksprüche 2017&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;figcaption&gt; &lt;span class=&quot;dark-overlay&quot;&gt;&lt;/span&gt; &lt;span class=&quot;round-icon25 round-icon-red fa fa-camera&quot;&gt;&lt;/span&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Die zehn besten Funksprüche 2017&lt;/span&gt; &lt;/figcaption&gt; &lt;/figure&gt; &lt;/a&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2017 first"> <a title="Ergebnisse Großer Preis von Abu Dhabi" class=" " href="/rennergebnisse/2017/grosser-preis-von-abu-dhabi/rennen">
    				            Ergebnisse Großer Preis von Abu Dhabi                </a> </li> <li class="menuitem_res_2017"> <a title="Formel-1-Ergebnisse der Saison 2017" class=" " href="/rennergebnisse/2017">
    				            Formel-1-Ergebnisse der Saison 2017                </a> </li> <li class="menuitem_wms_2017"> <a title="Formel-1-WM-Stand 2017" class=" " href="/rennergebnisse/wm-stand/2017">
    				            Formel-1-WM-Stand 2017                </a> </li> <li class="menuitem_res_2016 mt25"> <a title="Vergangene Große Preise (vor 2017)" class=" " href="/rennergebnisse/2016?all_the_way_down">
    				            Vergangene Große Preise (vor 2017)                </a> </li> <li class="menuitem_wms_2016"> <a title="Vergangene WM-Stände (vor 2017)" class=" " href="/rennergebnisse/wm-stand/2016#select_year">
    				            Vergangene WM-Stände (vor 2017)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/ mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/fotos-videos/videos/lewis-hamilton-feiert-seinen-33-geburtstag&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2018 first"> <a title="Formel-1-Kalender 2018" class=" " href="/formel-1-kalender/2018">
    				            Formel-1-Kalender 2018                </a> </li> <li class="menuitem_2017#select_year"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2017#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-testfahrten/termine mt25"> <a title="Formel-1-Testfahrten" class=" " href="/formel-1-testfahrten/termine">
    				            Formel-1-Testfahrten                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-countdown relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark block-height-150&quot;&gt; &lt;div class=&quot;block-title relative&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;&lt;span class=&quot;live-title hidden&quot;&gt;formel-1-liveticker&lt;/span&gt;&lt;span class=&quot;countdown-title&quot;&gt;formel-1-countdown&lt;/span&gt;&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12 countdown-item&quot;&gt;&lt;div class=&quot;countdown-live hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Noch &lt;span class=&quot;days-left hidden&quot;&gt;0&lt;/span&gt;&lt;span class=&quot;hours-left&quot;&gt;0&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-race hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;&lt;span class=&quot;txt-red&quot;&gt;JETZT LIVE:&lt;/span&gt;&lt;span class=&quot;font-icon34 fa fa-refresh pull-right spinner txt-light&quot;&gt;&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;Verbleibende Runden: &lt;span class=&quot;rounds-left&quot;&gt;%rounds%&lt;/span&gt;&lt;/span&gt;&lt;/div&gt;&lt;div class=&quot;countdown-countdown hidden&quot;&gt;&lt;span class=&quot;event-countdown txt-sub-headline block mb5 mt-1&quot;&gt;Noch &lt;span class=&quot;days-left&quot;&gt;0&lt;/span&gt; &lt;span class=&quot;days-str&quot;&gt;Tage&lt;/span&gt;&amp;nbsp;&lt;span class=&quot;hours-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;minutes-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt;:&lt;span class=&quot;seconds-left&quot; data-digits=&quot;2&quot;&gt;00&lt;/span&gt; Stunden&lt;/span&gt;&lt;span class=&quot;event-place block txt-teaser-text-on-photo-teasers&quot;&gt;%event% / %session_name%&lt;/span&gt;&lt;span class=&quot;event-time block txt-teaser-headlines mt5&quot;&gt;%time%&lt;/span&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb10 mr10 pr0 pl0&quot;&gt; &lt;a href=&quot;http://www.formel1.de/liveticker/formel-1-liveticker.php&quot; target=&quot;_top&quot; title=&quot;Formel-1-Liveticker&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Liveticker&lt;/span&gt;&lt;/a&gt; &lt;!--IMPORTANT
&lt;a href=&quot;%href%&quot; target=&quot;_top&quot; title=&quot;%title%&quot; class=&quot;txt-links icon-red link-icon icon-right pull-right fa fa-chevron-right red-hover-font ml10&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;%text%&lt;/span&gt;&lt;/a&gt;
--&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:298px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_driver_1121"> <a title="Valtteri Bottas" class=" " href="/teams-und-fahrer/fahrer/valtteri-bottas">
    				            Valtteri Bottas                </a> </li> <li class="menuitem_driver_52"> <a title="Kimi Räikkönen" class=" " href="/teams-und-fahrer/fahrer/kimi-raeikkoenen">
    				            Kimi Räikkönen                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Motorsport" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-motorsport">
    				            Mercedes AMG Petronas Motorsport                </a> </li> <li class="menuitem_team_1"> <a title="Scuderia Ferrari" class=" " href="/teams-und-fahrer/team/scuderia-ferrari">
    				            Scuderia Ferrari                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="http://shop.formel1.de" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;main-menu-teasers&quot;&gt; &lt;div class=&quot;teaser_container relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300 block-centered&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;Formel-1-Fanartikel&lt;/h4&gt; &lt;span class=&quot;block-advertisement&quot;&gt;ANZEIGE&lt;/span&gt;&lt;/div&gt; &lt;div class=&quot;block-content pb20 block-300 block-centered&quot;&gt; &lt;div class=&quot;row&quot;&gt; &lt;div class=&quot;col-xs-12&quot;&gt; &lt;div class=&quot;block-list-container block-300 &quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Ferrari-Caps&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Ferrari-Fanartikel&quot; title=&quot;Ferrari-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-ferrari.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Ferrari-Fanartikel&lt;br&gt;
Hier gibt es die offiziellen Fanartikel der Scuderia Ferrari!
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Force-India-Kollektion&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Mercedes-Fanartikel&quot; title=&quot;Mercedes-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-mercedes.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Mercedes-Fanartikel&lt;br&gt;
Shirts, Polos und Caps des Mercedes-Teams
&lt;/span&gt;&lt;/div&gt; &lt;hr class=&quot;separator8 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;content-link&quot; title=&quot;Detomaso Firence Collection&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;img alt=&quot;Red-Bull-Racing-Fanartikel&quot; title=&quot;Red-Bull-Racing-Fanartikel&quot; src=&quot;/media/Sonstiges/2017-07-fanshop-redbull.png&quot; width=&quot;100&quot; height=&quot;67&quot;&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Red-Bull-Racing-Fanartikel&lt;br&gt; 
Hoodies, Shirts und Caps für Red-Bull-Fans
&lt;/span&gt;&lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt;&lt;/div&gt;&lt;/div&gt; &lt;div class=&quot;col-xs-12 block-links mt10 mb8 pr0 pl0&quot;&gt;&lt;a href=&quot;http://shop.formel1.de&quot; class=&quot;link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0&quot; title=&quot;Günstig Formel-1-Fanartikel kaufen&quot; rel=&quot;nofollow&quot;&gt;Günstig Formel-1-Fanartikel kaufen&lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers" data-capture="&lt;div class=&quot;teaser_container teaser-tickets relative row&quot;&gt;&lt;div class=&quot;f1de-container col-xs-12 dark&quot;&gt; &lt;div class=&quot;block-title relative block-300&quot;&gt; &lt;h4 class=&quot;f1de-container-title&quot;&gt;f1 live erleben: hier gibt&#039;s tickets&lt;/h4&gt; &lt;/div&gt; &lt;div class=&quot;block-content pb35&quot;&gt; &lt;div class=&quot;block-list-container block-300&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-australien/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Australien&lt;br&gt;Melbourne&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-bahrain/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;Bahrain&lt;br&gt;Sachir&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;hr class=&quot;separator10 separator-lines-grey&quot;&gt; &lt;div class=&quot;block-list-item relative&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1/f1-grand-prix-china/tickets.html&quot; class=&quot;content-link&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; rel=&quot;nofollow&quot;&gt;&lt;/a&gt; &lt;div class=&quot;item-img relative&quot;&gt; &lt;span class=&quot;tickets_img fa fa-shopping-cart&quot;&gt;&lt;/span&gt; &lt;div class=&quot;dark-overlay&quot;&gt;&lt;/div&gt; &lt;/div&gt; &lt;span class=&quot;item-text txt-white&quot;&gt;China&lt;br&gt;Schanghai&lt;br&gt;Hier Formel-1-Tickets sichern!&lt;/span&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;block-links mt10 mb5 ml10 pr0 pl0&quot;&gt; &lt;a href=&quot;https://tickets.formel1.de/de/f1.html&quot; rel=&quot;nofollow&quot; title=&quot;Hier Formel-1-Tickets sichern!&quot; class=&quot;txt-links icon-red link-icon icon-right pull-left fa fa-chevron-right red-hover-font&quot;&gt;&lt;span class=&quot;font-bold&quot;&gt;Formel-1-Tickets&lt;/span&gt;&lt;/a&gt; &lt;/div&gt;&lt;/div&gt;"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex" style="min-height:373px"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_formel-1-radio"> <a title="Formel-1-Radio" class=" " href="/inside/formel-1-radio">
    				            Formel-1-Radio                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_gewinnspiele-1 mt25"> <a title="Gewinnspiele" class=" " href="http://gewinnspiele.formel1.de/" rel="nofollow">
    				            Gewinnspiele                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html" data-capture="&lt;div class=&quot;OUTBRAIN&quot; data-src=&quot;http://www.formel1.de/fotos-videos/videos/lewis-hamilton-feiert-seinen-33-geburtstag&quot; data-widget-id=&quot;SF_1&quot; data-ob-template=&quot;formel1de&quot; &gt;&lt;/div&gt;&lt;script type=&quot;text/javascript&quot; src=&quot;http://widgets.outbrain.com/outbrain.js&quot;&gt;&lt;/script&gt;"></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html" data-capture=" &lt;script type=&quot;text/javascript&quot; src=&quot;http://imagesrv.adition.com/js/adition.js&quot;&gt;&lt;/script&gt; &lt;script type=&quot;text/javascript&quot; src=&quot;http://ad4.adfarm1.adition.com/js?wp_id=3463187&quot;&gt;&lt;/script&gt;"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <script type="text/javascript">
     //BJvpC37("Billboard")
     </script> <div id="billboard" data-formatid="billboard" data-target='billboard' > </div> <span class='BJvpC37_end'></span> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-12"> <div class="innercontent fullmode"> <div class="col-xs-12 content-holder"> <div class="row bg-background-grey "> <div class="col-xs-8 block-660 bg-white"> <div class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-6"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächstes Video</span> <div class="pull-right"> </div> </li> <li class="back pull-left col-xs-6"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="/fotos-videos/videos/jenson-buttons-vlog-neustart-in-japan" title="vorheriges Video"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Videos" href="http://www.formel1.de/fotos-videos/videos"> <span property="name">Videos</span></a> <meta property="position" content="2"> </li> </ol> <div class="clearfix"></div> </div> <span class="pull-left mt18 mb-2 txt-black">07. Januar 2018&nbsp;&middot;&nbsp;18:05 Uhr</span> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <!--[if IE]>
<link type="text/css" rel="stylesheet" href="/templates/default/css/video-ie.css"/>
<![endif]--> <script type="text/javascript">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</script> <link href="/scripts/jscrollpane/jquery.jscrollpane.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/scripts/jscrollpane/jquery.jscrollpane.min.js"></script> <script type="text/javascript" src="/scripts/jscrollpane/jquery.mousewheel.js"></script> <!--[if lt IE 10.]>
<script type="text/javascript">
/* <![CDATA[ */

(function($){
	var phClass = "ph-display";
	function ie_clearPH($)
	{
		$('form textarea, form input[type=text]').each(function(i, el){
			if (el.value == $(el).attr('placeholder'))
			{
				el.value = '';
			}
		});
	}
	function ie_initPH($)
	{
		$('form textarea, form input[type=text]').each(function(i, el) {
			if (!$(el).attr('data-is-placeholder') && $(el).attr('placeholder'))
			{
					if (!el.value) {
						el.value = $(el).attr('placeholder');
					}
					$(el)
						.focus(function() {
							if (this.value == $(this).attr('placeholder')) {
								this.value = '';
								$(this).addClass(phClass);
							}
						})
						.blur(function() {
							this.value = this.value || $(this).attr('placeholder');
							if (this.value == $(this).attr('placeholder')) {
								$(this).addClass(phClass);
							}
						})
						.keyup(function() {
							if (this.value == $(this).attr('placeholder')) {
								$(this).addClass(phClass);
							} else {
								$(this).removeClass(phClass);
							}
						})
						.addClass(phClass)
						.attr('data-is-placeholder', 1);
					$(el).parent("form").attr("onsubmit", "ie_clearPH();");
			}
		});
	}
	$(document).ready(function () {
		ie_initPH($);
	});
})(window.jQuery);


/* ]]> */
</script>
<![endif]--> <div class="video-content-container"> <h1 class="video-title">Lewis Hamilton feiert seinen 33. Geburtstag!</h1> <div class="video-wrapper"> <div class="video-container"> <div class="video-player-container"> <script type="text/javascript" src="https://content.jwplatform.com/libraries/tDKDXcJQ.js"></script> <div id="jw_player"> <script type="text/javascript">
    jwplayer.key ="nngttEal3QsxnvachyKRVetb2IVOrpWzrPjjSQ==";
    // Variables
    var container = "jw_player";
    var playerId_jw_player = container;
    var videoFile = "https://www.youtube.com/watch?v=KdXZ8e-O4zc";
    // Create player config
    var setupObject = {
	    file: "https://www.youtube.com/watch?v=KdXZ8e-O4zc",
	    width: "640",
	    height: "360",
	    primary:  "html5",
	    autostart: "1",
	    image: "http://www.formel1.de/public/video/ready/2018-01-07-lewis-hamilton-feiert-seinen-33-geburtstag-ID13808-size640x360-1515344977.jpg",
	    controls: "true",
	    stretching: "fill",
	    aspectratio: "16:9",
	    sharing: {
	    	link: "http://www.formel1.de/vc/13808"
	    },
            plugins: { },
            events:  { },
            ga: { }
    };
    
    jwplayer(container).setup(setupObject);
    </script> </div> <noscript> <iframe src="https://www.youtube.com/v/KdXZ8e-O4zc?autoplay=1" width="640" height="360"></iframe> </noscript> </div> <div class="video-meta"> </div> <div class="video-info mt5 row"> <div class="col-xs-12"> <div class="text-right pull-right ml20 txt-small lh131"> <span class="video-date">07.01.2018</span><br> <span class="video-time-language">
                    01:06 Min. - English
                </span> </div> <p class="video-description">
                Der vierfache Formel-1-Weltmeister wird am 7. Januar 33 Jahre alt, somit ist er 2018 bereits der drittälteste Fahrer im Feld
                                    (Quelle: YouTube)
                            </p> </div> </div> </div> </div> </div> <div class="news-social-buttons mt15 mb20"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/vc/13808",title: "Lewis Hamilton feiert seinen 33. Geburtstag!",description: "Der vierfache Formel-1-Weltmeister wird am 7. Januar 33 Jahre alt, somit ist er 2018 bereits der drittälteste Fahrer im Feld",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small82" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fvc%2F13808&title=Lewis%20Hamilton%20feiert%20seinen%2033.%20Geburtstag%21&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small82" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fvc%2F13808&title=Lewis%20Hamilton%20feiert%20seinen%2033.%20Geburtstag%21&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small82" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fvc%2F13808&title=Lewis%20Hamilton%20feiert%20seinen%2033.%20Geburtstag%21&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Lewis%20Hamilton%20feiert%20seinen%2033.%20Geburtstag%21%20http%3A%2F%2Fwww.formel1.de%2Fvc%2F13808" target="_blank" class="custom-link social-button btn-whatsapp small82" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a  title="per E-Mail versenden" href="mailto:?subject=Lewis%20Hamilton%20feiert%20seinen%2033.%20Geburtstag%21&body=http%3A%2F%2Fwww.formel1.de%2Fvc%2F13808" rel="nofollow" class="addthis_button_email custom-link social-button custom-link btn-envelope small82"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/" title="Forum" class="custom-link social-button custom-link btn-comments small82"><span class="button-content fa fa-comments"><span class="btn-value">Forum</span></span></a><a title="Fehler melden" href="/kontakt" class="custom-link social-button custom-link btn-submit-error small82"><span class="button-content fa fa-exclamation"><span class="btn-value">Fehler melden</span></span></a><div class="clearfix"></div></div> </div> <div class="news-nav-container row p10 pb0 mb10"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächstes Video</span> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="/fotos-videos/videos/jenson-buttons-vlog-neustart-in-japan" title="vorheriges Video"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="/fotos-videos/videos/jenson-buttons-vlog-neustart-in-japan" title="vorheriges Video">vorheriges Video</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="Video-Übersicht" href="http://www.formel1.de/fotos-videos/videos">Video-Übersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> <div class="col-xs-4 block-320 pull-right bg-white ml18"> <div class="videos-search-container"> <div class="search-params-container mb20"> <div class="row"> <div class="col-xs-6"> <div class="nojs-dropdown f1de-dropdown dropdown pull-left mt10"> <span class="dropdown-toggle link-icon icon-dark-gray icon-right fa fa-chevron-down custom-link red-hover-font" data-toggle="dropdown">neueste</span> <ul class="dropdown-menu"> <li> <a href="#new" class="tab-ctl custom-link red-hover font-bold" href="#" title="neueste">neueste</a> </li> <li> <a href="#hit" class="tab-ctl custom-link red-hover font-bold" href="#" title="meist gesehen">meist gesehen</a> </li> </ul> </div> </div> <div class="col-xs-6"> <form method="GET" id="search_form" class="pull-right relative mt10" action='#search'> <input placeholder="Videos suchen" name="key" type="text" value="" > </form> </div> </div> </div> <div class="search-result-container block-content nojs"> <div id="new" class="search-type-new"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300 "> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/jenson-buttons-vlog-neustart-in-japan#new" class="" title="Jenson Buttons Vlog: Neustart in Japan"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2018-01-07-jenson-buttons-vlog-neustart-in-japan-ID13806-size100x67-1515344671.jpg" title="Jenson Buttons Vlog: Neustart in Japan" alt="Jenson Buttons Vlog: Neustart in Japan" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Jenson Buttons Vlog: Neustart in Japan</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/nico-rosberg-vlog-die-besten-momente-2017#new" class="" title="Nico Rosberg Vlog: Die besten Momente 2017"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2018-01-01-nico-rosberg-vlog-die-besten-momente-2017-ID13802-size100x67-1514826333.jpg" title="Nico Rosberg Vlog: Die besten Momente 2017" alt="Nico Rosberg Vlog: Die besten Momente 2017" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Nico Rosberg Vlog: Die besten Momente 2017</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/ein-drink-mit-eddie-irvine-folge-06-2017#new" class="" title="Ein Drink mit Eddie Irvine (Folge #06/2017)"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-28-ein-drink-mit-eddie-irvine-folge-06-2017-ID13797-size100x67-1514452158.jpg" title="Ein Drink mit Eddie Irvine (Folge #06/2017)" alt="Ein Drink mit Eddie Irvine (Folge #06/2017)" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Ein Drink mit Eddie Irvine (Folge #06/2017)</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/weihnachtsgruesse-von-lewis-hamilton#new" class="" title="Weihnachtsgrüße von Lewis Hamilton"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-27-weihnachtsgruesse-von-lewis-hamilton-ID13793-size100x67-1514378615.jpg" title="Weihnachtsgrüße von Lewis Hamilton" alt="Weihnachtsgrüße von Lewis Hamilton" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Weihnachtsgrüße von Lewis Hamilton</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/weihnachtsgruesse-von-valtteri-bottas#new" class="" title="Weihnachtsgrüße von Valtteri Bottas"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-27-weihnachtsgruesse-von-valtteri-bottas-ID13792-size100x67-1514378518.jpg" title="Weihnachtsgrüße von Valtteri Bottas" alt="Weihnachtsgrüße von Valtteri Bottas" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Weihnachtsgrüße von Valtteri Bottas</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/ein-drink-mit-eddie-irvine-folge-05-2017#new" class="" title="Ein Drink mit Eddie Irvine (Folge #05/2017)"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-27-ein-drink-mit-eddie-irvine-folge-05-2017-ID13791-size100x67-1514367752.jpg" title="Ein Drink mit Eddie Irvine (Folge #05/2017)" alt="Ein Drink mit Eddie Irvine (Folge #05/2017)" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Ein Drink mit Eddie Irvine (Folge #05/2017)</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/weihnachtsgeschenke-in-der-formel-1#new" class="" title="Weihnachtsgeschenke in der Formel 1"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-22-weihnachtsgeschenke-in-der-formel-1-ID13790-size100x67-1513969530.jpg" title="Weihnachtsgeschenke in der Formel 1" alt="Weihnachtsgeschenke in der Formel 1" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Weihnachtsgeschenke in der Formel 1</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/nico-rosberg-vlog-einfuehrung-in-die-hall-of-fame#new" class="" title="Nico Rosberg Vlog: Einführung in die Hall of Fame"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-21-nico-rosberg-vlog-einfuehrung-in-die-hall-of-fame-ID13789-size100x67-1513840001.jpg" title="Nico Rosberg Vlog: Einführung in die Hall of Fame" alt="Nico Rosberg Vlog: Einführung in die Hall of Fame" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Nico Rosberg Vlog: Einführung in die Hall of Fame</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/verstappen-ricciardo-als-astronauten#new" class="" title="Verstappen &amp; Ricciardo als Astronauten"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-19-verstappen-ricciardo-als-astronauten-ID13787-size100x67-1513687489.jpg" title="Verstappen &amp; Ricciardo als Astronauten" alt="Verstappen &amp; Ricciardo als Astronauten" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Verstappen & Ricciardo als Astronauten</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/red-bull-auf-dem-rueckblick-sofa#new" class="" title="Red Bull auf dem Rückblick-Sofa"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-15-red-bull-auf-dem-rueckblick-sofa-ID13785-size100x67-1513347595.jpg" title="Red Bull auf dem Rückblick-Sofa" alt="Red Bull auf dem Rückblick-Sofa" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Red Bull auf dem Rückblick-Sofa</span> </figcaption> </figure> </a> </div> </div> </div> </div> <div id="hit" class="search-type-hit"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300 "> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/formel-1-technik-das-lenkrad-unter-der-lupe#hit" class="" title="Formel-1-Technik: Das Lenkrad unter der Lupe"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-20-formel-1-technik-das-lenkrad-unter-der-lupe-ID13624-size100x67-1508523543.jpg" title="Formel-1-Technik: Das Lenkrad unter der Lupe" alt="Formel-1-Technik: Das Lenkrad unter der Lupe" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Formel-1-Technik: Das Lenkrad unter der Lupe</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/rosberg-gratuliert-hamilton-zum-vierten-titel#hit" class="" title="Rosberg gratuliert Hamilton zum vierten Titel"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-29-rosberg-gratuliert-hamilton-zum-vierten-titel-ID13646-size100x67-1509313120.jpg" title="Rosberg gratuliert Hamilton zum vierten Titel" alt="Rosberg gratuliert Hamilton zum vierten Titel" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Rosberg gratuliert Hamilton zum vierten Titel</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/eddie-irvine-vettel-hat-crash-ausgeloest#hit" class="" title="Eddie Irvine: Vettel hat Crash &quot;ausgelöst&quot;"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-09-29-eddie-irvine-vettel-hat-crash-ausgeloest-ID13529-size100x67-1506649334.jpg" title="Eddie Irvine: Vettel hat Crash &quot;ausgelöst&quot;" alt="Eddie Irvine: Vettel hat Crash &quot;ausgelöst&quot;" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Eddie Irvine: Vettel hat Crash "ausgelöst"</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/die-highlights-der-fia-gala-2017#hit" class="" title="Die Highlights der FIA-Gala 2017"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-09-die-highlights-der-fia-gala-2017-ID13776-size100x67-1512806839.jpg" title="Die Highlights der FIA-Gala 2017" alt="Die Highlights der FIA-Gala 2017" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Die Highlights der FIA-Gala 2017</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/werbespot-nico-rosberg-wirbt-fuer-deutsche-bahn#hit" class="" title="Werbespot: Nico Rosberg wirbt für Deutsche Bahn"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-20-werbespot-nico-rosberg-wirbt-fuer-deutsche-bahn-ID13622-size100x67-1508497936.jpg" title="Werbespot: Nico Rosberg wirbt für Deutsche Bahn" alt="Werbespot: Nico Rosberg wirbt für Deutsche Bahn" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Werbespot: Nico Rosberg wirbt für Deutsche Bahn</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/red-bull-verstappen-und-ricciardo-beim-capoeira#hit" class="" title="Red Bull: Verstappen und Ricciardo beim Capoeira"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-11-09-red-bull-verstappen-und-ricciardo-beim-capoeira-ID13681-size100x67-1510256921.jpg" title="Red Bull: Verstappen und Ricciardo beim Capoeira" alt="Red Bull: Verstappen und Ricciardo beim Capoeira" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Red Bull: Verstappen und Ricciardo beim Capoeira</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/mexiko-gp-ferraris-fokus-auf-abtrieb#hit" class="" title="Mexiko GP: Ferraris Fokus auf Abtrieb"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-25-mexiko-gp-ferraris-fokus-auf-abtrieb-ID13640-size100x67-1508927983.jpg" title="Mexiko GP: Ferraris Fokus auf Abtrieb" alt="Mexiko GP: Ferraris Fokus auf Abtrieb" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Mexiko GP: Ferraris Fokus auf Abtrieb</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/nico-rosberg-vlog-streng-geheim#hit" class="" title="Nico Rosberg Vlog: Streng geheim!"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-19-nico-rosberg-vlog-streng-geheim-ID13619-size100x67-1508435848.jpg" title="Nico Rosberg Vlog: Streng geheim!" alt="Nico Rosberg Vlog: Streng geheim!" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Nico Rosberg Vlog: Streng geheim!</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/pov-austin-aus-der-sicht-von-sebastian-vettel#hit" class="" title="POV: Austin aus der Sicht von Sebastian Vettel"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-25-pov-austin-aus-der-sicht-von-sebastian-vettel-ID13638-size100x67-1508927726.jpg" title="POV: Austin aus der Sicht von Sebastian Vettel" alt="POV: Austin aus der Sicht von Sebastian Vettel" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">POV: Austin aus der Sicht von Sebastian Vettel</span> </figcaption> </figure> </a> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative full-width"> <a href="http://www.formel1.de/fotos-videos/videos/giorgio-piola-erklaert-den-mercedes-f1-w08#hit" class="" title="Giorgio Piola erklärt den Mercedes F1 W08"> <figure class="relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-12-06-giorgio-piola-erklaert-den-mercedes-f1-w08-ID13770-size100x67-1512578750.jpg" title="Giorgio Piola erklärt den Mercedes F1 W08" alt="Giorgio Piola erklärt den Mercedes F1 W08" width="100" height="67"> <figcaption> <span class="dark-overlay"></span> <span class="round-icon25 round-icon-white fa fa-play"></span> <span class="item-text txt-black">Giorgio Piola erklärt den Mercedes F1 W08</span> </figcaption> </figure> </a> </div> </div> </div> </div> <div id="search"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300"> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 bg-white mt20"> <div class="f1de-container row light pb30"> <div class="col-xs-12"> <div class="block-title relative"> <h3 class="f1de-container-title mb4">Top-Videos der vergangenen 14 Tage</h3> </div> <div class="block-content"> <div class="row"> <div class="col-xs-4"> <div class="relative block-300  pull-left"> <div class="picture-content-wrapper block-image"> <a title="Formel-1-Technik: Das Lenkrad unter der Lupe" href="http://www.formel1.de/fotos-videos/videos/formel-1-technik-das-lenkrad-unter-der-lupe"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-20-formel-1-technik-das-lenkrad-unter-der-lupe-ID13624-size300x150-1508523543.jpg" title="Formel-1-Technik: Das Lenkrad unter der Lupe" alt="Formel-1-Technik: Das Lenkrad unter der Lupe" > <figcaption>                Formel-1-Technik: Das Lenkrad unter der Lupe</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <span class="dark-overlay"></span> </a> </div> </div> </div> <div class="col-xs-4"> <div class="relative block-300  block-centered"> <div class="picture-content-wrapper block-image"> <a title="Rosberg gratuliert Hamilton zum vierten Titel" href="http://www.formel1.de/fotos-videos/videos/rosberg-gratuliert-hamilton-zum-vierten-titel"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-10-29-rosberg-gratuliert-hamilton-zum-vierten-titel-ID13646-size300x150-1509313120.jpg" title="Rosberg gratuliert Hamilton zum vierten Titel" alt="Rosberg gratuliert Hamilton zum vierten Titel" > <figcaption>                Rosberg gratuliert Hamilton zum vierten Titel</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <span class="dark-overlay"></span> </a> </div> </div> </div> <div class="col-xs-4"> <div class="relative block-300  pull-right"> <div class="picture-content-wrapper block-image"> <a title="Eddie Irvine: Vettel hat Crash &quot;ausgelöst&quot;" href="http://www.formel1.de/fotos-videos/videos/eddie-irvine-vettel-hat-crash-ausgeloest"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2017-09-29-eddie-irvine-vettel-hat-crash-ausgeloest-ID13529-size300x150-1506649334.jpg" title="Eddie Irvine: Vettel hat Crash &quot;ausgelöst&quot;" alt="Eddie Irvine: Vettel hat Crash &quot;ausgelöst&quot;" > <figcaption>                Eddie Irvine: Vettel hat Crash "ausgelöst"</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <span class="dark-overlay"></span> </a> </div> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/videos" class="link-icon icon-red icon-right fa fa-chevron-right font-bold pull-right txt-links red-hover-font mr10 ml0 fs12" title="Video-Übersicht">Video-Übersicht</a> </div> </div> </div> </div> </div> </div> </main> <footer class="row mt30 relative mini"> <div id="billboard_btf" data-formatid="billboard_btf" data-target='billboard_btf' > </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2018 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH</a><br/>
This website is unofficial and is not associated in any way with the Formula 1 companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing BV. The trade mark FORMEL 1 is used under licence. All rights reserved.</p> <div style="min-height:50px;max-height:50px;height:50px;background-color:#fff;text-align:center;overflow:hidden;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:998px;height:50px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="5227905298"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <div id="inpage" data-formatid="inpage" data-target='inpage' > </div> <script data-zfgynf="1"></script> <script type="text/javascript">
(function(c){var x,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(!w[n]){w[n]=c;w[n].oncomplete=function(){!this.fly&&this.passback&&this.passback.call(window,this.fly);};w[n].oninit=function(){var t=w.PLISTA;if(t){t.disabled=t.disabled||[];t.disabled.push('slide','flyad');}};g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);w[n].oninit();}
}({
    "publickey": "8074e6621d54666d44f5ca01",
    "name": "PLISTA_FLYAD",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": true,
    "widgets": [
        "flyad"
    ]
}));
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>