<!doctype html> <html lang="de"> <head> <title>Inside GP Abu Dhabi: Tops & Flops 2016 – Sonstiges - Formel1.de</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Max Verstappen gilt als die Entdeckung 2016, Sebastian Vettel und Ferrari fahren nur hinterher und Haas legt ein respektables Debüt hin
"/> <meta name="keywords" content="Christian Horner, Kimi Räikkönen, Mercedes AMG Petronas Formula One Team, Nico Rosberg, Red Bull Racing, !LizenzRTV, Bernd Mayländer, Force India, Christian Danner, Scuderia Ferrari, Fernando Alonso, Daniel Ricciardo, Inside Grand Prix, Max Verstappen, Adrian Newey, Nico Hülkenberg, Lewis Hamilton, Sauber F1 Team, Sebastian Vettel, Hermann Tilke, Haas F1 Team, McLaren"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:title" content="Inside GP Abu Dhabi: Tops &amp; Flops 2016 – Sonstiges" /> <meta property="og:type" content="video.other" /> <meta property="og:url" content="http://www.formel1.de/fotos-videos/videos/inside-gp-abu-dhabi-tops-flops-2016" /> <meta property="og:description" content="Max Verstappen gilt als die Entdeckung 2016, Sebastian Vettel und Ferrari fahren nur hinterher und Haas legt ein respektables Debüt hin
" /> <meta property="og:image:width" content="588" /> <meta property="og:image:height" content="331" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-tops-flops-2016-ID12073-size640x360-1479833510.jpg" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="article" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1479449245" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1474527807" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-tops-flops-2016-ID12073-size640x360-1479833510.jpg" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript" src="//ec-ns.sascdn.com/diff/251/pages/formel1.js"></script> <script type="text/javascript">
		    sas_pageid='10017/(f1de/fotos)';
	</script> <script type="text/javascript" async src="http://www.tisoomi-services.com/js/services.js?id=fkcXsA2yv5"></script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1467980814" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1478866863"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> </head> <body id="pid354" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-videos",
    "oc":"f1de-videos",
        "sv":"in",
        "co":"" 
  }
  iom.c(iam_data);
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="sas_3648" style="text-align: center"> <script type="text/javascript">
	sas_formatid=3648;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sas_3650" style="margin-top:0px;"> <script type="text/javascript">
	sas_formatid=3650;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <div class="header-wrapper"> <header class="header row relative full"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results"> <input name="hash" value="de60afea0bd8572f44bfb23e7345a69d" type="hidden"> <input name="filters[4bc7df4e7513490384703fc3fe8b4e5a]" value="Y" type="hidden"> <input name="filters[1548820b16dbf4a5825778d8252fdd43]" type="text" class="search-field" placeholder="Suchen"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][news]" value="news" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][liveticker]" value="liveticker" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photos]" value="photos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photoseries]" value="photoseries" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][videos]" value="videos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][results]" value="results" type="hidden"> </form> </div> <script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.formel1.de/",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results&filters%5B1548820b16dbf4a5825778d8252fdd43%5D={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_login-1"> <a title="Login" class=" red-hover-font" href="http://www.formel1.de/forum/ucp.php" target="_self" > <span class="l"></span><span class="r"></span><span class="t" title="Login">Login</span> </a> </li> </ul> </header> <nav class="menu row relative"> <ul id="mainmenu"> <li class="menuitem_news first"> <a title="F1-News" class=" " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news mt25"> <a title="News" class=" " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-11-22/michelin-bleibt-interessiert-formel-1-comeback-im-fokus" class="content-link" title="Michelin bleibt interessiert: Formel-1-Comeback im Fokus"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103309.jpg" class="nojs-hidden" title="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" alt="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" ><noscript><img src="/public/news/api/small/103309.jpg" title="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" alt="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Michelin bleibt interessiert: Formel-1-Comeback im Fokus</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-11-22/formel-1-live-ticker-wird-vandoorne-der-naechste-verstappen" class="content-link" title="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103304.jpg" class="nojs-hidden" title="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" alt="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" ><noscript><img src="/public/news/api/small/103304.jpg" title="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" alt="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/boulevard-sonstiges/2016-11-22/lebemann-jenson-button-ich-habe-viel-geld-verschwendet" class="content-link" title="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103308.jpg" class="nojs-hidden" title="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" alt="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" ><noscript><img src="/public/news/api/small/103308.jpg" title="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" alt="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Lebemann Jenson Button: "Ich habe viel Geld verschwendet"</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos selected"> <a title="Formel-1-Fotos &amp; -Videos" class="  active selected " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos mt25"> <a title="Fotos" class=" " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos selected"> <a title="Formel 1 Videos" class="  active selected " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/triumphe-tragoedien-in-abu-dhabi-2014-11-18/852904" class="content-link" title="Fotostrecke: Vierfach-WM-Duell, Kimi-Sprüche und doppelte Punkte: Abu Dhabi ist im Formel-1-Kalender bereits jetzt ein Klassiker der Moderne"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/949/small/teaser.jpg" class="nojs-hidden" title="Triumphe &amp; Tragödien in Abu Dhabi" alt="Triumphe &amp; Tragödien in Abu Dhabi" ><noscript><img src="/public/bilder/strecken/api/949/small/teaser.jpg" title="Triumphe &amp; Tragödien in Abu Dhabi" alt="Triumphe &amp; Tragödien in Abu Dhabi" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Triumphe & Tragödien in Abu Dhabi</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/f1-backstage-sao-paulo-2016-11-15/1214416" class="content-link" title="Fotostrecke: Was in Brasilien sonst noch geschah: Slash zu Besuch bei Niki Lauda, Lewis Hamilton mit Sennas Siegerpokal"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1551/small/teaser.jpg" class="nojs-hidden" title="F1 Backstage: Sao Paulo" alt="F1 Backstage: Sao Paulo" ><noscript><img src="/public/bilder/strecken/api/1551/small/teaser.jpg" title="F1 Backstage: Sao Paulo" alt="F1 Backstage: Sao Paulo" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">F1 Backstage: Sao Paulo</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/gp-brasilien-highlights-2016-2016-11-14/1213572" class="content-link" title="Fotostrecke: Das war das Formel-1-Rennen in Sao Paulo: Hamiltons einsamer Sieg und Verstappens Überhol-Galavorstellung"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1549/small/teaser.jpg" class="nojs-hidden" title="GP Brasilien, Highlights 2016" alt="GP Brasilien, Highlights 2016" ><noscript><img src="/public/bilder/strecken/api/1549/small/teaser.jpg" title="GP Brasilien, Highlights 2016" alt="GP Brasilien, Highlights 2016" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">GP Brasilien, Highlights 2016</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2016 first"> <a title="Ergebnisse Großer Preis von Brasilien" class=" " href="/rennergebnisse/2016/grosser-preis-von-brasilien/rennen">
    				            Ergebnisse Großer Preis von Brasilien                </a> </li> <li class="menuitem_res_2016"> <a title="Formel-1-Ergebnisse der Saison 2016" class=" " href="/rennergebnisse/2016">
    				            Formel-1-Ergebnisse der Saison 2016                </a> </li> <li class="menuitem_wms_2016"> <a title="Formel-1-WM-Stand 2016" class=" " href="/rennergebnisse/wm-stand/2016">
    				            Formel-1-WM-Stand 2016                </a> </li> <li class="menuitem_res_2015 mt25"> <a title="Vergangene Große Preise (vor 2016)" class=" " href="/rennergebnisse/2015?all_the_way_down">
    				            Vergangene Große Preise (vor 2016)                </a> </li> <li class="menuitem_wms_2015"> <a title="Vergangene WM-Stände (vor 2016)" class=" " href="/rennergebnisse/wm-stand/2015#select_year">
    				            Vergangene WM-Stände (vor 2016)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-11-22/michelin-bleibt-interessiert-formel-1-comeback-im-fokus" class="content-link" title="Michelin bleibt interessiert: Formel-1-Comeback im Fokus"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103309.jpg" class="nojs-hidden" title="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" alt="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" ><noscript><img src="/public/news/api/small/103309.jpg" title="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" alt="Michelin bleibt interessiert: Formel-1-Comeback im Fokus" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Michelin bleibt interessiert: Formel-1-Comeback im Fokus</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-11-22/formel-1-live-ticker-wird-vandoorne-der-naechste-verstappen" class="content-link" title="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103304.jpg" class="nojs-hidden" title="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" alt="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" ><noscript><img src="/public/news/api/small/103304.jpg" title="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" alt="Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Formel-1-Live-Ticker: Wird Vandoorne der nächste Verstappen?</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/boulevard-sonstiges/2016-11-22/lebemann-jenson-button-ich-habe-viel-geld-verschwendet" class="content-link" title="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103308.jpg" class="nojs-hidden" title="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" alt="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" ><noscript><img src="/public/news/api/small/103308.jpg" title="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" alt="Lebemann Jenson Button: &quot;Ich habe viel Geld verschwendet&quot;" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Lebemann Jenson Button: "Ich habe viel Geld verschwendet"</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2016 first"> <a title="Formel-1-Kalender 2016" class=" " href="/formel-1-kalender/2016">
    				            Formel-1-Kalender 2016                </a> </li> <li class="menuitem_2017 mt25"> <a title="Formel-1-Kalender 2017" class=" " href="/formel-1-kalender/2017">
    				            Formel-1-Kalender 2017                </a> </li> <li class="menuitem_2015#select_year mt25"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2015#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/triumphe-tragoedien-in-abu-dhabi-2014-11-18/852904" class="content-link" title="Fotostrecke: Vierfach-WM-Duell, Kimi-Sprüche und doppelte Punkte: Abu Dhabi ist im Formel-1-Kalender bereits jetzt ein Klassiker der Moderne"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/949/small/teaser.jpg" class="nojs-hidden" title="Triumphe &amp; Tragödien in Abu Dhabi" alt="Triumphe &amp; Tragödien in Abu Dhabi" ><noscript><img src="/public/bilder/strecken/api/949/small/teaser.jpg" title="Triumphe &amp; Tragödien in Abu Dhabi" alt="Triumphe &amp; Tragödien in Abu Dhabi" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Triumphe & Tragödien in Abu Dhabi</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/f1-backstage-sao-paulo-2016-11-15/1214416" class="content-link" title="Fotostrecke: Was in Brasilien sonst noch geschah: Slash zu Besuch bei Niki Lauda, Lewis Hamilton mit Sennas Siegerpokal"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1551/small/teaser.jpg" class="nojs-hidden" title="F1 Backstage: Sao Paulo" alt="F1 Backstage: Sao Paulo" ><noscript><img src="/public/bilder/strecken/api/1551/small/teaser.jpg" title="F1 Backstage: Sao Paulo" alt="F1 Backstage: Sao Paulo" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">F1 Backstage: Sao Paulo</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/gp-brasilien-highlights-2016-2016-11-14/1213572" class="content-link" title="Fotostrecke: Das war das Formel-1-Rennen in Sao Paulo: Hamiltons einsamer Sieg und Verstappens Überhol-Galavorstellung"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1549/small/teaser.jpg" class="nojs-hidden" title="GP Brasilien, Highlights 2016" alt="GP Brasilien, Highlights 2016" ><noscript><img src="/public/bilder/strecken/api/1549/small/teaser.jpg" title="GP Brasilien, Highlights 2016" alt="GP Brasilien, Highlights 2016" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">GP Brasilien, Highlights 2016</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_72"> <a title="Nico Rosberg" class=" " href="/teams-und-fahrer/fahrer/nico-rosberg">
    				            Nico Rosberg                </a> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_823"> <a title="Daniel Ricciardo" class=" " href="/teams-und-fahrer/fahrer/daniel-ricciardo">
    				            Daniel Ricciardo                </a> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Formula One Team" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-formula-one-team">
    				            Mercedes AMG Petronas Formula One Team                </a> </li> <li class="menuitem_team_7"> <a title="Red Bull Racing" class=" " href="/teams-und-fahrer/team/red-bull-racing">
    				            Red Bull Racing                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="http://shop.formel1.de" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19239" style="text-align: center"> <div id="anz_kennung_19239" class="anzeige_teas_rect_ax" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_19239" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19239;
    sas_target='';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="sub-navigation-container"> <ul> <li class="menuitem_newsletter first"> <a title="Newsletter" class=" " href="/newsletter">
    				            Newsletter                </a> </li> <li class="menuitem_rss-feeds"> <a title="RSS-Feed" class=" " href="/rss">
    				            RSS-Feed                </a> </li> <li class="menuitem_facebook mt25"> <a title="Formel1.de auf Facebook" class=" " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow">
    				            Formel1.de auf Facebook                </a> </li> <li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class=" " href="https://plus.google.com/104357513219876802097/posts" target="_blank" rel="nofollow">
    				            Formel1.de auf Google+                </a> </li> <li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class=" " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow">
    				            Formel1.de auf Twitter                </a> </li> </ul> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"></div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <div id="sas_5419" > <script type="text/javascript">
	sas_formatid=5419;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-12"> <div class="innercontent fullmode"> <div class="col-xs-12 content-holder"> <div class="row bg-background-grey "> <div class="col-xs-8 block-660 bg-white"> <div class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-6"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächstes Video</span> <div class="pull-right"> </div> </li> <li class="back pull-left col-xs-6"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="/fotos-videos/videos/inside-gp-abu-dhabi-die-formel-1-vor-der-linse" title="vorheriges Video"></a> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Videos" href="http://www.formel1.de/fotos-videos/videos"> <span property="name">Videos</span></a> <meta property="position" content="2"> </li> </ol> <div class="clearfix"></div> </div> <span class="pull-left mt18 mb-2 txt-black">22. November 2016&nbsp;&middot;&nbsp;17:46 Uhr</span> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <!--[if IE]>
<link type="text/css" rel="stylesheet" href="/templates/default/css/video-ie.css"/>
<![endif]--> <script type="text/javascript">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</script> <link href="/scripts/jscrollpane/jquery.jscrollpane.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/scripts/jscrollpane/jquery.jscrollpane.min.js"></script> <script type="text/javascript" src="/scripts/jscrollpane/jquery.mousewheel.js"></script> <!--[if lt IE 10.]>
<script type="text/javascript">
/* <![CDATA[ */

(function($){
	var phClass = "ph-display";
	function ie_clearPH($)
	{
		$('form textarea, form input[type=text]').each(function(i, el){
			if (el.value == $(el).attr('placeholder'))
			{
				el.value = '';
			}
		});
	}
	function ie_initPH($)
	{
		$('form textarea, form input[type=text]').each(function(i, el) {
			if (!$(el).attr('data-is-placeholder') && $(el).attr('placeholder'))
			{
					if (!el.value) {
						el.value = $(el).attr('placeholder');
					}
					$(el)
						.focus(function() {
							if (this.value == $(this).attr('placeholder')) {
								this.value = '';
								$(this).addClass(phClass);
							}
						})
						.blur(function() {
							this.value = this.value || $(this).attr('placeholder');
							if (this.value == $(this).attr('placeholder')) {
								$(this).addClass(phClass);
							}
						})
						.keyup(function() {
							if (this.value == $(this).attr('placeholder')) {
								$(this).addClass(phClass);
							} else {
								$(this).removeClass(phClass);
							}
						})
						.addClass(phClass)
						.attr('data-is-placeholder', 1);
					$(el).parent("form").attr("onsubmit", "ie_clearPH();");
			}
		});
	}
	$(document).ready(function () {
		ie_initPH($);
	});
})(window.jQuery);


/* ]]> */
</script>
<![endif]--> <div class="video-content-container"> <h1 class="video-title">Inside GP Abu Dhabi: Tops & Flops 2016</h1> <div class="video-wrapper"> <div class="video-container"> <div class="video-player-container"> <script type="text/javascript" src="/scripts/jwplayer/jwplayer.js"></script> <script type="text/javascript">jwplayer.key="";</script> <div id="jw_player"> <script type="text/javascript" src="http://r.sascdn.com/video/config.js?nwid=251"></script> <script type="text/javascript" src="http://r.sascdn.com/video/controller.js?nwid=251"></script> <script type="text/javascript">
    var container = "jw_player";
    var playerInstance = jwplayer(container);
    var hasControls = true;
    var sasvideoData = {
        id: container,
        adData: {
            sas_siteid: '10017',
            sas_pageid: '480821',
            sas_format_linears: '9446,9447,9448',
            sas_format_overlays: '9449'            
        },
        adRules: [{
            duration_min: 0,
            duration_max: -1,
            data: {
                prerolls: {
                    instances: -1
                },
                midrolls: {
                    instances: 0,
                    percents: [],
                    interval: 0
                },
                postrolls: {
                    instances: 0
                },
                overlays: {
                    instances: 0,
                    interval: 0,
                    percents: []
                }
            }
        }],
        callbacks: {
            adBreakBegin: function(state, controllerID) {
                if (hasControls && state != 'overlay') {
                    playerInstance.setControls(false);
                }
                if (state == "postroll") {
                    var myElements = (document.getElementById(container)).querySelectorAll(".jw-preview");
                    myElements[0].style.top = "-999px";
                }
            },
            adBreakEnd: function(state, controllerID) {
                if (hasControls && !playerInstance.getControls() && state != 'overlay') {
                    playerInstance.setControls(true);
                }
                if (state == "postroll") {
                    var myElements = (document.getElementById(container)).querySelectorAll(".jw-preview");
                    myElements[0].style.top = "0px";
                }
            }
        },
        configuration: {
            publisher: {
                forceSkipDelay: true,
                html5SeamlessFullscreen: true,
                enableSkip: false
            }
        }
    };
</script> <script type="text/javascript">
    function clone(obj){
        if(obj == null || typeof(obj) != 'object')
            return obj;
        var temp = new obj.constructor();
        for(var key in obj)
            temp[key] = clone(obj[key]);
        return temp;
    }

    jwplayer.key ="nngttEal3QsxnvachyKRVetb2IVOrpWzrPjjSQ==";
    // Variables
    var container = "jw_player";
    var playerId_jw_player = container;
    var videoFile = "http://www.ms-total.com/videos/2016-11/2016-11-22-inside-gp-abu-dhabi-tops-flops-2016-ID12073.mp4";
    var force_ads_jw_player = "1";
    var obj = new Object();
    var sas_adplayer_jw_player = jQuery.extend(true, obj, sas_adplayer);
    // Create player config
    var setupObject_jw_player = {
	    file: "http://www.ms-total.com/videos/2016-11/2016-11-22-inside-gp-abu-dhabi-tops-flops-2016-ID12073.mp4",
	    width: "640",
	    height: "360",
	    primary:  "html5",
	    autostart: "1",
	    image: "http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-tops-flops-2016-ID12073-size640x360-1479833510.jpg",
	    controls: "true",
	    stretching: "fill",
	    aspectratio: "16:9",
	    sharing: {
	    	link: "http://www.formel1.de/vc/12073"
	    },
            plugins: { },
            events:  { },
            ga: { }
    };
       // Embed with JW Player embedder
      setupObject_jw_player.plugins['http://r.sascdn.com/video/jwplayer7-plugin.swf?nwid=251'] = {};
      setupObject_jw_player.events.onReady = function() {sas.video.register(sasvideoData);};
      jwplayer(container).setup(setupObject_jw_player);
    </script> </div> <noscript> <video src="http://www.ms-total.com/videos/2016-11/2016-11-22-inside-gp-abu-dhabi-tops-flops-2016-ID12073.mp4" width="640" height="360" controls autoplay>Your browser does not support the video tag.</video> </noscript> </div> <div class="video-meta"> </div> <div class="video-info mt5 row"> <div class="col-xs-12"> <div class="text-right pull-right ml20 txt-small lh131"> <span class="video-date">22.11.2016</span><br> <span class="video-time-language">
                    05:13 Min. - Deutsch
                </span> </div> <p class="video-description">
                Max Verstappen gilt als die Entdeckung 2016, Sebastian Vettel und Ferrari fahren nur hinterher und Haas legt ein respektables Debüt hin
                            </p> </div> </div> </div> </div> </div> <div class="news-social-buttons mt15 mb20"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/vc/12073",title: "Inside GP Abu Dhabi: Tops & Flops 2016",description: "Max Verstappen gilt als die Entdeckung 2016, Sebastian Vettel und Ferrari fahren nur hinterher und Haas legt ein respektables Debüt hin",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small82" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fvc%2F12073&title=Inside%20GP%20Abu%20Dhabi%3A%20Tops%20%26%20Flops%202016&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small82" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fvc%2F12073&title=Inside%20GP%20Abu%20Dhabi%3A%20Tops%20%26%20Flops%202016&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small82" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Fvc%2F12073&title=Inside%20GP%20Abu%20Dhabi%3A%20Tops%20%26%20Flops%202016&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Inside%20GP%20Abu%20Dhabi%3A%20Tops%20%26%20Flops%202016%20http%3A%2F%2Fwww.formel1.de%2Fvc%2F12073" target="_blank" class="custom-link social-button btn-whatsapp small82" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a  title="per E-Mail versenden" href="mailto:?subject=Inside%20GP%20Abu%20Dhabi%3A%20Tops%20%26%20Flops%202016&body=http%3A%2F%2Fwww.formel1.de%2Fvc%2F12073" rel="nofollow" class="addthis_button_email custom-link social-button custom-link btn-envelope small82"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a> <a href="http://www.formel1.de/forum/" title="Forum" class="custom-link social-button custom-link btn-comments small82"><span class="button-content fa fa-comments"><span class="btn-value">Forum</span></span></a><a title="Fehler melden" href="/kontakt" class="custom-link social-button custom-link btn-submit-error small82"><span class="button-content fa fa-exclamation"><span class="btn-value">Fehler melden</span></span></a><div class="clearfix"></div></div> </div> <div class="news-nav-container row p10 pb0 mb10"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <span class="pull-right ctl-icon fa fa-chevron-right disabled" ></span> <span class="pull-right news-nav-icon-title " >nächstes Video</span> </li> <li class="back pull-left col-xs-4"> <a class="pull-left ctl-icon fa fa-chevron-left red-hover" href="/fotos-videos/videos/inside-gp-abu-dhabi-die-formel-1-vor-der-linse" title="vorheriges Video"></a> <a class="pull-left news-nav-icon-title red-hover-font" href="/fotos-videos/videos/inside-gp-abu-dhabi-die-formel-1-vor-der-linse" title="vorheriges Video">vorheriges Video</a> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="Video-Übersicht" href="http://www.formel1.de/fotos-videos/videos">Video-Übersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> <div class="col-xs-4 block-320 pull-right bg-white ml18"> <div class="videos-search-container"> <div class="search-params-container mb20"> <div class="row"> <div class="col-xs-6"> <div class="nojs-dropdown f1de-dropdown dropdown pull-left mt10"> <span class="dropdown-toggle link-icon icon-dark-gray icon-right fa fa-chevron-down custom-link red-hover-font" data-toggle="dropdown">neueste</span> <ul class="dropdown-menu"> <li> <a href="#new" class="tab-ctl custom-link red-hover font-bold" href="#" title="neueste">neueste</a> </li> <li> <a href="#hit" class="tab-ctl custom-link red-hover font-bold" href="#" title="meist gesehen">meist gesehen</a> </li> </ul> </div> </div> <div class="col-xs-6"> <form method="GET" id="search_form" class="pull-right relative mt10" action='#search'> <input placeholder="Videos suchen" name="key" type="text" value="" > </form> </div> </div> </div> <div class="search-result-container block-content nojs"> <div id="new" class="search-type-new"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/inside-gp-abu-dhabi-2017er-regeln-unter-der-lupe#new" class="content-link" title="Inside GP Abu Dhabi: 2017er Regeln unter der Lupe"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-2017er-regeln-unter-der-lupe-ID12071-size100x67-1479832716.jpg" class="nojs-hidden" title="Inside GP Abu Dhabi: 2017er Regeln unter der Lupe" alt="Inside GP Abu Dhabi: 2017er Regeln unter der Lupe" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-2017er-regeln-unter-der-lupe-ID12071-size100x67-1479832716.jpg" title="Inside GP Abu Dhabi: 2017er Regeln unter der Lupe" alt="Inside GP Abu Dhabi: 2017er Regeln unter der Lupe" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Inside GP Abu Dhabi: 2017er Regeln unter der Lupe</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/inside-gp-abu-dhabi-die-strecke-im-detail#new" class="content-link" title="Inside GP Abu Dhabi: Die Strecke im Detail"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-die-strecke-im-detail-ID12069-size100x67-1479830395.jpg" class="nojs-hidden" title="Inside GP Abu Dhabi: Die Strecke im Detail" alt="Inside GP Abu Dhabi: Die Strecke im Detail" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-die-strecke-im-detail-ID12069-size100x67-1479830395.jpg" title="Inside GP Abu Dhabi: Die Strecke im Detail" alt="Inside GP Abu Dhabi: Die Strecke im Detail" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Inside GP Abu Dhabi: Die Strecke im Detail</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/inside-gp-abu-dhabi-der-krieg-der-sterne#new" class="content-link" title="Inside GP Abu Dhabi: Der Krieg der Sterne"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-der-krieg-der-sterne-ID12067-size100x67-1479828547.jpg" class="nojs-hidden" title="Inside GP Abu Dhabi: Der Krieg der Sterne" alt="Inside GP Abu Dhabi: Der Krieg der Sterne" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-der-krieg-der-sterne-ID12067-size100x67-1479828547.jpg" title="Inside GP Abu Dhabi: Der Krieg der Sterne" alt="Inside GP Abu Dhabi: Der Krieg der Sterne" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Inside GP Abu Dhabi: Der Krieg der Sterne</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/raeikkoenen-ueber-abu-dhabi-ueberholen-schwierig#new" class="content-link" title="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-22-raeikkoenen-ueber-abu-dhabi-ueberholen-schwierig-ID12065-size100x67-1479826510.jpg" class="nojs-hidden" title="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" alt="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-22-raeikkoenen-ueber-abu-dhabi-ueberholen-schwierig-ID12065-size100x67-1479826510.jpg" title="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" alt="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Räikkönen über Abu Dhabi: "Überholen schwierig"</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/inside-gp-abu-dhabi-die-formel-1-vor-der-linse#new" class="content-link" title="Inside GP Abu Dhabi: Die Formel 1 vor der Linse"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-die-formel-1-vor-der-linse-ID12062-size100x67-1479826259.jpg" class="nojs-hidden" title="Inside GP Abu Dhabi: Die Formel 1 vor der Linse" alt="Inside GP Abu Dhabi: Die Formel 1 vor der Linse" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-die-formel-1-vor-der-linse-ID12062-size100x67-1479826259.jpg" title="Inside GP Abu Dhabi: Die Formel 1 vor der Linse" alt="Inside GP Abu Dhabi: Die Formel 1 vor der Linse" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Inside GP Abu Dhabi: Die Formel 1 vor der Linse</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/inside-gp-abu-dhabi-die-goldene-wuestenoase#new" class="content-link" title="Inside GP Abu Dhabi: Die goldene Wüstenoase"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-die-goldene-wuestenoase-ID12060-size100x67-1479823368.jpg" class="nojs-hidden" title="Inside GP Abu Dhabi: Die goldene Wüstenoase" alt="Inside GP Abu Dhabi: Die goldene Wüstenoase" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-22-inside-gp-abu-dhabi-die-goldene-wuestenoase-ID12060-size100x67-1479823368.jpg" title="Inside GP Abu Dhabi: Die goldene Wüstenoase" alt="Inside GP Abu Dhabi: Die goldene Wüstenoase" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Inside GP Abu Dhabi: Die goldene Wüstenoase</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/valtteri-bottas-privat-teil-4-das-erste-kart#new" class="content-link" title="Valtteri Bottas privat - Teil 4: Das erste Kart"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-21-valtteri-bottas-privat-teil-4-das-erste-kart-ID12053-size100x67-1479736137.jpg" class="nojs-hidden" title="Valtteri Bottas privat - Teil 4: Das erste Kart" alt="Valtteri Bottas privat - Teil 4: Das erste Kart" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-21-valtteri-bottas-privat-teil-4-das-erste-kart-ID12053-size100x67-1479736137.jpg" title="Valtteri Bottas privat - Teil 4: Das erste Kart" alt="Valtteri Bottas privat - Teil 4: Das erste Kart" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Valtteri Bottas privat - Teil 4: Das erste Kart</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/wiedervereinigung-coulthard-trifft-auf-haekkinen#new" class="content-link" title="Wiedervereinigung: Coulthard trifft auf Häkkinen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-18-wiedervereinigung-coulthard-trifft-auf-haekkinen-ID11970-size100x67-1479478034.jpg" class="nojs-hidden" title="Wiedervereinigung: Coulthard trifft auf Häkkinen" alt="Wiedervereinigung: Coulthard trifft auf Häkkinen" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-18-wiedervereinigung-coulthard-trifft-auf-haekkinen-ID11970-size100x67-1479478034.jpg" title="Wiedervereinigung: Coulthard trifft auf Häkkinen" alt="Wiedervereinigung: Coulthard trifft auf Häkkinen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Wiedervereinigung: Coulthard trifft auf Häkkinen</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/aktion-des-jahres-verstappen-steht-zur-wahl#new" class="content-link" title="Aktion des Jahres: Verstappen steht zur Wahl"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-16-aktion-des-jahres-verstappen-steht-zur-wahl-ID11944-size100x67-1479314340.jpg" class="nojs-hidden" title="Aktion des Jahres: Verstappen steht zur Wahl" alt="Aktion des Jahres: Verstappen steht zur Wahl" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-16-aktion-des-jahres-verstappen-steht-zur-wahl-ID11944-size100x67-1479314340.jpg" title="Aktion des Jahres: Verstappen steht zur Wahl" alt="Aktion des Jahres: Verstappen steht zur Wahl" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Aktion des Jahres: Verstappen steht zur Wahl</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/mercedes-die-regenchaos-taktik-in-brasilien#new" class="content-link" title="Mercedes: Die Regenchaos-Taktik in Brasilien"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-16-mercedes-die-regenchaos-taktik-in-brasilien-ID11943-size100x67-1479291245.jpg" class="nojs-hidden" title="Mercedes: Die Regenchaos-Taktik in Brasilien" alt="Mercedes: Die Regenchaos-Taktik in Brasilien" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-16-mercedes-die-regenchaos-taktik-in-brasilien-ID11943-size100x67-1479291245.jpg" title="Mercedes: Die Regenchaos-Taktik in Brasilien" alt="Mercedes: Die Regenchaos-Taktik in Brasilien" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Mercedes: Die Regenchaos-Taktik in Brasilien</span> </div> </div> </div> </div> <div id="hit" class="search-type-hit"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/wiedervereinigung-coulthard-trifft-auf-haekkinen#hit" class="content-link" title="Wiedervereinigung: Coulthard trifft auf Häkkinen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-18-wiedervereinigung-coulthard-trifft-auf-haekkinen-ID11970-size100x67-1479478034.jpg" class="nojs-hidden" title="Wiedervereinigung: Coulthard trifft auf Häkkinen" alt="Wiedervereinigung: Coulthard trifft auf Häkkinen" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-18-wiedervereinigung-coulthard-trifft-auf-haekkinen-ID11970-size100x67-1479478034.jpg" title="Wiedervereinigung: Coulthard trifft auf Häkkinen" alt="Wiedervereinigung: Coulthard trifft auf Häkkinen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Wiedervereinigung: Coulthard trifft auf Häkkinen</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/aktion-des-jahres-verstappen-steht-zur-wahl#hit" class="content-link" title="Aktion des Jahres: Verstappen steht zur Wahl"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-16-aktion-des-jahres-verstappen-steht-zur-wahl-ID11944-size100x67-1479314340.jpg" class="nojs-hidden" title="Aktion des Jahres: Verstappen steht zur Wahl" alt="Aktion des Jahres: Verstappen steht zur Wahl" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-16-aktion-des-jahres-verstappen-steht-zur-wahl-ID11944-size100x67-1479314340.jpg" title="Aktion des Jahres: Verstappen steht zur Wahl" alt="Aktion des Jahres: Verstappen steht zur Wahl" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Aktion des Jahres: Verstappen steht zur Wahl</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/vettel-und-raeikkoenen-spielen-beachvolleyball#hit" class="content-link" title="Vettel und Räikkönen spielen Beachvolleyball"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-10-vettel-und-raeikkoenen-spielen-beachvolleyball-ID11929-size100x67-1478782944.jpg" class="nojs-hidden" title="Vettel und Räikkönen spielen Beachvolleyball" alt="Vettel und Räikkönen spielen Beachvolleyball" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-10-vettel-und-raeikkoenen-spielen-beachvolleyball-ID11929-size100x67-1478782944.jpg" title="Vettel und Räikkönen spielen Beachvolleyball" alt="Vettel und Räikkönen spielen Beachvolleyball" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Vettel und Räikkönen spielen Beachvolleyball</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/ein-drink-mit-eddie-irvine-folge-18#hit" class="content-link" title="Ein Drink mit Eddie Irvine (Folge #18)"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-12-ein-drink-mit-eddie-irvine-folge-18-ID11940-size100x67-1478991611.jpg" class="nojs-hidden" title="Ein Drink mit Eddie Irvine (Folge #18)" alt="Ein Drink mit Eddie Irvine (Folge #18)" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-12-ein-drink-mit-eddie-irvine-folge-18-ID11940-size100x67-1478991611.jpg" title="Ein Drink mit Eddie Irvine (Folge #18)" alt="Ein Drink mit Eddie Irvine (Folge #18)" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Ein Drink mit Eddie Irvine (Folge #18)</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/vettel-raeikkoenen-bekommen-trompetenunterricht#hit" class="content-link" title="Vettel &amp; Räikkönen bekommen Trompetenunterricht"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-10-28-vettel-raeikkoenen-bekommen-trompetenunterricht-ID11873-size100x67-1477677500.jpg" class="nojs-hidden" title="Vettel &amp; Räikkönen bekommen Trompetenunterricht" alt="Vettel &amp; Räikkönen bekommen Trompetenunterricht" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-10-28-vettel-raeikkoenen-bekommen-trompetenunterricht-ID11873-size100x67-1477677500.jpg" title="Vettel &amp; Räikkönen bekommen Trompetenunterricht" alt="Vettel &amp; Räikkönen bekommen Trompetenunterricht" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Vettel & Räikkönen bekommen Trompetenunterricht</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/mercedes-die-regenchaos-taktik-in-brasilien#hit" class="content-link" title="Mercedes: Die Regenchaos-Taktik in Brasilien"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-16-mercedes-die-regenchaos-taktik-in-brasilien-ID11943-size100x67-1479291245.jpg" class="nojs-hidden" title="Mercedes: Die Regenchaos-Taktik in Brasilien" alt="Mercedes: Die Regenchaos-Taktik in Brasilien" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-16-mercedes-die-regenchaos-taktik-in-brasilien-ID11943-size100x67-1479291245.jpg" title="Mercedes: Die Regenchaos-Taktik in Brasilien" alt="Mercedes: Die Regenchaos-Taktik in Brasilien" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Mercedes: Die Regenchaos-Taktik in Brasilien</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/lewis-hamilton-als-grafiti-kuenstler#hit" class="content-link" title="Lewis Hamilton als Grafiti-Künstler"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-11-lewis-hamilton-als-grafiti-kuenstler-ID11931-size100x67-1478873746.jpg" class="nojs-hidden" title="Lewis Hamilton als Grafiti-Künstler" alt="Lewis Hamilton als Grafiti-Künstler" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-11-lewis-hamilton-als-grafiti-kuenstler-ID11931-size100x67-1478873746.jpg" title="Lewis Hamilton als Grafiti-Künstler" alt="Lewis Hamilton als Grafiti-Künstler" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Lewis Hamilton als Grafiti-Künstler</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/das-williams-team-der-saison-2017#hit" class="content-link" title="Das Williams-Team der Saison 2017"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-09-das-williams-team-der-saison-2017-ID11923-size100x67-1478707344.jpg" class="nojs-hidden" title="Das Williams-Team der Saison 2017" alt="Das Williams-Team der Saison 2017" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-09-das-williams-team-der-saison-2017-ID11923-size100x67-1478707344.jpg" title="Das Williams-Team der Saison 2017" alt="Das Williams-Team der Saison 2017" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Das Williams-Team der Saison 2017</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/samba-stunde-fuer-palmer-und-magnussen#hit" class="content-link" title="Samba-Stunde für Palmer und Magnussen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-12-samba-stunde-fuer-palmer-und-magnussen-ID11937-size100x67-1478964759.jpg" class="nojs-hidden" title="Samba-Stunde für Palmer und Magnussen" alt="Samba-Stunde für Palmer und Magnussen" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-12-samba-stunde-fuer-palmer-und-magnussen-ID11937-size100x67-1478964759.jpg" title="Samba-Stunde für Palmer und Magnussen" alt="Samba-Stunde für Palmer und Magnussen" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Samba-Stunde für Palmer und Magnussen</span> </div> <hr class="separator9 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/videos/raeikkoenen-ueber-abu-dhabi-ueberholen-schwierig#hit" class="content-link" title="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-22-raeikkoenen-ueber-abu-dhabi-ueberholen-schwierig-ID12065-size100x67-1479826510.jpg" class="nojs-hidden" title="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" alt="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-22-raeikkoenen-ueber-abu-dhabi-ueberholen-schwierig-ID12065-size100x67-1479826510.jpg" title="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" alt="Räikkönen über Abu Dhabi: &quot;Überholen schwierig&quot;" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-play"></span> </div> <span class="item-text txt-black">Räikkönen über Abu Dhabi: "Überholen schwierig"</span> </div> </div> </div> </div> <div id="search"> <div class="col-xs-12 items_container pl0"> <div class="block-list-container block-300"> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 bg-white mt20"> <div class="f1de-container row light pb30"> <div class="col-xs-12"> <div class="block-title relative"> <h3 class="f1de-container-title mb4">Top-Videos der vergangenen 14 Tage</h3> </div> <div class="block-content"> <div class="row"> <div class="col-xs-4"> <div class="relative block-300  pull-left"> <a title="Wiedervereinigung: Coulthard trifft auf Häkkinen" href="http://www.formel1.de/fotos-videos/videos/wiedervereinigung-coulthard-trifft-auf-haekkinen" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-18-wiedervereinigung-coulthard-trifft-auf-haekkinen-ID11970-size300x150-1479478034.jpg" class="nojs-hidden" title="Wiedervereinigung: Coulthard trifft auf Häkkinen" alt="Wiedervereinigung: Coulthard trifft auf Häkkinen" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-18-wiedervereinigung-coulthard-trifft-auf-haekkinen-ID11970-size300x150-1479478034.jpg" title="Wiedervereinigung: Coulthard trifft auf Häkkinen" alt="Wiedervereinigung: Coulthard trifft auf Häkkinen" ></noscript> <figcaption>                Wiedervereinigung: Coulthard trifft auf Häkkinen</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> </div> <div class="col-xs-4"> <div class="relative block-300  block-centered"> <a title="Aktion des Jahres: Verstappen steht zur Wahl" href="http://www.formel1.de/fotos-videos/videos/aktion-des-jahres-verstappen-steht-zur-wahl" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-16-aktion-des-jahres-verstappen-steht-zur-wahl-ID11944-size300x150-1479314340.jpg" class="nojs-hidden" title="Aktion des Jahres: Verstappen steht zur Wahl" alt="Aktion des Jahres: Verstappen steht zur Wahl" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-16-aktion-des-jahres-verstappen-steht-zur-wahl-ID11944-size300x150-1479314340.jpg" title="Aktion des Jahres: Verstappen steht zur Wahl" alt="Aktion des Jahres: Verstappen steht zur Wahl" ></noscript> <figcaption>                Aktion des Jahres: Verstappen steht zur Wahl</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> </div> <div class="col-xs-4"> <div class="relative block-300  pull-right"> <a title="Vettel und Räikkönen spielen Beachvolleyball" href="http://www.formel1.de/fotos-videos/videos/vettel-und-raeikkoenen-spielen-beachvolleyball" class="content-link"></a> <div class="picture-content-wrapper"> <figure class="block-figure"> <img src="/templates/default/images/spacer.gif" data-src="http://www.formel1.de/public/video/ready/2016-11-10-vettel-und-raeikkoenen-spielen-beachvolleyball-ID11929-size300x150-1478782944.jpg" class="nojs-hidden" title="Vettel und Räikkönen spielen Beachvolleyball" alt="Vettel und Räikkönen spielen Beachvolleyball" ><noscript><img src="http://www.formel1.de/public/video/ready/2016-11-10-vettel-und-raeikkoenen-spielen-beachvolleyball-ID11929-size300x150-1478782944.jpg" title="Vettel und Räikkönen spielen Beachvolleyball" alt="Vettel und Räikkönen spielen Beachvolleyball" ></noscript> <figcaption>                Vettel und Räikkönen spielen Beachvolleyball</figcaption> </figure> <span class="round-icon round-icon-white fa fa-play"></span> <div class="dark-overlay"></div> </div> </div> </div> </div> </div> </div> </div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"> <a href="http://www.formel1.de/fotos-videos/videos" class="link-icon icon-red icon-right fa fa-chevron-right font-bold pull-right txt-links red-hover-font mr10 ml0 fs12" title="Video-Übersicht">Video-Übersicht</a> </div> </div> </div> </div> </div> </div> </main> <footer class="row mt30 relative mini"> <div id="sas_3937" > <script type="text/javascript">
	sas_formatid=3937;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1996 - 2016 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH, M&uuml;nchen</a><br/>
This website is unofficial and is not associated in any way with the Formula One group of companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing B.V. The trade mark FORMEL 1 is used under license. All rights reserved.</p> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <div id="sas_3651" > <script type="text/javascript">
	sas_formatid=3651;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div id="sas_18913" > <script type="text/javascript">
	sas_formatid=18913;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <script type="text/javascript">
var ac_vbar = false;
if (typeof sas_noad !== "undefined")
    ac_vbar = sas_noad;
</script> <script type="text/javascript" src="http://formel1.de.intellitxt.com/intellitxt/front.asp?ipid=44677"></script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>