<!doctype html> <html lang="de"> <head> <title>Fotostrecke: Michael Schumacher: Die Mercedes-Jahre - Foto 1/23</title> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="language" content="de" /> <meta name="description" content="Michael Schumachers zweite Ära in der Formel 1: Rückblick auf sein Comeback bei den Silberpfeilen"/> <meta name="page-topic" content="Sport" /> <meta name="audience" content="Alle" /> <meta name="robots" content="index, follow" /> <meta name="y_key" content="a0e305c7e9c458b9" /> <meta name="google-site-verification" content="jN136_Ibmfij-bw6qNiwTOncPNtKl5X8oP1kYjjbCg0" /> <meta name="apple-itunes-app" content="app-id=386595494" /> <meta name="google-play-app" content="app-id=de.formel1" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta property="og:image:width" content="640" /> <meta property="og:image:height" content="426" /> <meta property="og:title" content="Das Comeback: Kurz vor Weihnachten 2009, am 23. Dezember, gab Michael Schumacher seine Rückkehr in die Formel 1 bekannt. Er hatte kurz zuvor einen Dreijahresvertrag bei Mercedes unterschrieben.... - Michael Schumacher: Die Mercedes-Jahre, Michael Schumachers zweite Ära in der Formel 1: Rückblick auf sein Comeback bei den Silberpfeilen, - Formel-1-Fotos" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527327" /> <meta property="og:description" content="Michael Schumachers zweite Ära in der Formel 1: Rückblick auf sein Comeback bei den Silberpfeilen" /> <meta property="og:site_name" content="Formel1.de" /> <meta property="og:locale" content="de_DE" /> <meta property="fb:admins" content="100000538005778" /> <meta property="og:image" content="http://www.formel1.de/public/bilder/strecken/12schumerc/ogi_f1de.jpg" /> <meta property="fb:app_id" content="156179121063048"/> <meta name="twitter:site" content="@formel1_de" /> <meta name="twitter:card" content="photo" /> <meta name="twitter:creator" content="@formel1_de" /> <meta name="twitter:app:id:iphone" content="id386595494" /> <meta name="twitter:app:id:googleplay" content="de.formel1" /> <meta name="twitter:app:name:iphone" content="Formel1.de" /> <meta name="twitter:app:name:googleplay" content="Formel1.de" /> <meta name="twitter:widgets:csp" content="on" /> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/scripts/bootstrap/css/bootstrap.f1.css" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/f1.css?v=1482230469" media="all"/> <link type="text/css" rel="stylesheet" href="http://www.formel1.de/templates/default/css/print.css?v=1482130732" media="print"/> <link rel="icon" href="/favicon.ico"/> <link rel="shortcut icon" href="/favicon.ico"/> <link title="Formel1.de-News - die aktuellsten F1-News" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/news/feed.xml"/> <link title="Formel1.de-News - die aktuellsten F1-News, Ergebnisse und Fotos" type="application/rss+xml" rel="alternate" href="http://www.formel1.de/rss/formel-1/feed.xml"/> <link rel="apple-touch-icon-precomposed" href="/public/img/apple-touch-icon-57x57-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/img/apple-touch-icon-114x114-precomposed.png" /> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/img/apple-touch-icon-72x72-precomposed.png" /> <link rel="apple-touch-icon" href="/apple-touch-icon-iphone-60x60.png" /> <script type="text/javascript">
    var fb_locale = "de_DE";
    var fb_appid = "863186610429654" || "";
    //
    var cmf_fbInitCalled = false;
    window.fbAsyncInit = function() {
  	if (typeof FB != 'undefined' && document.domloaded) {
  	    var fb_config = {
	    	status: fb_appid ? true : false,
	    	cookie: true,
	    	xfbml: true,
	    	logging: false,
	    	channelUrl  : 'http://www.formel1.de/channel.html'
  	    }
  	    if (fb_appid) {
  	    	fb_config.appId = fb_appid;
  	    }
	    FB.init( fb_config );
	    cmf_fbInitCalled = true;
  	}
    };
    document.addEventListener('DOMContentLoaded', function() {
		document.domloaded = true;
		fbAsyncInit();
	});
//
	//
    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement(s); js.id = id;
	    js.src = "//connect.facebook.net/" + fb_locale + "/all.js";
	    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//
	    </script> <!--[if lt IE 9]>
	<style type="text/css">
	.gallery #slideshow {
		background-color: #000;
	}
	</style>
	<![endif]--> <!--[if lt IE 7]>

    <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: relative; z-index: 10;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Close this notice'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
    <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='Warning!'/></div>
    <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
    <div style='font-size: 14px; font-weight: bold; margin-top: 12px;'>Ihr Browser ist veraltet</div>
    <div style='font-size: 12px; margin-top: 6px; line-height: 12px;'>F&uuml;r eine korrekte Darstellung dieser Website m&uuml;ssen sie auf einen moderne Version upgraden.</div>
    </div>
    <div style='width: 75px; float: left;'><a href='http://www.firefox.com' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
    <div style='width: 75px; float: left;'><a href='http://www.browserforthebetter.com/download.html' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
    <div style='width: 73px; float: left;'><a href='http://www.apple.com/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
    <div style='float: left;'><a href='http://www.google.com/chrome' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
    </div>

    <script src="/public/ie6/DD_belatedPNG_0.0.8a.js"></script>
    <script type="text/javascript">
    DD_belatedPNG.fix('.ui-tabs-nav a, .ui-tabs-nav .ui-tabs-selected, .pepperzak, .internet4you, .iconclock, .comment, .sendlink, .backtotop, .raceflag, .moreoptsgreydown, .moreoptsgreyup, #top ul#mainmenu li a, #top #topmeta a#loginopen, #top fieldset#loginbox #user.userbg, #top fieldset#loginbox #password.userbg, #top .countdown, #imageLayout div, .header .topnewslist a, #stage .info h4, #stage .info .sublink a, #stage .info .followus li img, #stage .info .top a, #stage .info .rankboxsmall, #stage ul.contentnav li.back a, #stage ul.contentnav li.back a.greyarrowleft, #stage ul.contentnav .greyarrowleft, #stage ul.contentnav li.forward a, #stage ul.contentnav .greyarrowright, #stage ul.contentnav ul li.last, #stage .newspic, #stage .newslistfooter, #stage .imgdownload, #stage .imgzoom, #stage .imgsendlink, #stage .rankboxlisting, #stage .rankbox, #stage .news .rankbox .rankpoints, #stage .news .rankbox .rankit, #stage .imagebox .facebook, #stage .imagebox .twitter, #stage .gallery .nav-controls a.prev, #stage .gallery .nav-controls a.next, #bottombar ul, #bottombar ul li.socialbookmarks a img, #footer #printbutton a, .bgverlauf, #shadowwrapper, .header .topnewspicoverlay, .jcarousel-next-horizontal, .jcarousel-prev-horizontal, .loc img, #balloon-top-left, #balloon-top-right, #balloon-bottom-left, #balloon-bottom-right, #balloon-nose');
    </script>
    <link type="text/css" rel="stylesheet" href="/public/css/ie6.css" media="screen,print" />
    <![endif]--> <link rel="image_src" href="http://www.formel1.de/public/bilder/strecken/12schumerc/thumb/1348825141.jpg" /> <script type="text/javascript" src="/public/js/asmikennung.js"></script> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <script type="text/javascript" src="//ec-ns.sascdn.com/diff/251/pages/formel1.js"></script> <script type="text/javascript">
		    sas_pageid='10017/(f1de/fotos)';
	</script> <script type="text/javascript" async src="http://www.tisoomi-services.com/js/services.js?id=fkcXsA2yv5"></script> <script type="text/javascript">
    	window.cookieconsent_options = {
    		"message":"Formel1.de verwendet Cookies, um Dir den bestm&ouml;glichen Service anbieten zu k&ouml;nnen. Wenn Du auf der Seite weitersurfst, stimmst Du der Cookie-Nutzung zu.",
    		"dismiss":"Ich stimme zu",
    		"learnMore":"Weitere Infos",
    		"link":"http://www.formel1.de/datenschutz",
    		"theme":"dark-bottom"
    	};
    </script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="/templates/default/css/project_all.css?v=1482130733" type="text/css"/> <script type="text/javascript" src="/scripts/project_all.js?v=1482230468"></script> <script type="text/javascript">
		jQuery.noConflict();
    </script> </head> <body id="pid307" class="fullscreen"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS8VFD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS8VFD');</script> <noscript> <div class="nojsslider"> <div class="nojsbody"> <b>Ihr JavaScript ist ausgeschaltet.</b> JavaScript muss aktiviert sein, da Inhalte des Internetauftritts sonst nicht korrekt angezeigt werden k&ouml;nnen.
        </div> </div> </noscript> <script type="text/javascript">
  var iam_data = { 
    "mg":"yes",
    "st":"autobild",
    "cp":"f1de-fotos",
    "oc":"f1de-fotos",
        "sv":"in",
        "co":"" 
  }
  iom.c(iam_data);
</script> <div id="globalwrapper"> <div class="container"> <div id="bs-container" class="row relative"> <div class="b-top"> <script type="text/javascript">
//BJvpC37("Leaderboard");
</script> <div id="sas_3648" style="text-align: center"> <script type="text/javascript">
	sas_formatid=3648;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> <div class="side-bs-wrapper relative"> <div class="b-left"></div> <div class="b-right"> <script type="text/javascript">
//BJvpC37("Sky");
</script> <div id="sas_3650" style="margin-top:0px;"> <script type="text/javascript">
	sas_formatid=3650;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <span class='BJvpC37_end'></span> </div> </div> </div> </div> <div id="content-wrapper" class="container mb20"> <div class="header-wrapper static" data-static="1"> <a href="#menu-ctl-down" class="nojs-remove fix-nojs-mini-menu ctl-down"></a> <span id="menu-ctl-down" class="nojs-remove hidden fix-nojs-mini-menu"></span> <a href="#menu-ctl-up" class="nojs-remove fix-nojs-mini-menu ctl-up"></a> <span id="menu-ctl-up" class="nojs-remove hidden fix-nojs-mini-menu"></span> <header class="header row relative mini"> <div id="logo"> <a href="http://www.formel1.de/" title="Zur Startseite"> <img alt="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" title="Die F1 auf Formel1.de: Aktuelle F1News im Überblick" src="/public/img/formel1.png" /> </a> </div> <div id="mini-menu-icons-container" class="pull-left mt10 ml10"> <span  class="icon-32-wrapper mr20"> <a href="http://www.formel1.de/" class="icon-32-black red-hover fa fa-home pull-left" title="Zur Startseite"></a> <a href="http://www.formel1.de/" class="icon-text red-hover-font" title="Zur Startseite">Startseite</a> </span> <span id="mini-menu-icon" class="icon-32-wrapper "> <span class="icon-32-gray red-hover fa fa-bars pull-left" title="Menü"></span> <span class="icon-text red-hover-font" title="Menü">Menü</span> </span> </div> <ul class="social-menu"><li class="menuitem_forum first first"> <a title="Formel-1-Forum" class="social-icon red-hover fa fa-comments " href="http://www.formel1.de/forum/" > </a> </li><li class="menuitem_facebook"> <a title="Formel1.de auf Facebook" class="social-icon red-hover fa fa-facebook " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class="social-icon red-hover fa fa-google-plus " href="https://plus.google.com/+Formel1De" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class="social-icon red-hover fa fa-twitter " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow"> </a> </li><li class="menuitem_letzte-aktualisierungen"> <a title="Letzte Aktualisierungen" class="social-icon red-hover f1de f1de-icon " href="/schlagzeilen/letzte-aktualisierungen"> <span class="icon_updates_counter" style="display: none;">0</span><audio id="updates-sound" class="hidden" preload=""> <source src="/public/sound/update.mp3" type="audio/mpeg"/> <source src="/public/sound/update.wav" type="audio/wav" /> </audio></a> </li> </ul> <div id="top-search" class="pull-right relative mr20"> <form method="get" action="http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results"> <input name="hash" value="de60afea0bd8572f44bfb23e7345a69d" type="hidden"> <input name="filters[4bc7df4e7513490384703fc3fe8b4e5a]" value="Y" type="hidden"> <input name="filters[1548820b16dbf4a5825778d8252fdd43]" type="text" class="search-field" placeholder="Suchen"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][news]" value="news" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][liveticker]" value="liveticker" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photos]" value="photos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][photoseries]" value="photoseries" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][videos]" value="videos" type="hidden"> <input name="filters[e72cf63607dde812ab6288d7b4f2053d][results]" value="results" type="hidden"> </form> </div> <script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.formel1.de/",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "http://www.formel1.de/suche?hash=de60afea0bd8572f44bfb23e7345a69d&filters%5B4bc7df4e7513490384703fc3fe8b4e5a%5D=Y&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bnews%5D=news&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bliveticker%5D=liveticker&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotos%5D=photos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bphotoseries%5D=photoseries&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bvideos%5D=videos&filters%5Be72cf63607dde812ab6288d7b4f2053d%5D%5Bresults%5D=results&filters%5B1548820b16dbf4a5825778d8252fdd43%5D={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script> <ul id="topmeta"><li class="menuitem_apps first"> <a title="Formel-1-Apps" class=" red-hover-font" href="/inside/formel1-de-apps"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Apps">Apps</span> </a> </li><li class="menuitem_newsletter"> <a title="Newsletter" class=" red-hover-font" href="/newsletter"> <span class="l"></span><span class="r"></span><span class="t" title="Newsletter">Newsletter</span> </a> </li><li class="menuitem_rss"> <a title="RSS" class=" red-hover-font" href="/rss"> <span class="l"></span><span class="r"></span><span class="t" title="RSS">RSS</span> </a> </li><li class="menuitem_login-1"> <a title="Login" class=" red-hover-font" href="http://www.formel1.de/forum/ucp.php" target="_self" > <span class="l"></span><span class="r"></span><span class="t" title="Login">Login</span> </a> </li> </ul> </header> <nav class="menu row relative show"> <ul id="mainmenu"> <li class="menuitem_news first"> <a title="F1-News" class=" " href="/news"> <span class="l"></span><span class="r"></span><span class="t" title="F1-News">News</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alle-news first"> <a title="Alle News" class=" " href="/news/alle-news">
    				            Alle News                </a> </li> <li class="menuitem_news mt25"> <a title="News" class=" " href="/news/news">
    				            News                </a> </li> <li class="menuitem_grand-prix-berichte"> <a title="Grand-Prix-Berichte" class=" " href="/news/grand-prix-berichte">
    				            Grand-Prix-Berichte                </a> </li> <li class="menuitem_interviews"> <a title="Interviews" class=" " href="/news/interviews">
    				            Interviews                </a> </li> <li class="menuitem_kolumnen"> <a title="Kolumnen" class=" " href="/news/kolumnen">
    				            Kolumnen                </a> </li> <li class="menuitem_business"> <a title="Business" class=" " href="/news/business">
    				            Business                </a> </li> <li class="menuitem_portraets"> <a title="Porträts" class=" " href="/news/portraets">
    				            Porträts                </a> </li> <li class="menuitem_testberichte"> <a title="Testberichte" class=" " href="/news/testberichte">
    				            Testberichte                </a> </li> <li class="menuitem_boulevard-sonstiges last"> <a title="Boulevard &amp; Sonstiges" class=" " href="/news/boulevard-sonstiges">
    				            Boulevard &amp; Sonstiges                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-12-23/drei-streng-geheime-seiten-das-ist-mercedes-verhaltenskodex" class="content-link" title="Drei streng geheime Seiten: Das ist Mercedes&#039;..."></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103713.jpg" class="nojs-hidden" title="Drei streng geheime Seiten: Das ist Mercedes&#039;..." alt="Drei streng geheime Seiten: Das ist Mercedes&#039;..." ><noscript><img src="/public/news/api/small/103713.jpg" title="Drei streng geheime Seiten: Das ist Mercedes&#039;..." alt="Drei streng geheime Seiten: Das ist Mercedes&#039;..." ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Drei streng geheime Seiten: Das ist Mercedes' Verhaltenskodex</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-12-23/red-bull-warnt-mercedes-wir-koennen-den-kampf-aufnehmen" class="content-link" title="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103712.jpg" class="nojs-hidden" title="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" alt="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" ><noscript><img src="/public/news/api/small/103712.jpg" title="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" alt="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Red Bull warnt Mercedes: "Wir können den Kampf aufnehmen"</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-12-23/e-mail-an-mercedes-mitarbeiter-toto-wolff-hat-genug-geredet" class="content-link" title="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..."></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103711.jpg" class="nojs-hidden" title="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." alt="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." ><noscript><img src="/public/news/api/small/103711.jpg" title="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." alt="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat "genug geredet"</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fotos-videos selected"> <a title="Formel-1-Fotos &amp; -Videos" class="  active selected " href="/fotos-videos"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Fotos &amp; -Videos">Fotos &amp; Videos</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_alles-fotos-fotostrecken-und-videos first"> <a title="Alle Fotos, Fotostrecken &amp; Videos" class=" " href="/fotos-videos/alles-fotos-fotostrecken-und-videos">
    				            Alle Fotos, Fotostrecken &amp; Videos                </a> </li> <li class="menuitem_fotos selected mt25"> <a title="Fotos" class="  active selected " href="/fotos-videos/fotos">
    				            Fotos                </a> </li> <li class="menuitem_fotostrecken"> <a title="Fotostrecken" class=" " href="/fotos-videos/fotostrecken">
    				            Fotostrecken                </a> </li> <li class="menuitem_videos"> <a title="Formel 1 Videos" class=" " href="/fotos-videos/videos">
    				            Videos                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/die-lieblingssongs-der-formel-1-piloten-2016-12-22/1073970" class="content-link" title="Fotostrecke: Von den Beach Boys über Motörhead bis Enrique Iglesias: Was die Stars am liebsten hören, wenn sie in die USA reisen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1574/small/teaser.jpg" class="nojs-hidden" title="Die Lieblingssongs der Formel-1-Piloten" alt="Die Lieblingssongs der Formel-1-Piloten" ><noscript><img src="/public/bilder/strecken/api/1574/small/teaser.jpg" title="Die Lieblingssongs der Formel-1-Piloten" alt="Die Lieblingssongs der Formel-1-Piloten" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Die Lieblingssongs der Formel-1-Piloten</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/die-10-erfolgreichsten-piloten-ohne-wm-titel-2015-04-03/1225089" class="content-link" title="Fotostrecke: Viele Siege, aber kein Titel: Die zehn Formel-1-Piloten mit den meisten Grand-Prix-Erfolgen, die niemals die Weltmeisterschaft gewinnen konnten"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1114/small/teaser.jpg" class="nojs-hidden" title="Die 10 erfolgreichsten Piloten ohne WM-Titel" alt="Die 10 erfolgreichsten Piloten ohne WM-Titel" ><noscript><img src="/public/bilder/strecken/api/1114/small/teaser.jpg" title="Die 10 erfolgreichsten Piloten ohne WM-Titel" alt="Die 10 erfolgreichsten Piloten ohne WM-Titel" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Die 10 erfolgreichsten Piloten ohne WM-Titel</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2016/nico-rosberg-mit-dem-wm-pokal-auf-reisen-12-16/-" class="content-link" title="Galerie: Nico Rosberg mit dem WM-Pokal auf Reisen, "></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/16rosbergwmpokal/small/teaser.jpg" class="nojs-hidden" title="Nico Rosberg mit dem WM-Pokal auf Reisen, " alt="Nico Rosberg mit dem WM-Pokal auf Reisen, " ><noscript><img src="/public/bilder/api/16rosbergwmpokal/small/teaser.jpg" title="Nico Rosberg mit dem WM-Pokal auf Reisen, " alt="Nico Rosberg mit dem WM-Pokal auf Reisen, " ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Nico Rosberg mit dem WM-Pokal auf Reisen, </span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_rennergebnisse"> <a title="Formel-1-Ergebnisse" class=" " href="/rennergebnisse"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Ergebnisse">Ergebnisse</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_last_res_2016 first"> <a title="Ergebnisse Großer Preis von Abu Dhabi" class=" " href="/rennergebnisse/2016/grosser-preis-von-abu-dhabi/rennen">
    				            Ergebnisse Großer Preis von Abu Dhabi                </a> </li> <li class="menuitem_res_2016"> <a title="Formel-1-Ergebnisse der Saison 2016" class=" " href="/rennergebnisse/2016">
    				            Formel-1-Ergebnisse der Saison 2016                </a> </li> <li class="menuitem_wms_2016"> <a title="Formel-1-WM-Stand 2016" class=" " href="/rennergebnisse/wm-stand/2016">
    				            Formel-1-WM-Stand 2016                </a> </li> <li class="menuitem_res_2015 mt25"> <a title="Vergangene Große Preise (vor 2016)" class=" " href="/rennergebnisse/2015?all_the_way_down">
    				            Vergangene Große Preise (vor 2016)                </a> </li> <li class="menuitem_wms_2015"> <a title="Vergangene WM-Stände (vor 2016)" class=" " href="/rennergebnisse/wm-stand/2015#select_year">
    				            Vergangene WM-Stände (vor 2016)                </a> </li> <li class="menuitem_http://www.formel1.de/formel-1-datenbank/ mt25"> <a title="Formel-1-Datenbank: Ergebnisse und Statistiken seit 1950" class=" " href="/formel-1-datenbank/">
    				            Formel-1-Datenbank (seit 1950)                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionnews relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-12-23/drei-streng-geheime-seiten-das-ist-mercedes-verhaltenskodex" class="content-link" title="Drei streng geheime Seiten: Das ist Mercedes&#039;..."></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103713.jpg" class="nojs-hidden" title="Drei streng geheime Seiten: Das ist Mercedes&#039;..." alt="Drei streng geheime Seiten: Das ist Mercedes&#039;..." ><noscript><img src="/public/news/api/small/103713.jpg" title="Drei streng geheime Seiten: Das ist Mercedes&#039;..." alt="Drei streng geheime Seiten: Das ist Mercedes&#039;..." ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Drei streng geheime Seiten: Das ist Mercedes' Verhaltenskodex</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-12-23/red-bull-warnt-mercedes-wir-koennen-den-kampf-aufnehmen" class="content-link" title="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103712.jpg" class="nojs-hidden" title="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" alt="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" ><noscript><img src="/public/news/api/small/103712.jpg" title="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" alt="Red Bull warnt Mercedes: &quot;Wir können den Kampf aufnehmen&quot;" ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">Red Bull warnt Mercedes: "Wir können den Kampf aufnehmen"</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/news/news/2016-12-23/e-mail-an-mercedes-mitarbeiter-toto-wolff-hat-genug-geredet" class="content-link" title="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..."></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/news/api/small/103711.jpg" class="nojs-hidden" title="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." alt="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." ><noscript><img src="/public/news/api/small/103711.jpg" title="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." alt="E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat &quot;genug..." ></noscript> <div class="dark-overlay"></div> </div> <span class="item-text txt-white">E-Mail an Mercedes-Mitarbeiter: Toto Wolff hat "genug geredet"</span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_formel-1-kalender"> <a title="Formel-1-Kalender" class=" " href="/formel-1-kalender"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Kalender">Kalender</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_2017 first"> <a title="Formel-1-Kalender 2017" class=" " href="/formel-1-kalender/2017">
    				            Formel-1-Kalender 2017                </a> </li> <li class="menuitem_2016#select_year mt25"> <a title="Vergangene Formel-1-Kalender" class=" " href="/formel-1-kalender/2016#select_year">
    				            Vergangene Formel-1-Kalender                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-redaktionfotos relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Die Redaktion empfiehlt</h4> </div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/die-lieblingssongs-der-formel-1-piloten-2016-12-22/1073970" class="content-link" title="Fotostrecke: Von den Beach Boys über Motörhead bis Enrique Iglesias: Was die Stars am liebsten hören, wenn sie in die USA reisen"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1574/small/teaser.jpg" class="nojs-hidden" title="Die Lieblingssongs der Formel-1-Piloten" alt="Die Lieblingssongs der Formel-1-Piloten" ><noscript><img src="/public/bilder/strecken/api/1574/small/teaser.jpg" title="Die Lieblingssongs der Formel-1-Piloten" alt="Die Lieblingssongs der Formel-1-Piloten" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Die Lieblingssongs der Formel-1-Piloten</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/die-10-erfolgreichsten-piloten-ohne-wm-titel-2015-04-03/1225089" class="content-link" title="Fotostrecke: Viele Siege, aber kein Titel: Die zehn Formel-1-Piloten mit den meisten Grand-Prix-Erfolgen, die niemals die Weltmeisterschaft gewinnen konnten"></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/strecken/api/1114/small/teaser.jpg" class="nojs-hidden" title="Die 10 erfolgreichsten Piloten ohne WM-Titel" alt="Die 10 erfolgreichsten Piloten ohne WM-Titel" ><noscript><img src="/public/bilder/strecken/api/1114/small/teaser.jpg" title="Die 10 erfolgreichsten Piloten ohne WM-Titel" alt="Die 10 erfolgreichsten Piloten ohne WM-Titel" ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-red fa fa-camera"></span> </div> <span class="item-text txt-white">Die 10 erfolgreichsten Piloten ohne WM-Titel</span> </div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://www.formel1.de/fotos-videos/fotos/grands-prix/2016/nico-rosberg-mit-dem-wm-pokal-auf-reisen-12-16/-" class="content-link" title="Galerie: Nico Rosberg mit dem WM-Pokal auf Reisen, "></a> <div class="item-img relative"> <img src="/templates/default/images/spacer.gif" data-src="/public/bilder/api/16rosbergwmpokal/small/teaser.jpg" class="nojs-hidden" title="Nico Rosberg mit dem WM-Pokal auf Reisen, " alt="Nico Rosberg mit dem WM-Pokal auf Reisen, " ><noscript><img src="/public/bilder/api/16rosbergwmpokal/small/teaser.jpg" title="Nico Rosberg mit dem WM-Pokal auf Reisen, " alt="Nico Rosberg mit dem WM-Pokal auf Reisen, " ></noscript> <div class="dark-overlay"></div> <span class="round-icon25 round-icon-white fa fa-camera"></span> </div> <span class="item-text txt-white">Nico Rosberg mit dem WM-Pokal auf Reisen, </span> </div> </div> </div> </div> </div> </div></div> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_teams-und-fahrer"> <a title="Formel-1-Teams und -Fahrer" class=" " href="/teams-und-fahrer"> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Teams und -Fahrer">Teams &amp; Fahrer</span> </a> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_teams-und-fahrer first"> <a title="Teams &amp; Fahrer" class=" " href="/teams-und-fahrer">
    				            Teams &amp; Fahrer                </a> </li> <li class="menuitem_ mt25 nav-block-title"> <span class="">		            am häufigsten gesucht                </span> </li> <li class="menuitem_driver_72"> <a title="Nico Rosberg" class=" " href="/teams-und-fahrer/fahrer/nico-rosberg">
    				            Nico Rosberg                </a> </li> <li class="menuitem_driver_54"> <a title="Lewis Hamilton" class=" " href="/teams-und-fahrer/fahrer/lewis-hamilton">
    				            Lewis Hamilton                </a> </li> <li class="menuitem_driver_823"> <a title="Daniel Ricciardo" class=" " href="/teams-und-fahrer/fahrer/daniel-ricciardo">
    				            Daniel Ricciardo                </a> </li> <li class="menuitem_driver_96"> <a title="Sebastian Vettel" class=" " href="/teams-und-fahrer/fahrer/sebastian-vettel">
    				            Sebastian Vettel                </a> </li> <li class="menuitem_team_351"> <a title="Mercedes AMG Petronas Formula One Team" class=" " href="/teams-und-fahrer/team/mercedes-amg-petronas-formula-one-team">
    				            Mercedes AMG Petronas Formula One Team                </a> </li> <li class="menuitem_team_7"> <a title="Red Bull Racing" class=" " href="/teams-und-fahrer/team/red-bull-racing">
    				            Red Bull Racing                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_fanshop-tickets"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Tickets &amp; -Fanartikel">Fanshop &amp; Tickets</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_fanshop first"> <a title="Günstig Formel-1-Fanartikel kaufen" class=" " href="http://shop.formel1.de" rel="nofollow">
    				            Fanshop                </a> </li> <li class="menuitem_tickets"> <a title="Günstige Formel-1-Tickets" class=" " href="http://tickets.formel1.de" rel="nofollow">
    				            Tickets                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="main-menu-html"><div class="main-menu-teasers"> <div class="teaser_container relative row"><div class="f1de-container col-xs-12 dark"> <div class="block-title relative block-300 block-centered"> <h4 class="f1de-container-title">Formel-1-Fanartikel</h4> <span class="block-advertisement">ANZEIGE</span></div> <div class="block-content pb20 block-300 block-centered"> <div class="row"> <div class="col-xs-12"> <div class="block-list-container block-300 "> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/scuderia-ferrari/?sortCode=14" class="content-link" title="Ferrari-Caps" rel="nofollow"></a> <div class="item-img relative"> <img alt="Ferrari-Caps" title="Ferrari-Caps" src="/media/Banner/2016-03-30-fanshop1.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Ferrari-Caps<br>
Hier gibt es die offiziellen Caps der Scuderia Ferrari!
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/formel1-shop/formel-1-teams/sahara-force-india/" class="content-link" title="Force-India-Kollektion" rel="nofollow"></a> <div class="item-img relative"> <img alt="Force-India-Kollektion" title="Force-India-Kollektion" src="/media/Banner/2016-03-30-fanshop2.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Force-India-Kollektion<br>
Shirts, Hoodies und Caps von Nico Hülkenbergs Team
</span></div> <hr class="separator8 separator-lines-grey"> <div class="block-list-item relative"> <a href="http://shop.formel1.de/formel1/uhren/?makeId=297" class="content-link" title="Detomaso Firence Collection" rel="nofollow"></a> <div class="item-img relative"> <img alt="Detomaso Firence Collection" title="Detomaso Firence Collection" src="/media/Banner/2016-03-30-fanshop3.png" width="100" height="67"> <div class="dark-overlay"></div></div> <span class="item-text txt-white">Detomaso Firence Collection<br>
Uhren für echte Motorsport-Fans
</span></div> </div> </div> </div> </div> </div></div></div> <div class="col-xs-12 block-links mt10 mb8 pr0 pl0"><a href="http://shop.formel1.de" class="link-icon icon-red icon-right fa fa-chevron-right pull-right custom-link font-bold txt-links red-hover-font mr10 ml0" title="Günstig Formel-1-Fanartikel kaufen" rel="nofollow">Günstig Formel-1-Fanartikel kaufen</a> </div></div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-teasers"> <div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19239" style="text-align: center"> <div id="anz_kennung_19239" class="anzeige_teas_rect_ax" style="width:300px; margin: 0 auto;color:#000000;font-size:10px;height:13px;line-height:13px;padding-right:5px;text-align:right;font-size:10px;display:none;">ANZEIGE</div> <div id="sas_19239" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19239;
    sas_target='';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> <li class="menuitem_inside"> <span class=""> <span class="l"></span><span class="r"></span><span class="t" title="Formel-1-Liveticker &amp; Co.">Mehr...</span> </span> <div class="sub-menu-wrapper"> <div class="sub-menu-container col-xs-12"> <div class="row flex"> <div class="col-1 col-xs-4 pl0"> <div class="sub-navigation-container"> <ul> <li class="menuitem_liveticker first"> <a title="Formel-1-Liveticker" class=" " href="http://www.formel1.de/liveticker/formel-1-liveticker.php" >
    				            Formel-1-Liveticker                </a> </li> <li class="menuitem_reglement"> <a title="Formel-1-Reglement" class=" " href="/inside/reglement">
    				            Formel-1-Reglement                </a> </li> <li class="menuitem_formel-1-quiz mt25"> <a title="Formel-1-Quiz" class=" " href="http://www.formel1.de/formel-1-quiz/" >
    				            Formel-1-Quiz                </a> </li> <li class="menuitem_forum mt25"> <a title="Forum" class=" " href="http://www.formel1.de/forum/" >
    				            Forum                </a> </li> <li class="menuitem_formel1-de-apps"> <a title="Formel 1 App" class=" " href="/inside/formel1-de-apps">
    				            Apps                </a> </li> <li class="menuitem_kontakt mt25"> <a title="Kontakt" class=" " href="/kontakt">
    				            Kontakt                </a> </li> </ul> </div> </div> <div class="col-2 col-xs-4"> <div class="sub-navigation-container"> <ul> <li class="menuitem_newsletter first"> <a title="Newsletter" class=" " href="/newsletter">
    				            Newsletter                </a> </li> <li class="menuitem_rss-feeds"> <a title="RSS-Feed" class=" " href="/rss">
    				            RSS-Feed                </a> </li> <li class="menuitem_facebook mt25"> <a title="Formel1.de auf Facebook" class=" " href="http://www.facebook.com/formel1.de" target="_blank" rel="nofollow">
    				            Formel1.de auf Facebook                </a> </li> <li class="menuitem_google-plus"> <a title="Formel1.de auf Google+" class=" " href="https://plus.google.com/104357513219876802097/posts" target="_blank" rel="nofollow">
    				            Formel1.de auf Google+                </a> </li> <li class="menuitem_twitter"> <a title="Formel1.de auf Twitter" class=" " href="https://twitter.com/formel1_de" target="_blank" rel="nofollow">
    				            Formel1.de auf Twitter                </a> </li> </ul> </div> </div> <div class="col-3 col-xs-4"> <div class="main-menu-html"> </div> </div> </div> <a href="#" class="link-icon icon-white icon-left fa fa-times nojs-hidden mainmenu-close-btn pull-right custom-link font-bold txt-white" title="schließen">schließen</a> </div> </div> </li> </ul> <div id="autobild"> <a href="http://www.autobild.de/" target="_blank" title="präsentiert von AutoBild.de"> <img src="/public/img/autobild.png" alt="präsentiert von AutoBild.de" title="präsentiert von AutoBild.de" /> </a> </div> </nav> </div> <div class="billboard row mt10 relative"> <div> <div id="sas_5419" > <script type="text/javascript">
	sas_formatid=5419;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div style="display:none;" id="white_sas_5419"></div> </div> </div> <main class="row mt20 relative"> <div class="border col-xs-8"> <div class="innercontent"> <div class="col-xs-12 content-holder"> <div class="page-photos"> <div class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-3"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover f1-ajax-load" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527328" title="nächstes Foto"></a> <a class="pull-right news-nav-icon-title red-hover-font f1-ajax-load" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527328" title="nächstes Foto">nächstes Foto</a> <div class="pull-right"> </div> </li> <li class="back pull-left col-xs-9"> <span class="pull-left ctl-icon fa fa-chevron-left disabled" ></span> <div class="pull-left mt-2"> <div  class="breadcrumbs-wrapper text-left"> <ol vocab="http://schema.org/" typeof="BreadcrumbList"> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Home" href="http://www.formel1.de/"> <span property="name">Home</span></a> <meta property="position" content="1"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Fotostrecken" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken"> <span property="name">Fotostrecken</span></a> <meta property="position" content="2"> </li><li>&nbsp;&gt;&nbsp;</li> <li property="itemListElement" typeof="ListItem"> <a property="item" typeof="WebPage" title="Michael Schumacher: Die Mercedes-Jahre" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28"> <span property="name">Michael Schumacher: Die Mercedes-Jahre</span></a> <meta property="position" content="3"> </li> </ol> <div class="clearfix"></div> </div> <span class="pull-left mt18 mb-2 txt-black">23. Dezember 2016 &middot; 11:33 Uhr</span> </div> </li> </ul> </div> <div class="clearfix"></div> </div> <div  class="mstfoto-series"> <h1 class="txt-other-pages-headlines">Fotostrecke: Michael Schumacher: Die Mercedes-Jahre - Foto 1/23</h1> <div class="gallery" id="preload_holder" data-next-link="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527328" data-prev-link=""> <div class="imagebox text-center"> <div class="img_wrap inline-block"> <img onload="this.parentNode.setAttribute('data-need-attention', 1);if(typeof drawAttentionToElements === 'function'){drawAttentionToElements();}" src="http://www.formel1.de/public/bilder/strecken/12schumerc/medium/1348825141-das-comeback-kurz-vor-weihnachten-2009-am-23-dezember-gab.jpg" class="main" border="0" title="Das Comeback: Kurz vor Weihnachten 2009, am 23. Dezember, gab Michael Schumacher seine Rückkehr in die Formel 1 bekannt. Er hatte kurz zuvor einen Dreijahresvertrag bei Mercedes unterschrieben." alt="Das Comeback: Kurz vor Weihnachten 2009, am 23. Dezember, gab Michael Schumacher seine Rückkehr in die Formel 1 bekannt. Er hatte kurz zuvor einen Dreijahresvertrag bei Mercedes unterschrieben." data-next-image="http://www.formel1.de/public/bilder/strecken/12schumerc/medium/1348825152-das-comeback-kurz-vor-weihnachten-2009-am-23-dezember-gab.jpg"/> <div class="slider-actions"> <span> <a  href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527328" class="next-slide-link f1-ajax-load" title="nächstes Foto"> <span class="relative"><span class="red-hover fa fa-chevron-right superteaser-icon"></span></span> </a> </span> <span> </span> </div> <div class="slider-image-actions"> <a class="ctl-icon32 fa fa-search-plus pull-right custom-link ml10 opacity-hover red-hover" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527327/zoom" title="Zoom in"></a> <a class="ctl-icon32 fa fa-download pull-right custom-link ml10 opacity-hover red-hover" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527327/download" title="Download"></a> </div> </div> <p class="img-desc-container relative text-left"> <span class="img-desc">Das Comeback: Kurz vor Weihnachten 2009, am 23. Dezember, gab Michael Schumacher seine Rückkehr in die Formel 1 bekannt. Er hatte kurz zuvor einen Dreijahresvertrag bei Mercedes unterschrieben.</span> </p> </div> </div> </div> <div id="news-share-block-bottom" class="news-social-buttons mt10 mb20"> <script type="text/javascript">if (typeof addthis_share == 'undefined') {var addthis_share = {  };}addthis_share = {url: "http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527327",title: "Das Comeback: Kurz vor Weihnachten 2009, am 23. Dezember, gab Michael Schumacher seine Rückkehr in die Formel 1 bekannt. Er hatte kurz zuvor einen Dreijahresvertrag bei Mercedes unterschrieben.... - Michael Schumacher: Die Mercedes-Jahre, Michael Schumachers zweite Ära in der Formel 1: Rückblick auf sein Comeback bei den Silberpfeilen, - Formel-1-Fotos",description: "Michael Schumachers zweite Ära in der Formel 1: Rückblick auf sein Comeback bei den Silberpfeilen",}</script><div  class="social-buttons_container "> <a  title="Teilen auf Facebook" class="addthis_button_facebook custom-link social-button btn-facebook small82" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2016%2Fschumacher-die-mercedes-jahre-2012-09-28%2F527327&title=Das%20Comeback%3A%20Kurz%20vor%20Weihnachten%202009%2C%20am%2023.%20Dezember%2C%20gab%20Michael%20Schumacher%20seine%20R%C3%BCckkehr%20in%20die%20Formel%201%20bekannt.%20Er%20hatte%20kurz%20zuvor%20einen%20Dreijahresvertrag%20bei%20Mercedes%20unterschrieben....%20-%20Michael%20Schumacher%3A%20Die%20Mercedes-Jahre%2C%20Michael%20Schumachers%20zweite%20%C3%84ra%20in%20der%20Formel%201%3A%20R%C3%BCckblick%20auf%20sein%20Comeback%20bei%20den%20Silberpfeilen%2C%20-%20Formel-1-Fotos&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-facebook"><span class="btn-value">teilen</span></span></a> <a  title="Teilen auf Twitter" class="addthis_button_twitter custom-link social-button btn-twitter small82" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2016%2Fschumacher-die-mercedes-jahre-2012-09-28%2F527327&title=Das%20Comeback%3A%20Kurz%20vor%20Weihnachten%202009%2C%20am%2023.%20Dezember%2C%20gab%20Michael%20Schumacher%20seine%20R%C3%BCckkehr%20in%20die%20Formel%201%20bekannt.%20Er%20hatte%20kurz%20zuvor%20einen%20Dreijahresvertrag%20bei%20Mercedes%20unterschrieben....%20-%20Michael%20Schumacher%3A%20Die%20Mercedes-Jahre%2C%20Michael%20Schumachers%20zweite%20%C3%84ra%20in%20der%20Formel%201%3A%20R%C3%BCckblick%20auf%20sein%20Comeback%20bei%20den%20Silberpfeilen%2C%20-%20Formel-1-Fotos&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-twitter"><span class="btn-value">twittern</span></span></a><a  title="Teilen auf Google+" class="addthis_button_google_plusone_share custom-link social-button btn-google-plus small82" href="http://api.addthis.com/oexchange/0.8/forward/googleplus/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2016%2Fschumacher-die-mercedes-jahre-2012-09-28%2F527327&title=Das%20Comeback%3A%20Kurz%20vor%20Weihnachten%202009%2C%20am%2023.%20Dezember%2C%20gab%20Michael%20Schumacher%20seine%20R%C3%BCckkehr%20in%20die%20Formel%201%20bekannt.%20Er%20hatte%20kurz%20zuvor%20einen%20Dreijahresvertrag%20bei%20Mercedes%20unterschrieben....%20-%20Michael%20Schumacher%3A%20Die%20Mercedes-Jahre%2C%20Michael%20Schumachers%20zweite%20%C3%84ra%20in%20der%20Formel%201%3A%20R%C3%BCckblick%20auf%20sein%20Comeback%20bei%20den%20Silberpfeilen%2C%20-%20Formel-1-Fotos&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-google-plus"><span class="btn-value">teilen</span></span></a> <a title="Teilen auf WhatsApp" href="whatsapp://send?text=Das%20Comeback%3A%20Kurz%20vor%20Weihnachten%202009%2C%20am%2023.%20Dezember%2C%20gab%20Michael%20Schumacher%20seine%20R%C3%BCckkehr%20in%20die%20Formel%201%20bekannt.%20Er%20hatte%20kurz%20zuvor%20einen%20Dreijahresvertrag%20bei%20Mercedes%20unterschrieben....%20-%20Michael%20Schumacher%3A%20Die%20Mercedes-Jahre%2C%20Michael%20Schumachers%20zweite%20%C3%84ra%20in%20der%20Formel%201%3A%20R%C3%BCckblick%20auf%20sein%20Comeback%20bei%20den%20Silberpfeilen%2C%20-%20Formel-1-Fotos%20http%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2016%2Fschumacher-die-mercedes-jahre-2012-09-28%2F527327" target="_blank" class="custom-link social-button btn-whatsapp small82" rel="nofollow"><span class="button-content fa fa-whatsapp"><span class="btn-value">WhatsApp</span></span></a> <a  title="Pinterest" class="addthis_button_pinterest_share custom-link social-button btn-pinterest small82" href="http://api.addthis.com/oexchange/0.8/forward/pinterest/offer?pco=tbx32nj-1.0&url=http%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2016%2Fschumacher-die-mercedes-jahre-2012-09-28%2F527327&title=Das%20Comeback%3A%20Kurz%20vor%20Weihnachten%202009%2C%20am%2023.%20Dezember%2C%20gab%20Michael%20Schumacher%20seine%20R%C3%BCckkehr%20in%20die%20Formel%201%20bekannt.%20Er%20hatte%20kurz%20zuvor%20einen%20Dreijahresvertrag%20bei%20Mercedes%20unterschrieben....%20-%20Michael%20Schumacher%3A%20Die%20Mercedes-Jahre%2C%20Michael%20Schumachers%20zweite%20%C3%84ra%20in%20der%20Formel%201%3A%20R%C3%BCckblick%20auf%20sein%20Comeback%20bei%20den%20Silberpfeilen%2C%20-%20Formel-1-Fotos&pubid=ra-533034ec3a1a47ae" target="_blank" rel="nofollow"><span class="button-content fa fa-pinterest"><span class="btn-value">Pinterest</span></span></a> <a  title="per E-Mail versenden" href="mailto:?subject=Das%20Comeback%3A%20Kurz%20vor%20Weihnachten%202009%2C%20am%2023.%20Dezember%2C%20gab%20Michael%20Schumacher%20seine%20R%C3%BCckkehr%20in%20die%20Formel%201%20bekannt.%20Er%20hatte%20kurz%20zuvor%20einen%20Dreijahresvertrag%20bei%20Mercedes%20unterschrieben....%20-%20Michael%20Schumacher%3A%20Die%20Mercedes-Jahre%2C%20Michael%20Schumachers%20zweite%20%C3%84ra%20in%20der%20Formel%201%3A%20R%C3%BCckblick%20auf%20sein%20Comeback%20bei%20den%20Silberpfeilen%2C%20-%20Formel-1-Fotos&body=http%3A%2F%2Fwww.formel1.de%2Ffotos-videos%2Ffotos%2Ffotostrecken%2F2016%2Fschumacher-die-mercedes-jahre-2012-09-28%2F527327" rel="nofollow" class="addthis_button_email custom-link social-button custom-link btn-envelope small82"><span class="button-content fa fa-envelope"><span class="btn-value">Mail</span></span></a><a title="Fehler melden" href="/kontakt" class="custom-link social-button custom-link btn-submit-error small82"><span class="button-content fa fa-exclamation"><span class="btn-value">Fehler melden</span></span></a><div class="clearfix"></div></div> </div> <div class="news-nav-container row p10 pb0"> <div class="news-nav-buttons txt-small row mb10"> <ul class="contentnav contentnavdetail" style="text-align: center"> <li class="forward pull-right col-xs-4"> <a class="pull-right ctl-icon fa fa-chevron-right red-hover f1-ajax-load" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527328" title="nächstes Foto"></a> <a class="pull-right news-nav-icon-title red-hover-font f1-ajax-load" href="http://www.formel1.de/fotos-videos/fotos/fotostrecken/2016/schumacher-die-mercedes-jahre-2012-09-28/527328" title="nächstes Foto">nächstes Foto</a> </li> <li class="back pull-left col-xs-4"> <span class="pull-left ctl-icon fa fa-chevron-left disabled" ></span> <span class="pull-left news-nav-icon-title " >vorheriges Foto</span> </li> <li class="backtooverview col-xs-4"> <a class="red-hover-font font-bold" title="zur Fotostrecken-Übersicht" href="http://www.formel1.de/fotos-videos/fotostrecken">zur Fotostrecken-Übersicht</a> </li> </ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div id="right_column" class="info col-xs-4 block-320 pull-right mr10"> <div class="teaser_container teaser-htmlcode relative row"><div class="f1de-container col-xs-12 light block-height-250"> <div class="block-content pb10"> <div class="relative block-300"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0204101623926974" data-ad-slot="3170034892"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></div> </div></div><div class="teaser_container teaser-htmlcode relative row"> <script type="text/javascript">
//BJvpC37("rectangle");
</script> <div id="outer_sas_19237" style="text-align: center"> <div id="anz_kennung_19237" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19237" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19237;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div> <span class='BJvpC37_end'></span></div><div class="teaser_container teaser-htmlcode relative row"><div id="outer_sas_19238" style="text-align: center"> <div id="anz_kennung_19238" class="anzeige_teas_rect" style="display:none;">ANZEIGE</div> <div id="sas_19238" style="text-align: center; background-color:white;"> <script type="text/javascript">
    sas_formatid=19238;
    sas_target='regteaser;';
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    sas_noad=false;
    </script> </div> </div></div><div class="teaser_container teaser-htmlcode relative row"><div class="col-xs-12 bg-white"> <a href="/inside/formel1-de-apps/formel1-de-iphone-app"><img src="/media/Banner/2016-05-18-F1DE-app-banner.png"></a> </div></div><div class="teaser_container teaser-folgeformel1de relative row"><div class="f1de-container col-xs-12 light pb10"> <div class="block-title relative"> <h4 class="f1de-container-title">Folge Formel1.de</h4> </div> <div class="block-content"> <div class="flex flex-space-between"><a href="/rss" class="pull-left ctl-icon67 red-hover fa fa-rss" title="RSS-Feeds"></a><a href="/newsletter" class="pull-left ctl-icon67 red-hover fa fa-file-text-o" title="Newsletter"></a><a href="http://twitter.com/formel1_de" rel="nofollow" class="pull-left ctl-icon67 red-hover fa fa-twitter" title="Twitter"></a><a href="http://www.facebook.com/formel1.de" rel="nofollow" class="ctl-icon67 red-hover fa fa-facebook" title="Facebook"></a></div> </div> </div></div></div> <div id="right_column_acceptor" style="width: 0; height: 0; visibility: hidden;overflow:hidden;"></div> </main> <footer class="row mt30 relative mini"> <div id="sas_3937" > <script type="text/javascript">
	sas_formatid=3937;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div class="block-wrapper col-xs-12 mt22"> <div id="bottom-nav-ctl-icons" class="pull-left"><a href="#top" class="nav-ctl-icon red-hover fa fa-angle-double-up" title="nach oben"></a><a href="http://www.formel1.de/" class="nav-ctl-icon red-hover fa fa-home" title="Zur Startseite"></a></div> <ul id="footer-menu" class="pull-right"><li class="menuitem_home first"> <a title="Home" class=" red-hover-font" href="/"> <span class="l"></span><span class="r"></span><span class="t" title="Home">Home</span> </a> </li><li class="menuitem_impressum"> <a title="Impressum" class=" red-hover-font" href="/impressum"> <span class="l"></span><span class="r"></span><span class="t" title="Impressum">Impressum</span> </a> </li><li class="menuitem_kontakt"> <a title="Kontakt" class=" red-hover-font" href="/kontakt"> <span class="l"></span><span class="r"></span><span class="t" title="Kontakt">Kontakt</span> </a> </li><li class="menuitem_nutzungsbedingungen"> <a title="Nutzungsbedingungen" class=" red-hover-font" href="/nutzungsbedingungen"> <span class="l"></span><span class="r"></span><span class="t" title="Nutzungsbedingungen">Nutzungsbedingungen</span> </a> </li><li class="menuitem_datenschutz"> <a title="Datenschutz &amp; Cookies" class=" red-hover-font" href="/datenschutz"> <span class="l"></span><span class="r"></span><span class="t" title="Datenschutz &amp; Cookies">Datenschutz &amp; Cookies</span> </a> </li><li class="menuitem_mediadaten"> <a title="Mediadaten" class=" red-hover-font" href="/mediadaten"> <span class="l"></span><span class="r"></span><span class="t" title="Mediadaten">Mediadaten</span> </a> </li> </ul> </div> <div class="clearfix"></div> <p class="copyrightbottom disclaimer custom-margin">
&copy; Copyright 1&zwnj;996 - &zwnj;2016 <a href="http://www.sport-media-group.de" rel="nofollow" target="_blank" title="Rightholder" class="red-hover-font">sport media group GmbH, M&uuml;nchen</a><br/>
This website is unofficial and is not associated in any way with the Formula One group of companies. F1, FORMULA ONE, FORMULA 1, FIA FORMULA ONE WORLD CHAMPIONSHIP, FORMEL 1, GRAND PRIX and related marks are trade marks of Formula One Licensing B.V. The trade mark FORMEL 1 is used under license. All rights reserved.</p> </footer> </div> </div> <div id="rankboxtooltip" style="display: none;">rankboxtooltip inhalt</div> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7057AC3F8FB845E2';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <div id="sas_3651" > <script type="text/javascript">
	sas_formatid=3651;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <div id="sas_18913" > <script type="text/javascript">
	sas_formatid=18913;
	sas_target='';
	if (typeof SmartAdServerAjax !== "undefined") {
	    SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
	}
</script> </div> <script type="text/javascript">
var ac_vbar = false;
if (typeof sas_noad !== "undefined")
    ac_vbar = sas_noad;
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533034ec3a1a47ae" async="async"></script> </body> </html>